<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" type="text/css" href="http://www.citizenpost.it/wp-content/cache/minify/827a9.css" media="all" /><meta charset="UTF-8" /><meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.citizenpost.it/xmlrpc.php" /><title>Il ruolo fondamentale dei consulenti del lavoro</title><meta name="description" content="Da anni ormai si è diffusa una figura professionale che è divenuta sempre più importante. Stiamo parlando della figura del consulente del lavoro."/><link rel="canonical" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/" /><link rel="publisher" href="http://plus.google.com/+CitizenpostIt"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il ruolo fondamentale dei consulenti del lavoro" /><meta property="og:description" content="Da anni ormai si è diffusa una figura professionale che è divenuta sempre più importante. Stiamo parlando della figura del consulente del lavoro." /><meta property="og:url" content="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/" /><meta property="og:site_name" content="Citizen Post - News Blog" /><meta property="article:publisher" content="http://www.facebook.com/CitizenPost" /><meta property="article:author" content="http://www.facebook.com/CitizenPost" /><meta property="article:tag" content="lavoro" /><meta property="article:section" content="Politica e Lavoro" /><meta property="article:published_time" content="2017-06-19T16:58:55+02:00" /><meta property="fb:admins" content="100004369213076" /><meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Da anni ormai si è diffusa una figura professionale che è divenuta sempre più importante. Stiamo parlando della figura del consulente del lavoro." /><meta name="twitter:title" content="Il ruolo fondamentale dei consulenti del lavoro" /><meta name="twitter:site" content="@CitizenPost" /><meta name="twitter:image" content="http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro.jpg" /><meta name="twitter:creator" content="@CitizenPost" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed" href="http://www.citizenpost.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed dei commenti" href="http://www.citizenpost.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citizenpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='dw_focus_template-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/template.css' type='text/css' media='all' /><link rel='stylesheet' id='print-style-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/print.css' type='text/css' media='print' /><link rel="stylesheet" type="text/css" href="http://www.citizenpost.it/wp-content/cache/minify/c3239.css" media="all" /> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/df983.js"></script> <script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/bootstrap.min.js'></script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/03256.js"></script> <script type='text/javascript'>var dw_focus={"ajax_url":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/custom.js'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.8'></script> <script type='text/javascript'>var dw_focus={"ajax_url":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/5aaee.js"></script> <link rel='https://api.w.org/' href='http://www.citizenpost.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citizenpost.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citizenpost.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='http://wp.me/p6IlBO-4Uy' /><link rel="alternate" type="application/json+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F06%2F19%2Fconsulenti-del-lavoro%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F06%2F19%2Fconsulenti-del-lavoro%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Il ruolo fondamentale dei consulenti del lavoro" /><meta property="og:url" content="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/" /><meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro-110x110.jpg" /><meta property="og:description" content="Da anni ormai si è diffusa una figura professionale che è divenuta via via sempre più importante. Stiamo parlando della figura del consulente del lavoro, ovvero libero professionista che si occupa di consulenza in Italia e che presenta competenze specifiche nell&#8217;amministrazione del personale subordinato e parasubordinato per conto delle imprese e degli enti. Più semplicemente&lt;a href=&quot;http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/&quot; title=&quot;Continua&quot; &gt;...&lt;/a&gt;"/><style type="text/css">.site-header #branding a{background-image:url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png)}#colophon.dark #site-info .small-logo{background-image:url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png)}@media ( max-width: 979px ){.wrap-navigation .small-logo{background-image:url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png)}}</style><link rel="shortcut icon" href="http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/favicon.ico"><link rel="amphtml" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/amp/" /><link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-180x180.png" /><meta name="msapplication-TileImage" content="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-270x270.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-33056949-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> </head><body class="post-template-default single single-post postid-18882 single-format-standard desktop  not-login group-blog" >	<header id="masthead" class="site-header" role="banner"><div class="container"><div id="header"><div class="row"><div id="branding" class="span3 visible-desktop"><h1>		                	<a href="http://www.citizenpost.it/" title="Citizen Post &#8211; News Blog" rel="home">		                		Citizen Post &#8211; News Blog		                	</a></h1></div><div id="sidebar-header" class="span9">	            		<aside id="text-27" class="widget widget_text"><div class="textwidget"><div align="right"><a href="https://www.creatix.it/" target="_blank" rel="nofollow"><img src=http://www.citizenpost.it/wp-content/uploads/2015/08/creatix_adv.gif alt="Creatix"></a></div></div> </aside></div></div></div><div class="btn-group top-news">				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#"> <span class="number">1</span> <span>Nuovi articoli oggi <i class="icon-caret-down"></i></span> </a><div class="top-news-inner"><ul class="dropdown-menu"><div class="entry-meta">19 June 2017</div><div class="row-fluid"><ul><li class="has-thumbnail first"><div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/" title="Il ruolo fondamentale dei consulenti del lavoro"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Consulenti del lavoro" /></a></div><div class="topnews-title"><a href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/" title="Il ruolo fondamentale dei consulenti del lavoro"> Il ruolo fondamentale dei consulenti del lavoro </a></div></li></ul></div></ul></div></div><div class="wrap-navigation">		        <nav id="site-navigation" class="main-navigation navbar" role="navigation"><div class="navbar-inner">						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">							<span class="icon-bar"></span>							<span class="icon-bar"></span>							<span class="icon-bar"></span>						</button>						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >							<i class="icon-search"></i>						</button>						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.citizenpost.it/">DW Focus</a><ul class="social-links visible-desktop"><li class="facebook"><a target="_blank" href="http://www.facebook.com/CitizenPost" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a target="_blank" href="http://www.twitter.com/CitizenPost" title="Twitter"><i class="icon-twitter"></i></a></li><li class="google-plus"><a target="_blank" href="http://plus.google.com/+Citizenpostit" title="Google Plus"><i class="icon-google-plus"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/citizenpost.it/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="rss"><a href="http://feeds.feedburner.com/citizenpost" title="Rss"><i class="icon-rss"></i></a></li></ul><div class="search-collapse collapse"><form method="get" name="searchForm" class="searchForm" action="http://www.citizenpost.it/" role="search"> <input type="text" class="field" name="s" value="" placeholder="Cerca nel sito&hellip;" /> <input type="submit" class="submit" name="submit" value="Cerca" /></form></div><div class="nav-collapse collapse"><ul id="menu-menu" class="nav"><li id="menu-item-1087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1087 0"><a href="http://www.citizenpost.it/">Home</a></li><li id="menu-item-7073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-7073 color-none 0"><a href="http://www.citizenpost.it/temi/">Temi</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13041 active color-none 1"><a href="http://www.citizenpost.it/politica-e-lavoro/">Politica e Lavoro</a></li><li id="menu-item-13047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13047 color-none 1"><a href="http://www.citizenpost.it/diritti-e-giustizia/">Diritti e Giustizia</a></li><li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10524 color-none 1"><a href="http://www.citizenpost.it/economia-e-finanza/">Economia e Finanza</a></li><li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039 color-none 1"><a href="http://www.citizenpost.it/attualita-e-cronaca/">Attualità e Cronaca</a></li><li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040 color-none 1"><a href="http://www.citizenpost.it/ecologia-e-ambiente/">Ecologia e Ambiente</a></li><li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15670 color-none 1"><a href="http://www.citizenpost.it/salute-e-benessere/">Salute e Benessere</a></li><li id="menu-item-10691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10691 color-none 1"><a href="http://www.citizenpost.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li><li id="menu-item-10692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10692 color-none 1"><a href="http://www.citizenpost.it/cinema-e-tv/">Cinema e Televisione</a></li><li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977 color-none 1"><a href="http://www.citizenpost.it/tecnologia-e-internet/">Tecnologia e Internet</a></li><li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979 color-none 1"><a href="http://www.citizenpost.it/sport-e-tempo-libero/">Sport e Tempo libero</a></li><li id="menu-item-17084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17084 color-none 1"><a href="http://www.citizenpost.it/bici-e-motori/">Bici e Motori</a></li><li id="menu-item-15669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15669 color-none 1"><a href="http://www.citizenpost.it/viaggi-e-turismo/">Viaggi e Turismo</a></li><li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16644 color-none 1"><a href="http://www.citizenpost.it/moda-e-tendenze/">Moda e Tendenze</a></li><li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645 color-none 1"><a href="http://www.citizenpost.it/casa-e-design/">Casa e Design</a></li><li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16643 color-none 1"><a href="http://www.citizenpost.it/cucina-e-ricette/">Cucina e Ricette</a></li></ul><div class='subcat'><div class='active' id='mn-latest-13041'><ul id='mn-latest-13041'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/' title='Il ruolo fondamentale dei consulenti del lavoro'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Consulenti del lavoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/' title='Il ruolo fondamentale dei consulenti del lavoro'> Il ruolo fondamentale dei consulenti del lavoro</a><span> - 19 secondi fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/addestratore-di-cani/' title='Diventare addestratore di cani: quali sono gli sbocchi professionali'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/addestratore-di-cani-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come diventare addestratore di cani" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/addestratore-di-cani/' title='Diventare addestratore di cani: quali sono gli sbocchi professionali'> Diventare addestratore di cani: quali sono gli sbocchi professionali</a><span> - 22 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/03/disoccupazione-sardegna/' title='Sardegna: laurearsi per combattere la disoccupazione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/lavoro-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trovare lavoro in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/03/disoccupazione-sardegna/' title='Sardegna: laurearsi per combattere la disoccupazione'> Sardegna: laurearsi per combattere la disoccupazione</a><span> - 3 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/11/lavoro-sardegna-giovani/' title='Giovani, trovare lavoro sull&#8217;isola non è impossibile'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/lavoro-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trovare lavoro in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/11/lavoro-sardegna-giovani/' title='Giovani, trovare lavoro sull&#8217;isola non è impossibile'> Giovani, trovare lavoro sull&#8217;isola non è impossibile</a><span> - 11 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/28/vivere-e-lavorare-in-germania/' title='Sempre più italiani espatriano in Germania: cosa c&#8217;è da sapere prima di trasferirsi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/lavorare-in-germania-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vivere e lavorare in Germania" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/28/vivere-e-lavorare-in-germania/' title='Sempre più italiani espatriano in Germania: cosa c&#8217;è da sapere prima di trasferirsi'> Sempre più italiani espatriano in Germania: cosa c&#8217;è da sapere prima di trasferirsi</a><span> - 28 March 2017</span></div></li></ul><a href='http://www.citizenpost.it/politica-e-lavoro/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13047'><ul id='mn-latest-13047'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'> Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario</a><span> - 22 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/fiaccolata_omotransfobia_2017-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fiaccolata omotransfobia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'> Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/17/ruolo-notaio-donazione-casa/' title='Il ruolo del notaio nella donazione della casa: è sicuro fare da sé?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/notaio-donazione-casa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ruolo del notaio per donazione della casa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/17/ruolo-notaio-donazione-casa/' title='Il ruolo del notaio nella donazione della casa: è sicuro fare da sé?'> Il ruolo del notaio nella donazione della casa: è sicuro fare da sé?</a><span> - 17 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/13/onu-riforma-adozioni-italia/' title='Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/stepchild-adoption-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Stepchild adoption in Italia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/13/onu-riforma-adozioni-italia/' title='Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni'> Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni</a><span> - 13 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/16/unioni-civili-tre-decreti/' title='Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/07/unioni-civili-renzi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Unioni civili entro l&#039;estate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/16/unioni-civili-tre-decreti/' title='Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;'> Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;</a><span> - 16 January 2017</span></div></li></ul><a href='http://www.citizenpost.it/diritti-e-giustizia/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10524'><ul id='mn-latest-10524'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/07/plus500-come-funziona/' title='Come fare trading con Plus500'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/broker-finanziario-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cosa fa il broker finanziario" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/07/plus500-come-funziona/' title='Come fare trading con Plus500'> Come fare trading con Plus500</a><span> - 7 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/01/trading-binario/' title='La nuova legislazione per il trading binario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/opzioni-binarie-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Fare trading online con le opzioni binarie" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/01/trading-binario/' title='La nuova legislazione per il trading binario'> La nuova legislazione per il trading binario</a><span> - 1 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/26/corsi-trading-online/' title='Aumentano i corsi dedicati al trading online: trend o moda passeggera?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/trading-online-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Fare trading online" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/26/corsi-trading-online/' title='Aumentano i corsi dedicati al trading online: trend o moda passeggera?'> Aumentano i corsi dedicati al trading online: trend o moda passeggera?</a><span> - 26 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/24/azioni-autogrill/' title='Autogrill: quotazione e previsioni di borsa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Applicazioni per investire in borsa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/24/azioni-autogrill/' title='Autogrill: quotazione e previsioni di borsa'> Autogrill: quotazione e previsioni di borsa</a><span> - 24 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/23/prestiti-personali-compass-unicredit-bnl/' title='Prestiti personali Compass, Unicredit e BNL: calcolo rata e simulazione finanziamenti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/prestiti-personali-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Prestiti Personali" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/23/prestiti-personali-compass-unicredit-bnl/' title='Prestiti personali Compass, Unicredit e BNL: calcolo rata e simulazione finanziamenti'> Prestiti personali Compass, Unicredit e BNL: calcolo rata e simulazione finanziamenti</a><span> - 23 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/economia-e-finanza/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13039'><ul id='mn-latest-13039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/31/erasmus-traineeship-uniss/' title='Tirocini all&#8217;estero con Uniss: bandite le borse di mobilità Erasmus Traineeship'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/Università-di-Sassari-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Università di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/31/erasmus-traineeship-uniss/' title='Tirocini all&#8217;estero con Uniss: bandite le borse di mobilità Erasmus Traineeship'> Tirocini all&#8217;estero con Uniss: bandite le borse di mobilità Erasmus Traineeship</a><span> - 31 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/26/culto-immagini-sacre/' title='Il culto delle immagini sacre: perché sono così venerate?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/culto-immagini-sacre-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Culto immagini sacre" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/26/culto-immagini-sacre/' title='Il culto delle immagini sacre: perché sono così venerate?'> Il culto delle immagini sacre: perché sono così venerate?</a><span> - 26 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/cavalcata-sarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cavalcata Sarda: programma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'> Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/18/bambini-bilingue/' title='I bambini con genitori di lingue madri diverse: beneficio o svantaggio?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/bambini-bilingue-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Bambini bilingue: svantaggio o beneficio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/18/bambini-bilingue/' title='I bambini con genitori di lingue madri diverse: beneficio o svantaggio?'> I bambini con genitori di lingue madri diverse: beneficio o svantaggio?</a><span> - 18 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/14/mondo-convenienza-sassari-guinnes/' title='Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/sassari-guinnes-mondo-convenienza-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Guinnes dei Primati di Mondo Convenienza a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/14/mondo-convenienza-sassari-guinnes/' title='Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo'> Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo</a><span> - 14 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/attualita-e-cronaca/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13040'><ul id='mn-latest-13040'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/15/giornata-mondiale-desertificazione-sassari/' title='Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/giornata-mondiale-desertificazione-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giornata mondiale della desertificazione a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/15/giornata-mondiale-desertificazione-sassari/' title='Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;'> Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;</a><span> - 15 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/bandiera-blu-porto-ferro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bandiera blu 2016 a porto ferro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'> Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge</a><span> - 10 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/29/produzioni-biologiche-sardegna/' title='Produzioni biologiche: cresce il mercato in Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/produzioni-biologiche-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Produzioni biologiche in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/29/produzioni-biologiche-sardegna/' title='Produzioni biologiche: cresce il mercato in Sardegna'> Produzioni biologiche: cresce il mercato in Sardegna</a><span> - 29 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/18/uniss-brevettato-pesticida-naturale/' title='Università di Sassari: scoperto e brevettato un nuovo pesticida naturale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/uniss-pesticida-naturale-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ricercatori Università di Sassari scoprono pesticida naturale" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/18/uniss-brevettato-pesticida-naturale/' title='Università di Sassari: scoperto e brevettato un nuovo pesticida naturale'> Università di Sassari: scoperto e brevettato un nuovo pesticida naturale</a><span> - 18 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/comune-di-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'> Anagrafe canina a Sassari: ecco gli appuntamenti di marzo</a><span> - 10 March 2017</span></div></li></ul><a href='http://www.citizenpost.it/ecologia-e-ambiente/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15670'><ul id='mn-latest-15670'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/06/garcinia-cambogia-fa-dimagrire-davvero/' title='Garcinia Cambogia: fa dimagrire davvero?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/09/garcinia-cambogia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Perdere peso con Garcinia Cambogia: funziona davvero?" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/06/garcinia-cambogia-fa-dimagrire-davvero/' title='Garcinia Cambogia: fa dimagrire davvero?'> Garcinia Cambogia: fa dimagrire davvero?</a><span> - 6 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/06/cattiva-digestione/' title='Cattiva digestione: un aiuto dalla natura'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/colite-spastica-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cos&#039;è la colite spastica" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/06/cattiva-digestione/' title='Cattiva digestione: un aiuto dalla natura'> Cattiva digestione: un aiuto dalla natura</a><span> - 6 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/05/bufale-web-per-dimagrire/' title='Bufale del web per dimagrire'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/integratori-fame-dieta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dimagrire con gli integratori" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/05/bufale-web-per-dimagrire/' title='Bufale del web per dimagrire'> Bufale del web per dimagrire</a><span> - 5 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/02/iridologia-e-idrocolonterapia/' title='Iridologia e idrocolonterapia: cosa sono e quali benefici si possono ottenere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/Iridologia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cos&#039;è l&#039;iridologia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/02/iridologia-e-idrocolonterapia/' title='Iridologia e idrocolonterapia: cosa sono e quali benefici si possono ottenere'> Iridologia e idrocolonterapia: cosa sono e quali benefici si possono ottenere</a><span> - 2 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/02/colite-spastica/' title='Perché viene la colite spastica'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/colite-spastica-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cos&#039;è la colite spastica" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/02/colite-spastica/' title='Perché viene la colite spastica'> Perché viene la colite spastica</a><span> - 2 June 2017</span></div></li></ul><a href='http://www.citizenpost.it/salute-e-benessere/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10691'><ul id='mn-latest-10691'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/13/litfiba-cagliari-2017/' title='Litfiba a Cagliari 2017: info biglietti e data del concerto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/litfiba-cagliari-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Litifiba Cagliari 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/13/litfiba-cagliari-2017/' title='Litfiba a Cagliari 2017: info biglietti e data del concerto'> Litfiba a Cagliari 2017: info biglietti e data del concerto</a><span> - 13 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/08/preludio-festival-letterario-della-sardegna/' title='L&#8217;Isola delle Storie: al via la XIV edizione del Festival Letterario della Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/isola-delle-storie-gavoi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola delle Storie Gavoi" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/08/preludio-festival-letterario-della-sardegna/' title='L&#8217;Isola delle Storie: al via la XIV edizione del Festival Letterario della Sardegna'> L&#8217;Isola delle Storie: al via la XIV edizione del Festival Letterario della Sardegna</a><span> - 8 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/08/culturability-progetti-finalisti/' title='Due progetti della Sardegna in finale a Culturability'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/culturability-ex-col-sassari-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ex-Col Sassari finalista Culturabilty" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/08/culturability-progetti-finalisti/' title='Due progetti della Sardegna in finale a Culturability'> Due progetti della Sardegna in finale a Culturability</a><span> - 8 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/04/asta-online-minerva-auctions/' title='Asta online di Minerva Auctions per amanti di cinema, storia e letteratura'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/asta-online-minerva-auctions-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Asta online Minerva Auctions" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/04/asta-online-minerva-auctions/' title='Asta online di Minerva Auctions per amanti di cinema, storia e letteratura'> Asta online di Minerva Auctions per amanti di cinema, storia e letteratura</a><span> - 4 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/25/antonello-venditti-concerto-sassari/' title='Antonello Venditti in concerto a Sassari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/antonello-venditti-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Antonello Venditti a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/25/antonello-venditti-concerto-sassari/' title='Antonello Venditti in concerto a Sassari'> Antonello Venditti in concerto a Sassari</a><span> - 25 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/cultura-e-spettacolo/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10692'><ul id='mn-latest-10692'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/02/spot-pubblicitari-nello-spazio/' title='L&#8217;uomo e lo spazio: tra sogno e pubblicità'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/spot-pubblicitari-spazio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spot pubblicitari nello spazio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/02/spot-pubblicitari-nello-spazio/' title='L&#8217;uomo e lo spazio: tra sogno e pubblicità'> L&#8217;uomo e lo spazio: tra sogno e pubblicità</a><span> - 2 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/arrival-amy-adams-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trailer di Arrival con Amy Adams" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'> Arrival: data di uscita, trama e trailer del film con Amy Adams</a><span> - 19 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/22/pechino-express-vincitori/' title='Pechino Express: chi sono i vincitori della quinta edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/socialisti-pechino-express-2016-vincitori-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I socialisti vincitori di Pechino Express 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/22/pechino-express-vincitori/' title='Pechino Express: chi sono i vincitori della quinta edizione'> Pechino Express: chi sono i vincitori della quinta edizione</a><span> - 22 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/12/amici-16-quando-inizia-anticipazioni/' title='Amici 16: quando inizia? Anticipazioni su data, giudici, coach e professori'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/amici-16-anticipazioni-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Anticipazioni Amici 16" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/12/amici-16-quando-inizia-anticipazioni/' title='Amici 16: quando inizia? Anticipazioni su data, giudici, coach e professori'> Amici 16: quando inizia? Anticipazioni su data, giudici, coach e professori</a><span> - 12 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/10/13/splendor-ospiti-puntata/' title='Splendor: Cortellesi e Servillo tra gli ospiti della sesta puntata'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/splendor-paola-cortellesi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Paola Cortellesi ospite a Splendor" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/10/13/splendor-ospiti-puntata/' title='Splendor: Cortellesi e Servillo tra gli ospiti della sesta puntata'> Splendor: Cortellesi e Servillo tra gli ospiti della sesta puntata</a><span> - 13 October 2016</span></div></li></ul><a href='http://www.citizenpost.it/cinema-e-tv/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2977'><ul id='mn-latest-2977'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/15/media-education/' title='Media education: internet, giovani ed educazione ai media'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/internet_e_media_education-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Internet e media education" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/15/media-education/' title='Media education: internet, giovani ed educazione ai media'> Media education: internet, giovani ed educazione ai media</a><span> - 15 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/14/differenze-e-commerce-negozio-fisico/' title='Differenze tra e-commerce e negozio fisico: quello che c&#8217;è da sapere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/e-commerce-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sviluppo e-commerce Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/14/differenze-e-commerce-negozio-fisico/' title='Differenze tra e-commerce e negozio fisico: quello che c&#8217;è da sapere'> Differenze tra e-commerce e negozio fisico: quello che c&#8217;è da sapere</a><span> - 14 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/05/promozione-internet-pmi/' title='Promozione su internet e PMI: come svilupparla e perché'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/marketing-pmi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Web marketing per PMI" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/05/promozione-internet-pmi/' title='Promozione su internet e PMI: come svilupparla e perché'> Promozione su internet e PMI: come svilupparla e perché</a><span> - 5 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/03/film-serie-tv-streaming-filmamo/' title='Trovare film e serie tv in streaming grazie a Filmamo.it'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/filmamo-streaming-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Film e serie tv in streaming" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/03/film-serie-tv-streaming-filmamo/' title='Trovare film e serie tv in streaming grazie a Filmamo.it'> Trovare film e serie tv in streaming grazie a Filmamo.it</a><span> - 3 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/31/offerte-per-passare-a-vodafone/' title='Le migliori offerte per chi decide di passare a Vodafone'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/gateway-api-sms-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come funzionano i Gateway e le API SMS" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/31/offerte-per-passare-a-vodafone/' title='Le migliori offerte per chi decide di passare a Vodafone'> Le migliori offerte per chi decide di passare a Vodafone</a><span> - 31 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/tecnologia-e-internet/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2979'><ul id='mn-latest-2979'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/01/cagliari-the-last-match/' title='The Last Match: il Cagliari Calcio saluta lo stadio Sant&#8217;Elia'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/stadio-sant-elia-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Stadio Sant&#039;Elia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/01/cagliari-the-last-match/' title='The Last Match: il Cagliari Calcio saluta lo stadio Sant&#8217;Elia'> The Last Match: il Cagliari Calcio saluta lo stadio Sant&#8217;Elia</a><span> - 1 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/15/kitesurf-windsurf-punta-pellaro/' title='Kitesurf e windsurf a Punta Pellaro: dove alloggiare'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/kitesurf-e-windsurf-punta-pellaro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Kitesurf e windsurf a Punta Pellaro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/15/kitesurf-windsurf-punta-pellaro/' title='Kitesurf e windsurf a Punta Pellaro: dove alloggiare'> Kitesurf e windsurf a Punta Pellaro: dove alloggiare</a><span> - 15 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/14/foto-storica-tottenham/' title='Ultima foto di squadra al White Hart Lane per il Tottenham'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/tottenham_staff_photo_2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto staff Tottenham 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/14/foto-storica-tottenham/' title='Ultima foto di squadra al White Hart Lane per il Tottenham'> Ultima foto di squadra al White Hart Lane per il Tottenham</a><span> - 14 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/internazionali-tennis-roma-2017/' title='Internazionali tennis di Roma 2017 al via: tutte le info'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/internazionali-tennis-roma-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Internazionali tennis BNL Roma 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/internazionali-tennis-roma-2017/' title='Internazionali tennis di Roma 2017 al via: tutte le info'> Internazionali tennis di Roma 2017 al via: tutte le info</a><span> - 10 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/05/giro-d-italia-2017-cagliari/' title='Il Giro d&#8217;Italia arriva a Cagliari: tutte le modifiche al traffico per il 7 maggio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/giro-d-italia-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il Giro d&#039;Italia 2017 a Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/05/giro-d-italia-2017-cagliari/' title='Il Giro d&#8217;Italia arriva a Cagliari: tutte le modifiche al traffico per il 7 maggio'> Il Giro d&#8217;Italia arriva a Cagliari: tutte le modifiche al traffico per il 7 maggio</a><span> - 5 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/sport-e-tempo-libero/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-17084'><ul id='mn-latest-17084'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/12/gomme-nuove-online/' title='Partenza sicura con le gomme nuove'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/gomme-nuove-online-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comprare gomme nuove online" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/12/gomme-nuove-online/' title='Partenza sicura con le gomme nuove'> Partenza sicura con le gomme nuove</a><span> - 12 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/23/abbigliamento-moto/' title='Abbigliamento moto: tre cose che non devono mai mancare'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/abbigliamento-moto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Abbigliamento moto online" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/23/abbigliamento-moto/' title='Abbigliamento moto: tre cose che non devono mai mancare'> Abbigliamento moto: tre cose che non devono mai mancare</a><span> - 23 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/sassari-studenti-bici-codice-stradale/' title='Sassari: 120 studenti delle medie in bici per imparare il codice della strada'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/sassari-studenti-bici-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Studenti in bici a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/sassari-studenti-bici-codice-stradale/' title='Sassari: 120 studenti delle medie in bici per imparare il codice della strada'> Sassari: 120 studenti delle medie in bici per imparare il codice della strada</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/04/auto-storiche-ricercate/' title='Auto incomprese, dal passato le 10 più ricercate per AutoScout24'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/Ferrari-Mondial-8-Blue-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Auto storiche rivalutate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/04/auto-storiche-ricercate/' title='Auto incomprese, dal passato le 10 più ricercate per AutoScout24'> Auto incomprese, dal passato le 10 più ricercate per AutoScout24</a><span> - 4 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/26/eva-mobilita-sostenibile/' title='EVA: nuovi progetti per una mobilità sostenibile'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/auto-elettriche-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Auto elettriche" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/26/eva-mobilita-sostenibile/' title='EVA: nuovi progetti per una mobilità sostenibile'> EVA: nuovi progetti per una mobilità sostenibile</a><span> - 26 March 2017</span></div></li></ul><a href='http://www.citizenpost.it/bici-e-motori/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15669'><ul id='mn-latest-15669'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/09/spiagge-di-zante/' title='Zante: guida alle spiagge più belle'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/spiagge-di-zante-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spiagge di Zante" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/09/spiagge-di-zante/' title='Zante: guida alle spiagge più belle'> Zante: guida alle spiagge più belle</a><span> - 9 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/03/migliori-ristoranti-santorini/' title='Santorini: i 4 ristoranti migliori a Fira'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/santorini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Migliori ristoranti a Fira Santorini" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/03/migliori-ristoranti-santorini/' title='Santorini: i 4 ristoranti migliori a Fira'> Santorini: i 4 ristoranti migliori a Fira</a><span> - 3 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/28/quartiere-eur-roma/' title='Cosa vedere nel quartiere dell’EUR a Roma?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/quartiere-eur-roma-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Quartiere EUR di Roma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/28/quartiere-eur-roma/' title='Cosa vedere nel quartiere dell’EUR a Roma?'> Cosa vedere nel quartiere dell’EUR a Roma?</a><span> - 28 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/27/hotel-a-milano-marittima/' title='Weekend al mare, cosa vedere a Milano Marittima?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/Milano-Marittima-tramonto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto Milano Marittima al tramonto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/27/hotel-a-milano-marittima/' title='Weekend al mare, cosa vedere a Milano Marittima?'> Weekend al mare, cosa vedere a Milano Marittima?</a><span> - 27 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'> Alghero nel circuito delle località turistiche della tradizione italiana</a><span> - 25 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/viaggi-e-turismo/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16644'><ul id='mn-latest-16644'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/31/trucchi-regalo-azzeccato/' title='Trucchi per un regalo azzeccato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/12/idee-regalo-natale-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Idee regalo Natale 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/31/trucchi-regalo-azzeccato/' title='Trucchi per un regalo azzeccato'> Trucchi per un regalo azzeccato</a><span> - 31 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/baby-shower-party/' title='Baby shower party, 10 consigli per un&#8217;organizzazione perfetta'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/baby-shower-party-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come si organizza un baby shower party" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/baby-shower-party/' title='Baby shower party, 10 consigli per un&#8217;organizzazione perfetta'> Baby shower party, 10 consigli per un&#8217;organizzazione perfetta</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/17/moda-vegana-cruelty-free/' title='Moda vegana: outfit estivi cruelty free'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/outfit-vegani-cruelty-free-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Outfit vegani cruelty free" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/17/moda-vegana-cruelty-free/' title='Moda vegana: outfit estivi cruelty free'> Moda vegana: outfit estivi cruelty free</a><span> - 17 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/16/vendita-di-gioielli-online/' title='Vendita di gioielli online: la sfida dell&#8217;e-commerce italiano Nandida.com'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/12/etichette-gioielli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Normativa etichette gioielli" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/16/vendita-di-gioielli-online/' title='Vendita di gioielli online: la sfida dell&#8217;e-commerce italiano Nandida.com'> Vendita di gioielli online: la sfida dell&#8217;e-commerce italiano Nandida.com</a><span> - 16 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/11/tendenze-primavera-estate-2017/' title='Tendenze primavera-estate 2017: ecco cosa andrà di moda nella prossima stagione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/primavera-estate-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Tendenze moda primavera-estate 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/11/tendenze-primavera-estate-2017/' title='Tendenze primavera-estate 2017: ecco cosa andrà di moda nella prossima stagione'> Tendenze primavera-estate 2017: ecco cosa andrà di moda nella prossima stagione</a><span> - 11 April 2017</span></div></li></ul><a href='http://www.citizenpost.it/moda-e-tendenze/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16645'><ul id='mn-latest-16645'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/09/come-arredare-mansarda/' title='Consigli su come arredare una mansarda'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/arredare-mansarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/09/come-arredare-mansarda/' title='Consigli su come arredare una mansarda'> Consigli su come arredare una mansarda</a><span> - 9 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/30/costruire-aiuola-rialzata/' title='Come costruire una perfetta aiuola rialzata'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/costruire-aiuola-rialzata-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Costruire aiuola rialzata" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/30/costruire-aiuola-rialzata/' title='Come costruire una perfetta aiuola rialzata'> Come costruire una perfetta aiuola rialzata</a><span> - 30 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/30/pulizie-di-primavera/' title='Sopravvivere alle pulizie di primavera'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/pulizie-di-primavera-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Pulizie di primavera" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/30/pulizie-di-primavera/' title='Sopravvivere alle pulizie di primavera'> Sopravvivere alle pulizie di primavera</a><span> - 30 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/29/ristrutturare-casa/' title='Come ristrutturare casa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/detrazione-fiscale-ristrutturazione-casa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Detrazioni fiscali per ristrutturazione casa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/29/ristrutturare-casa/' title='Come ristrutturare casa'> Come ristrutturare casa</a><span> - 29 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/16/progettare-casa-online/' title='Progettare casa: l&#8217;arredamento interni è online'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/progettare-casa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Progettare casa con l&#039;interior design online" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/16/progettare-casa-online/' title='Progettare casa: l&#8217;arredamento interni è online'> Progettare casa: l&#8217;arredamento interni è online</a><span> - 16 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/casa-e-design/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16643'><ul id='mn-latest-16643'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/07/salame-al-cioccolato-ricetta/' title='La ricetta del salame al cioccolato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/salame-di-cioccolato-ricetta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ricetta salame di cioccolato" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/07/salame-al-cioccolato-ricetta/' title='La ricetta del salame al cioccolato'> La ricetta del salame al cioccolato</a><span> - 7 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/primo-maggio-gallura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma primo maggio in Gallura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'> Primo maggio in Gallura: percorso enogastronomico, musicale e culturale</a><span> - 30 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/02/16/surgelazione-degli-alimenti/' title='Surgelazione degli alimenti: ecco come funziona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/02/alimenti-surgelati-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Surgelazione degli alimenti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/02/16/surgelazione-degli-alimenti/' title='Surgelazione degli alimenti: ecco come funziona'> Surgelazione degli alimenti: ecco come funziona</a><span> - 16 February 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/10/grenaches-du-monde-2017-cagliari/' title='A Cagliari la serata conclusiva di Grenaches du Monde 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/grenaches-du-monde-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Grenaches du Monde a Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/10/grenaches-du-monde-2017-cagliari/' title='A Cagliari la serata conclusiva di Grenaches du Monde 2017'> A Cagliari la serata conclusiva di Grenaches du Monde 2017</a><span> - 10 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/17/dolci-da-preparare-per-le-feste/' title='I dolci più buoni da preparare sotto le feste'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/dolci-per-le-feste-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dolci per le feste" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/17/dolci-da-preparare-per-le-feste/' title='I dolci più buoni da preparare sotto le feste'> I dolci più buoni da preparare sotto le feste</a><span> - 17 November 2016</span></div></li></ul><a href='http://www.citizenpost.it/cucina-e-ricette/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-7071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7071 color-none 0"><a href="http://www.citizenpost.it/media/">Media</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077 active color-none 1"><a href="http://www.citizenpost.it/notizie/">Notizie</a></li><li id="menu-item-7080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7080 color-none 1"><a href="http://www.citizenpost.it/bollettini/">Bollettini</a></li><li id="menu-item-9183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9183 color-none 1"><a href="http://www.citizenpost.it/speciali/">Speciali</a></li><li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076 color-none 1"><a href="http://www.citizenpost.it/eventi/">Eventi</a></li><li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078 color-none 1"><a href="http://www.citizenpost.it/opinioni/">Opinioni</a></li><li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8658 color-none 1"><a href="http://www.citizenpost.it/lettere/">Lettere</a></li><li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086 color-none 1"><a href="http://www.citizenpost.it/recensioni/">Recensioni</a></li><li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080 color-none 1"><a href="http://www.citizenpost.it/immagini/">Immagini</a></li><li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082 color-none 1"><a href="http://www.citizenpost.it/video/">Video</a></li></ul><div class='subcat'><div class='active' id='mn-latest-1077'><ul id='mn-latest-1077'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/08/culturability-progetti-finalisti/' title='Due progetti della Sardegna in finale a Culturability'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/culturability-ex-col-sassari-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ex-Col Sassari finalista Culturabilty" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/08/culturability-progetti-finalisti/' title='Due progetti della Sardegna in finale a Culturability'> Due progetti della Sardegna in finale a Culturability</a><span> - 8 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/31/erasmus-traineeship-uniss/' title='Tirocini all&#8217;estero con Uniss: bandite le borse di mobilità Erasmus Traineeship'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/Università-di-Sassari-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Università di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/31/erasmus-traineeship-uniss/' title='Tirocini all&#8217;estero con Uniss: bandite le borse di mobilità Erasmus Traineeship'> Tirocini all&#8217;estero con Uniss: bandite le borse di mobilità Erasmus Traineeship</a><span> - 31 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'> Alghero nel circuito delle località turistiche della tradizione italiana</a><span> - 25 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'> Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario</a><span> - 22 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/cavalcata-sarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cavalcata Sarda: programma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'> Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio</a><span> - 19 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/notizie/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-7080'><ul id='mn-latest-7080'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/comune-di-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'> Anagrafe canina a Sassari: ecco gli appuntamenti di marzo</a><span> - 10 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/16/maltempo-cagliari/' title='Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/maltempo-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Maltempo a Cagliari: assistenza ai senzatetto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/16/maltempo-cagliari/' title='Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto'> Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto</a><span> - 16 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/02/progetto-intercultura-cagliari/' title='Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/mem-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mem di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/02/progetto-intercultura-cagliari/' title='Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto'> Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto</a><span> - 2 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/20/acqua-non-adatta-a-consumo-sassari/' title='Sassari: acqua non adatta al consumo umano diretto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/acqua-non-potabile-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Acqua non potabile a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/20/acqua-non-adatta-a-consumo-sassari/' title='Sassari: acqua non adatta al consumo umano diretto'> Sassari: acqua non adatta al consumo umano diretto</a><span> - 20 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/16/elezione-consiglio-citta-metropolitana-cagliari/' title='Elezione del Consiglio della Città Metropolitana di Cagliari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/settimana-europea-della-mobilità-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Palazzo Civico di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/16/elezione-consiglio-citta-metropolitana-cagliari/' title='Elezione del Consiglio della Città Metropolitana di Cagliari'> Elezione del Consiglio della Città Metropolitana di Cagliari</a><span> - 16 September 2016</span></div></li></ul><a href='http://www.citizenpost.it/bollettini/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-9183'><ul id='mn-latest-9183'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/strage-parigi-sotto-attacco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Strage di Parigi: cronaca degli attentati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'> Cosa è successo a Parigi</a><span> - 14 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/09/13/no-servitu-manifestazione-capo-frasca/' title='#NoServitu, la diretta della manifestazione a Capo Frasca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/09/no-servitu-capo-frasca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Capo Frasca, No servitù (foto: Alec Cani)" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/09/13/no-servitu-manifestazione-capo-frasca/' title='#NoServitu, la diretta della manifestazione a Capo Frasca'> #NoServitu, la diretta della manifestazione a Capo Frasca</a><span> - 13 September 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/17/elezioni-sardegna-spoglio-risultati/' title='Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spoglio e risultati delle elezioni in Sardegna" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/17/elezioni-sardegna-spoglio-risultati/' title='Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru'> Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru</a><span> - 17 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/16/sardegna-elezioni-regionali-2014/' title='Sardegna, elezioni regionali 2014'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Risultati Elezioni Regionali Sardegna 2014" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/16/sardegna-elezioni-regionali-2014/' title='Sardegna, elezioni regionali 2014'> Sardegna, elezioni regionali 2014</a><span> - 16 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/07/love-is-right-manifestazione-lgbt/' title='Love is Right, manifestazione LGBT a Roma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="love-is-right" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/07/love-is-right-manifestazione-lgbt/' title='Love is Right, manifestazione LGBT a Roma'> Love is Right, manifestazione LGBT a Roma</a><span> - 7 December 2013</span></div></li></ul><a href='http://www.citizenpost.it/speciali/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1076'><ul id='mn-latest-1076'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/15/giornata-mondiale-desertificazione-sassari/' title='Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/giornata-mondiale-desertificazione-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giornata mondiale della desertificazione a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/15/giornata-mondiale-desertificazione-sassari/' title='Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;'> Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;</a><span> - 15 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/13/litfiba-cagliari-2017/' title='Litfiba a Cagliari 2017: info biglietti e data del concerto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/litfiba-cagliari-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Litifiba Cagliari 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/13/litfiba-cagliari-2017/' title='Litfiba a Cagliari 2017: info biglietti e data del concerto'> Litfiba a Cagliari 2017: info biglietti e data del concerto</a><span> - 13 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/08/preludio-festival-letterario-della-sardegna/' title='L&#8217;Isola delle Storie: al via la XIV edizione del Festival Letterario della Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/isola-delle-storie-gavoi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola delle Storie Gavoi" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/08/preludio-festival-letterario-della-sardegna/' title='L&#8217;Isola delle Storie: al via la XIV edizione del Festival Letterario della Sardegna'> L&#8217;Isola delle Storie: al via la XIV edizione del Festival Letterario della Sardegna</a><span> - 8 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/01/cagliari-the-last-match/' title='The Last Match: il Cagliari Calcio saluta lo stadio Sant&#8217;Elia'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/stadio-sant-elia-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Stadio Sant&#039;Elia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/01/cagliari-the-last-match/' title='The Last Match: il Cagliari Calcio saluta lo stadio Sant&#8217;Elia'> The Last Match: il Cagliari Calcio saluta lo stadio Sant&#8217;Elia</a><span> - 1 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/31/diabete-in-cammino-oristano/' title='Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/ultramaratona-oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ultramaratona Diabete in Cammino Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/31/diabete-in-cammino-oristano/' title='Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;'> Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;</a><span> - 31 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/eventi/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1078'><ul id='mn-latest-1078'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/02/riforma-della-costituzione/' title='Riforma della Costituzione: nuovi costituenti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Costituenti-e1472825347579-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riforma della Costituzione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/02/riforma-della-costituzione/' title='Riforma della Costituzione: nuovi costituenti'> Riforma della Costituzione: nuovi costituenti</a><span> - 2 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/07/04/nazionale-italiana-euro-2016/' title='3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/nazionale-italiana-di-calcio-euro-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="nazionale italiana euro 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/07/04/nazionale-italiana-euro-2016/' title='3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016'> 3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016</a><span> - 4 July 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/05/25/prescrizione/' title='Prescrizione e impunità: perché è necessaria una riforma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/riforma-della-prescrizione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="riforma della prescrizione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/05/25/prescrizione/' title='Prescrizione e impunità: perché è necessaria una riforma'> Prescrizione e impunità: perché è necessaria una riforma</a><span> - 25 May 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/04/18/referendum-trivelle/' title='Referendum Trivelle: perché ho votato e votato “sì”'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/referendum-trivelle-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Referendum trivelle" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/04/18/referendum-trivelle/' title='Referendum Trivelle: perché ho votato e votato “sì”'> Referendum Trivelle: perché ho votato e votato “sì”</a><span> - 18 April 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/06/12/emily-caffe-letterario-modena/' title='Un caffè letterario come rifugio dalla realtà'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/Emily-caffè-letterario-e1434102111488-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Emily, caffè letterario a Modena" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/06/12/emily-caffe-letterario-modena/' title='Un caffè letterario come rifugio dalla realtà'> Un caffè letterario come rifugio dalla realtà</a><span> - 12 June 2015</span></div></li></ul><a href='http://www.citizenpost.it/opinioni/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-8658'><ul id='mn-latest-8658'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/19/lettera-jenn-fitzpatrick-liz-cheney/' title='Prima lettera di Jenn alle donne etero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Letter to Liz Cheney" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/19/lettera-jenn-fitzpatrick-liz-cheney/' title='Prima lettera di Jenn alle donne etero'> Prima lettera di Jenn alle donne etero</a><span> - 19 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/19/letter-liz-cheney-straight-women/' title='Jenn&#8217;s First Letter to the Straight Women'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Letter to Liz Cheney" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/19/letter-liz-cheney-straight-women/' title='Jenn&#8217;s First Letter to the Straight Women'> Jenn&#8217;s First Letter to the Straight Women</a><span> - 19 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/21/coppie-omosessuali-ed-eterosessuali/' title='Ricerca su ruoli di genere e benessere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Indagine su coppie omosessuali" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/21/coppie-omosessuali-ed-eterosessuali/' title='Ricerca su ruoli di genere e benessere'> Ricerca su ruoli di genere e benessere</a><span> - 21 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/24/vigili-del-fuoco-sardi-in-esilio/' title='VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vigili del fuoco sardi in esilio" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/24/vigili-del-fuoco-sardi-in-esilio/' title='VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»'> VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»</a><span> - 24 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/10/centro-storico-di-sassari-tra-caos-e-degrado/' title='Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="via Rosello al centro storico di Sassari" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/10/centro-storico-di-sassari-tra-caos-e-degrado/' title='Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»'> Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»</a><span> - 10 September 2013</span></div></li></ul><a href='http://www.citizenpost.it/lettere/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1086'><ul id='mn-latest-1086'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/02/28/perfetti-sconosciuti-paolo-genovese/' title='Perfetti Sconosciuti di Paolo Genovese'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/02/perfetti-sconosciuti-paolo-genovese-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di Perfetti Sconosciuti di Paolo Genovese" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/02/28/perfetti-sconosciuti-paolo-genovese/' title='Perfetti Sconosciuti di Paolo Genovese'> Perfetti Sconosciuti di Paolo Genovese</a><span> - 28 February 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/15/dio-esiste-e-vive-a-bruxelles/' title='Dio esiste e vive a Bruxelles di Jaco Van Dormael'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/dio-esiste-e-vive-a-bruxelles-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di Dio esiste e vive a bruxelles" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/15/dio-esiste-e-vive-a-bruxelles/' title='Dio esiste e vive a Bruxelles di Jaco Van Dormael'> Dio esiste e vive a Bruxelles di Jaco Van Dormael</a><span> - 15 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/07/the-lobster-yorgos-lanthimos/' title='The Lobster di Yorgos Lanthimos'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/the-lobster-recensione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di The Lobster" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/07/the-lobster-yorgos-lanthimos/' title='The Lobster di Yorgos Lanthimos'> The Lobster di Yorgos Lanthimos</a><span> - 7 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/10/28/inside-out-recensione/' title='Inside Out, tra emozioni e ricordi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/inside-out-trailer-italiano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer italiano e la recensione di Inside Out" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/10/28/inside-out-recensione/' title='Inside Out, tra emozioni e ricordi'> Inside Out, tra emozioni e ricordi</a><span> - 28 October 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/09/20/eisenstein-in-messico-peter-greenaway/' title='Eisenstein in Messico di Peter Greenaway'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/eisenstein-in-messico-peter-greenaway-recensione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione del film Eisenstein in Messico di Peter Greenaway" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/09/20/eisenstein-in-messico-peter-greenaway/' title='Eisenstein in Messico di Peter Greenaway'> Eisenstein in Messico di Peter Greenaway</a><span> - 20 September 2015</span></div></li></ul><a href='http://www.citizenpost.it/recensioni/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1080'><ul id='mn-latest-1080'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-savona-foto/' title='Le foto di #svegliatitalia a Savona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/svegliati-savona-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le foto della manifestazione #svegliatitalia a Savona" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-savona-foto/' title='Le foto di #svegliatitalia a Savona'> Le foto di #svegliatitalia a Savona</a><span> - 24 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-verona-foto/' title='Le foto di #svegliatitalia a Verona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/svegliatitalia-verona_10-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-verona-foto/' title='Le foto di #svegliatitalia a Verona'> Le foto di #svegliatitalia a Verona</a><span> - 24 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/09/21/bicimipiaci-porto-torres/' title='Ciclopedalate da record a Porto Torres e l&#8217;Asinara'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/bicimipiaci-asinara-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Bicimipiaci a Porto Torres e l&#039;Asinara" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/09/21/bicimipiaci-porto-torres/' title='Ciclopedalate da record a Porto Torres e l&#8217;Asinara'> Ciclopedalate da record a Porto Torres e l&#8217;Asinara</a><span> - 21 September 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/03/20/eclissi-solare-2015-foto/' title='Le foto dell&#8217;eclissi solare'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/eclissi-solare-20-marzo-2015-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto eclissi solare 20 marzo 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/03/20/eclissi-solare-2015-foto/' title='Le foto dell&#8217;eclissi solare'> Le foto dell&#8217;eclissi solare</a><span> - 20 March 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/03/17/foto-milano-marittima/' title='Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/Milano-Marittima-tramonto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto Milano Marittima al tramonto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/03/17/foto-milano-marittima/' title='Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto'> Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto</a><span> - 17 March 2015</span></div></li></ul><a href='http://www.citizenpost.it/immagini/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1082'><ul id='mn-latest-1082'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/arrival-amy-adams-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trailer di Arrival con Amy Adams" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'> Arrival: data di uscita, trama e trailer del film con Amy Adams</a><span> - 19 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/04/17/miss-peregrine-trailer/' title='Il trailer de La casa per bambini speciali di Miss Peregrine'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/miss-peregrine-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La casa per bambini speciali di Miss Peregrine trailer" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/04/17/miss-peregrine-trailer/' title='Il trailer de La casa per bambini speciali di Miss Peregrine'> Il trailer de La casa per bambini speciali di Miss Peregrine</a><span> - 17 April 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/22/si-lo-voglio-video-unioni-civili/' title='Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/sì-lo-voglio-video-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sì, lo voglio video in favore delle unioni civili" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/22/si-lo-voglio-video-unioni-civili/' title='Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;'> Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;</a><span> - 22 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/12/19/l-era-glaciale-in-rotta-di-collisione/' title='Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/l-era-glaciale-in-rotta-di-collisione-trailer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer de L&#039;Era Glaciale: In Rotta di Collisione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/12/19/l-era-glaciale-in-rotta-di-collisione/' title='Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione'> Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione</a><span> - 19 December 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/05/malala-trailer-italiano/' title='Il trailer italiano di MALALA'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/malala-film-trailer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer italiano del film Malala" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/05/malala-trailer-italiano/' title='Il trailer italiano di MALALA'> Il trailer italiano di MALALA</a><span> - 5 November 2015</span></div></li></ul><a href='http://www.citizenpost.it/video/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-15678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-15678 color-none 0"><a href="http://www.citizenpost.it/visual/">Visual</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-15672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15672 active color-none 1"><a href="http://www.citizenpost.it/fumetti/">Fumetti</a></li><li id="menu-item-15673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15673 color-none 1"><a href="http://www.citizenpost.it/infografiche/">Infografiche</a></li><li id="menu-item-15674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15674 color-none 1"><a href="http://www.citizenpost.it/vignette/">Vignette</a></li><li id="menu-item-15675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675 color-none 1"><a href="http://www.citizenpost.it/postille/">POSTille</a></li></ul><div class='subcat'><div class='active' id='mn-latest-15672'><ul id='mn-latest-15672'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/11/enrico-enrico/' title='Enrico, Enrico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/11/enrico-enrico/' title='Enrico, Enrico'> Enrico, Enrico</a><span> - 11 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/24/il-potere/' title='Il potere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/24/il-potere/' title='Il potere'> Il potere</a><span> - 24 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/03/lavorare-con-lentezza/' title='Lavorare con lentezza'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/03/lavorare-con-lentezza/' title='Lavorare con lentezza'> Lavorare con lentezza</a><span> - 3 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/02/15/che-cose-la-mafia/' title='Che cos&#8217;è la mafia?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/02/15/che-cose-la-mafia/' title='Che cos&#8217;è la mafia?'> Che cos&#8217;è la mafia?</a><span> - 15 February 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/02/06/cosa-leggerai-da-grande/' title='Cosa leggerai da grande?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/02/06/cosa-leggerai-da-grande/' title='Cosa leggerai da grande?'> Cosa leggerai da grande?</a><span> - 6 February 2017</span></div></li></ul><a href='http://www.citizenpost.it/fumetti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15673'><ul id='mn-latest-15673'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/30/abbigliamento-sportivo/' title='Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/abbigliamento-sportivo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come scegliere l&#039;abbigliamento sportivo" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/30/abbigliamento-sportivo/' title='Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort'> Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort</a><span> - 30 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/03/guantanamo-bay-naval-base/' title='Date e numeri della base navale e del campo di prigionia statunitense di Guantánamo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/guantanamo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/guantanamo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/guantanamo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/03/guantanamo-bay-naval-base/' title='Date e numeri della base navale e del campo di prigionia statunitense di Guantánamo'> Date e numeri della base navale e del campo di prigionia statunitense di Guantánamo</a><span> - 3 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/01/aids-world-day/' title='AIDS: qual è la situazione oggi?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-50x50.png" class="attachment-40x40 size-40x40 wp-post-image" alt="giornata mondiale contro l&#039;aids infografica" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-50x50.png 50w, http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-150x150.png 150w, http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-300x291.png 300w, http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-1024x994.png 1024w, http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-495x480.png 495w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/01/aids-world-day/' title='AIDS: qual è la situazione oggi?'> AIDS: qual è la situazione oggi?</a><span> - 1 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/11/02/elezioni-usa-come-funzionano/' title='Come funzionano le elezioni presidenziali degli Stati Uniti d&#8217;America'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/11/infografica_elezioni_usa-50x50.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Infografica elezioni USA: come si vota" srcset="http://www.citizenpost.it/wp-content/uploads/2012/11/infografica_elezioni_usa-50x50.png 50w, http://www.citizenpost.it/wp-content/uploads/2012/11/infografica_elezioni_usa-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/11/02/elezioni-usa-come-funzionano/' title='Come funzionano le elezioni presidenziali degli Stati Uniti d&#8217;America'> Come funzionano le elezioni presidenziali degli Stati Uniti d&#8217;America</a><span> - 2 November 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/08/12/terremoto-de-l-aquila/' title='I dati del sisma che ha distrutto L&#8217;Aquila'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/08/terremoto-de-l-aquila-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Infografica sul terremoto de L&#039;Aquila" srcset="http://www.citizenpost.it/wp-content/uploads/2012/08/terremoto-de-l-aquila-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/08/terremoto-de-l-aquila-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/08/12/terremoto-de-l-aquila/' title='I dati del sisma che ha distrutto L&#8217;Aquila'> I dati del sisma che ha distrutto L&#8217;Aquila</a><span> - 12 August 2012</span></div></li></ul><a href='http://www.citizenpost.it/infografiche/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15674'><ul id='mn-latest-15674'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/07/giochi-di-potere/' title='Giochi di potere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I giochi di potere e il governo Letta" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/07/giochi-di-potere/' title='Giochi di potere'> Giochi di potere</a><span> - 7 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/24/omofobia-con-emendamento/' title='Omofobia con emendamento'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Legge su omofobia con emendamento Gitti" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/24/omofobia-con-emendamento/' title='Omofobia con emendamento'> Omofobia con emendamento</a><span> - 24 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/14/siria-children/' title='Siria children'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Siria children: la guerra e le future generazioni" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/14/siria-children/' title='Siria children'> Siria children</a><span> - 14 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/29/bergoglio-chiama-totti/' title='Bergoglio chiama Totti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Papa Bergoglio chiama tutti" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/29/bergoglio-chiama-totti/' title='Bergoglio chiama Totti'> Bergoglio chiama Totti</a><span> - 29 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/10/kyenge-banane-forza-nuova-lega-nord/' title='Banane Padane'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lancio di banane contro Cècile Kyenge a Cervia" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/10/kyenge-banane-forza-nuova-lega-nord/' title='Banane Padane'> Banane Padane</a><span> - 10 August 2013</span></div></li></ul><a href='http://www.citizenpost.it/vignette/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15675'><ul id='mn-latest-15675'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/03/enrico-letta-olimpiadi-russia/' title='POSTilla #81'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Enrico Letta alle olimpiadi di Sochi in Russia" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/03/enrico-letta-olimpiadi-russia/' title='POSTilla #81'> POSTilla #81</a><span> - 3 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/09/renzi-primarie-pd/' title='POSTilla #80'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Matteo Renzi ha vinto le primarie del PD" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/09/renzi-primarie-pd/' title='POSTilla #80'> POSTilla #80</a><span> - 9 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/09/matteo-renzi-vince-le-primarie/' title='POSTilla #79'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/09/matteo-renzi-vince-le-primarie/' title='POSTilla #79'> POSTilla #79</a><span> - 9 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/30/brad-pitt-ha-smesso-di-lavarsi/' title='POSTilla #78'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Brad Pitt e Grillo" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/30/brad-pitt-ha-smesso-di-lavarsi/' title='POSTilla #78'> POSTilla #78</a><span> - 30 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/10/janet-yellen-alla-guida-della-fed/' title='POSTilla #77'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Janet Yellen alla guida della Fed" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/10/janet-yellen-alla-guida-della-fed/' title='POSTilla #77'> POSTilla #77</a><span> - 10 October 2013</span></div></li></ul><a href='http://www.citizenpost.it/postille/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-7069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7069 color-none 0"><a href="http://www.citizenpost.it/focus/">Focus</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037 active color-none 1"><a href="http://www.citizenpost.it/lgbt/">LGBT</a></li></ul><div class='subcat'><div class='active' id='mn-latest-13037'><ul id='mn-latest-13037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/fiaccolata_omotransfobia_2017-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fiaccolata omotransfobia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'> Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/13/onu-riforma-adozioni-italia/' title='Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/stepchild-adoption-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Stepchild adoption in Italia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/13/onu-riforma-adozioni-italia/' title='Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni'> Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni</a><span> - 13 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/16/unioni-civili-tre-decreti/' title='Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/07/unioni-civili-renzi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Unioni civili entro l&#039;estate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/16/unioni-civili-tre-decreti/' title='Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;'> Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;</a><span> - 16 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/02/sardinia-queer-short-film-festival-2016/' title='Sardinia Queer Short Film Festival 2016: ospiti e programma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/Sardinia-Queer-Short-Film-Festival-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ospiti e programma del Sardinia Queer Short Film Festival 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/02/sardinia-queer-short-film-festival-2016/' title='Sardinia Queer Short Film Festival 2016: ospiti e programma'> Sardinia Queer Short Film Festival 2016: ospiti e programma</a><span> - 2 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/06/24/sardegna-pride-2016/' title='Sardegna Pride 2016: sabato 25 giugno a Cagliari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/Sardegna_Pride_2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sardegna Pride 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/06/24/sardegna-pride-2016/' title='Sardegna Pride 2016: sabato 25 giugno a Cagliari'> Sardegna Pride 2016: sabato 25 giugno a Cagliari</a><span> - 24 June 2016</span></div></li></ul><a href='http://www.citizenpost.it/lgbt/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-7072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7072 color-none 0"><a href="http://www.citizenpost.it/storie/">Storie</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-13046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13046 active color-none 1"><a href="http://www.citizenpost.it/ritratti/">Ritratti</a></li><li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081 color-none 1"><a href="http://www.citizenpost.it/resoconti/">Resoconti</a></li><li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764 color-none 1"><a href="http://www.citizenpost.it/interviste/">Interviste</a></li></ul><div class='subcat'><div class='active' id='mn-latest-13046'><ul id='mn-latest-13046'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/05/alda-merini-vita-e-opere/' title='Alda Merini: la vita e le opere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Alda_Merini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alda Merini" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/05/alda-merini-vita-e-opere/' title='Alda Merini: la vita e le opere'> Alda Merini: la vita e le opere</a><span> - 5 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/07/audrey-hepburn-figli-luca-dotti-sean-ferrer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Luca Dotti e Sean Ferrer: intervista ai figli di Audrey Hepburn" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'> Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca</a><span> - 16 July 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Edith Windsor al Pride di New York" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'> La storia di Edith Windsor raccontata dal TIME</a><span> - 13 January 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/12/generale-giap-vietnam-oriana-fallaci/' title='Vo Nguyen Giap raccontato da Oriana Fallaci'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/generale-giap-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Chi era il generale Giap" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/12/generale-giap-vietnam-oriana-fallaci/' title='Vo Nguyen Giap raccontato da Oriana Fallaci'> Vo Nguyen Giap raccontato da Oriana Fallaci</a><span> - 12 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/29/ellen-degeneres/' title='Vita, coming out e miracoli di Ellen DeGeneres'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/ellen-degeneres-fb-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="The Ellen DeGeneres Show" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/ellen-degeneres-fb-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/ellen-degeneres-fb-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/29/ellen-degeneres/' title='Vita, coming out e miracoli di Ellen DeGeneres'> Vita, coming out e miracoli di Ellen DeGeneres</a><span> - 29 August 2013</span></div></li></ul><a href='http://www.citizenpost.it/ritratti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1081'><ul id='mn-latest-1081'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/11/besiktas-dinamo-sassari-risultato/' title='Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/dinamo-sassari-besiktas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Risultato Besiktas-Dinamo Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/11/besiktas-dinamo-sassari-risultato/' title='Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato'> Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato</a><span> - 11 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/10/19/dinamo-sassari-stelmet-zielona-gora/' title='Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/Dinamo-Sassari-Stelmet-Zielona-Gora-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari-Stelmet Zielona Gora: cronaca e risultato" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/10/19/dinamo-sassari-stelmet-zielona-gora/' title='Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato'> Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato</a><span> - 19 October 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/16/dinamo-sassari-lokomotiv-kuban/' title='City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/09/dinamo-sassari-city-of-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari contro Lokomotiv Kuban" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/16/dinamo-sassari-lokomotiv-kuban/' title='City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato'> City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato</a><span> - 16 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/06/22/emergenza-migranti-sardegna/' title='Nois, la Sardegna che accoglie: da emergenza a opportunità'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/migranti-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Migranti Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/06/22/emergenza-migranti-sardegna/' title='Nois, la Sardegna che accoglie: da emergenza a opportunità'> Nois, la Sardegna che accoglie: da emergenza a opportunità</a><span> - 22 June 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/06/17/progetto-wadis-mar-uniss/' title='All&#8217;Università di Sassari la conferenza conclusiva del progetto Wadis-Mar'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/wadis-mar-uniss-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="wadis mar uniss" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/06/17/progetto-wadis-mar-uniss/' title='All&#8217;Università di Sassari la conferenza conclusiva del progetto Wadis-Mar'> All&#8217;Università di Sassari la conferenza conclusiva del progetto Wadis-Mar</a><span> - 17 June 2016</span></div></li></ul><a href='http://www.citizenpost.it/resoconti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1764'><ul id='mn-latest-1764'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/07/audrey-hepburn-figli-luca-dotti-sean-ferrer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Luca Dotti e Sean Ferrer: intervista ai figli di Audrey Hepburn" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'> Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca</a><span> - 16 July 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/20/carlo-gabardini-coming-out-intervista/' title='La necessità del coming out: intervista a Carlo Gabardini'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/carlo-gabardini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Intervista a Carlo Gabardini dopo il suo coming out" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/20/carlo-gabardini-coming-out-intervista/' title='La necessità del coming out: intervista a Carlo Gabardini'> La necessità del coming out: intervista a Carlo Gabardini</a><span> - 20 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/05/13/veronica-marchi-la-guarigione-intervista/' title='&#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/05/veronica-marchi-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Veronica Marchi" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/05/13/veronica-marchi-la-guarigione-intervista/' title='&#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi'> &#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi</a><span> - 13 May 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/02/testamento-biologico-sassari/' title='Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sassari istituirà il registro del testamento biologico?" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/02/testamento-biologico-sassari/' title='Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco'> Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco</a><span> - 2 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/22/acquistare-il-biglietto-sul-bus-petizione-irs-sassari-intervista-a-simone-maulu/' title='Acquistare il biglietto sul bus, a Sassari non è ancora possibile. Intervista a Simone Maulu, portavoce di iRS'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/biglietto-sul-bus-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Biglietto sul bus a Sassari" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/biglietto-sul-bus-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/biglietto-sul-bus-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/22/acquistare-il-biglietto-sul-bus-petizione-irs-sassari-intervista-a-simone-maulu/' title='Acquistare il biglietto sul bus, a Sassari non è ancora possibile. Intervista a Simone Maulu, portavoce di iRS'> Acquistare il biglietto sul bus, a Sassari non è ancora possibile. Intervista a Simone Maulu, portavoce di iRS</a><span> - 22 February 2013</span></div></li></ul><a href='http://www.citizenpost.it/interviste/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-7070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7070 color-none 0"><a href="http://www.citizenpost.it/luoghi/">Luoghi</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-10694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10694 active color-none 1"><a href="http://www.citizenpost.it/sardegna/">Sardegna</a></li><li id="menu-item-13038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13038 color-none 1"><a href="http://www.citizenpost.it/sassari/">Sassari</a></li><li id="menu-item-14567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14567 color-none 1"><a href="http://www.citizenpost.it/cagliari/">Cagliari</a></li><li id="menu-item-14568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14568 color-none 1"><a href="http://www.citizenpost.it/nuoro/">Nuoro</a></li><li id="menu-item-14570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14570 color-none 1"><a href="http://www.citizenpost.it/oristano/">Oristano</a></li><li id="menu-item-14571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14571 color-none 1"><a href="http://www.citizenpost.it/alghero/">Alghero</a></li><li id="menu-item-14569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14569 color-none 1"><a href="http://www.citizenpost.it/olbia/">Olbia</a></li><li id="menu-item-7074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7074 color-none 1"><a href="http://www.citizenpost.it/dal-mondo/">Dal Mondo</a></li></ul><div class='subcat'><div class='active' id='mn-latest-10694'><ul id='mn-latest-10694'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/08/preludio-festival-letterario-della-sardegna/' title='L&#8217;Isola delle Storie: al via la XIV edizione del Festival Letterario della Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/isola-delle-storie-gavoi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola delle Storie Gavoi" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/08/preludio-festival-letterario-della-sardegna/' title='L&#8217;Isola delle Storie: al via la XIV edizione del Festival Letterario della Sardegna'> L&#8217;Isola delle Storie: al via la XIV edizione del Festival Letterario della Sardegna</a><span> - 8 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/08/culturability-progetti-finalisti/' title='Due progetti della Sardegna in finale a Culturability'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/culturability-ex-col-sassari-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ex-Col Sassari finalista Culturabilty" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/08/culturability-progetti-finalisti/' title='Due progetti della Sardegna in finale a Culturability'> Due progetti della Sardegna in finale a Culturability</a><span> - 8 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/' title='Benessere e gestione dello stress sul lavoro: obiettivo possibile'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/stress-lavoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Benessere e stress sul lavoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/' title='Benessere e gestione dello stress sul lavoro: obiettivo possibile'> Benessere e gestione dello stress sul lavoro: obiettivo possibile</a><span> - 16 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/bandiera-blu-porto-ferro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bandiera blu 2016 a porto ferro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'> Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge</a><span> - 10 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/04/giro-d-italia-sardegna/' title='Moby e Tirrenia partner del Giro d&#8217;Italia in Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/giro-d-italia-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giro d&#039;Italia in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/04/giro-d-italia-sardegna/' title='Moby e Tirrenia partner del Giro d&#8217;Italia in Sardegna'> Moby e Tirrenia partner del Giro d&#8217;Italia in Sardegna</a><span> - 4 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/sardegna/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13038'><ul id='mn-latest-13038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/15/giornata-mondiale-desertificazione-sassari/' title='Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/giornata-mondiale-desertificazione-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giornata mondiale della desertificazione a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/15/giornata-mondiale-desertificazione-sassari/' title='Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;'> Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;</a><span> - 15 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/31/erasmus-traineeship-uniss/' title='Tirocini all&#8217;estero con Uniss: bandite le borse di mobilità Erasmus Traineeship'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/Università-di-Sassari-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Università di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/31/erasmus-traineeship-uniss/' title='Tirocini all&#8217;estero con Uniss: bandite le borse di mobilità Erasmus Traineeship'> Tirocini all&#8217;estero con Uniss: bandite le borse di mobilità Erasmus Traineeship</a><span> - 31 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/25/antonello-venditti-concerto-sassari/' title='Antonello Venditti in concerto a Sassari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/antonello-venditti-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Antonello Venditti a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/25/antonello-venditti-concerto-sassari/' title='Antonello Venditti in concerto a Sassari'> Antonello Venditti in concerto a Sassari</a><span> - 25 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-17-contest-instagram/' title='#Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/contest_cavalcata_17-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Contest fotografico #Cavalcata17" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-17-contest-instagram/' title='#Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda'> #Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-sarda-2017/' title='Cavalcata Sarda 2017: data e programma della 68^ edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/cavalcata-sarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cavalcata Sarda: programma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-sarda-2017/' title='Cavalcata Sarda 2017: data e programma della 68^ edizione'> Cavalcata Sarda 2017: data e programma della 68^ edizione</a><span> - 20 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/sassari/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14567'><ul id='mn-latest-14567'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/13/litfiba-cagliari-2017/' title='Litfiba a Cagliari 2017: info biglietti e data del concerto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/litfiba-cagliari-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Litifiba Cagliari 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/13/litfiba-cagliari-2017/' title='Litfiba a Cagliari 2017: info biglietti e data del concerto'> Litfiba a Cagliari 2017: info biglietti e data del concerto</a><span> - 13 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/01/cagliari-the-last-match/' title='The Last Match: il Cagliari Calcio saluta lo stadio Sant&#8217;Elia'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/stadio-sant-elia-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Stadio Sant&#039;Elia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/01/cagliari-the-last-match/' title='The Last Match: il Cagliari Calcio saluta lo stadio Sant&#8217;Elia'> The Last Match: il Cagliari Calcio saluta lo stadio Sant&#8217;Elia</a><span> - 1 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/fiaccolata_omotransfobia_2017-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fiaccolata omotransfobia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'> Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/festa-europa-2017-cagliari/' title='Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/mem-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mem di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/festa-europa-2017-cagliari/' title='Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM'> Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM</a><span> - 10 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/09/cagliari-in-uno-scatto/' title='Cagliari in uno scatto: come partecipare al concorso fotografico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/09/cagliari-in-uno-scatto/' title='Cagliari in uno scatto: come partecipare al concorso fotografico'> Cagliari in uno scatto: come partecipare al concorso fotografico</a><span> - 9 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/cagliari/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14568'><ul id='mn-latest-14568'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/settimana-del-cervello-nuoro/' title='Per la prima volta a Nuoro si svolgerà la Settimana del cervello'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/settimana-del-cervello-nuoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="A Nuoro la Settimana del cervello" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/settimana-del-cervello-nuoro/' title='Per la prima volta a Nuoro si svolgerà la Settimana del cervello'> Per la prima volta a Nuoro si svolgerà la Settimana del cervello</a><span> - 10 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/01/epilessia-convegno-nuoro/' title='Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/epilessia-convegno-nuoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Convegno epilessia a Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/01/epilessia-convegno-nuoro/' title='Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma'> Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma</a><span> - 1 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/28/seminario-nuoro-jazz-mauro-usai/' title='Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Mauro-Usai_Seminario-Nuoro-Jazz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mauro Usai al Seminario Nuoro Jazz 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/28/seminario-nuoro-jazz-mauro-usai/' title='Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada'> Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada</a><span> - 28 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/25/nuoro-progetto-cairo-jazz/' title='Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Cairo-Jazz-Station_Seminario-Nuoro-Jazz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cairo Jazz Station al Seminario Nuoro Jazz" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/25/nuoro-progetto-cairo-jazz/' title='Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station'> Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station</a><span> - 25 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/07/25/bilancio-salute-asl-nuoro/' title='La ASL di Nuoro presenta il Bilancio della Salute 2015'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/bilancio-salute-asl-nuoro-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presentazione Bilancio salute Asl Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/07/25/bilancio-salute-asl-nuoro/' title='La ASL di Nuoro presenta il Bilancio della Salute 2015'> La ASL di Nuoro presenta il Bilancio della Salute 2015</a><span> - 25 July 2016</span></div></li></ul><a href='http://www.citizenpost.it/nuoro/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14570'><ul id='mn-latest-14570'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/31/diabete-in-cammino-oristano/' title='Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/ultramaratona-oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ultramaratona Diabete in Cammino Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/31/diabete-in-cammino-oristano/' title='Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;'> Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;</a><span> - 31 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'> Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario</a><span> - 22 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/26/oristano-umberto-erriu/' title='Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/umberto-erriu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giardini di Oristano intitolati a Umberto Erriu" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/26/oristano-umberto-erriu/' title='Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu'> Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu</a><span> - 26 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/24/25-aprile-oristano/' title='25 aprile a Oristano: le iniziative dedicate alla Festa della Liberazione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/24/25-aprile-oristano/' title='25 aprile a Oristano: le iniziative dedicate alla Festa della Liberazione'> 25 aprile a Oristano: le iniziative dedicate alla Festa della Liberazione</a><span> - 24 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/08/giornata-della-donna-8-marzo-oristano/' title='Oristano celebra l&#8217;8 marzo con una tavola rotonda su donne e politica'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/08/giornata-della-donna-8-marzo-oristano/' title='Oristano celebra l&#8217;8 marzo con una tavola rotonda su donne e politica'> Oristano celebra l&#8217;8 marzo con una tavola rotonda su donne e politica</a><span> - 8 March 2017</span></div></li></ul><a href='http://www.citizenpost.it/oristano/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14571'><ul id='mn-latest-14571'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'> Alghero nel circuito delle località turistiche della tradizione italiana</a><span> - 25 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/31/alghero-citta-della-cultura/' title='Rete delle Città della Cultura, Alghero al centro delle strategie nazionali'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/alghero-cultura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero città della cultura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/31/alghero-citta-della-cultura/' title='Rete delle Città della Cultura, Alghero al centro delle strategie nazionali'> Rete delle Città della Cultura, Alghero al centro delle strategie nazionali</a><span> - 31 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/11/alghero-capitale-italiana-della-cultura-2018/' title='Alghero Capitale italiana della Cultura 2018: Firino a Roma per candidatura'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/11/alghero-capitale-italiana-della-cultura-2018/' title='Alghero Capitale italiana della Cultura 2018: Firino a Roma per candidatura'> Alghero Capitale italiana della Cultura 2018: Firino a Roma per candidatura</a><span> - 11 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/10/25/mobilita-sostenibile-alghero/' title='Mobilità sostenibile, Alghero verso modernità e sviluppo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/auto-elettriche-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Auto elettriche" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/10/25/mobilita-sostenibile-alghero/' title='Mobilità sostenibile, Alghero verso modernità e sviluppo'> Mobilità sostenibile, Alghero verso modernità e sviluppo</a><span> - 25 October 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/20/claudia-crabuzza-targa-tenco/' title='Claudia Crabuzza ha vinto la Targa Tenco, i complimenti del sindaco di Alghero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/09/claudia-crabuzza-targa-tenco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Targa Tenco a Claudia Crabuzza" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/20/claudia-crabuzza-targa-tenco/' title='Claudia Crabuzza ha vinto la Targa Tenco, i complimenti del sindaco di Alghero'> Claudia Crabuzza ha vinto la Targa Tenco, i complimenti del sindaco di Alghero</a><span> - 20 September 2016</span></div></li></ul><a href='http://www.citizenpost.it/alghero/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14569'><ul id='mn-latest-14569'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/primo-maggio-gallura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma primo maggio in Gallura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'> Primo maggio in Gallura: percorso enogastronomico, musicale e culturale</a><span> - 30 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/13/olbia-calcio-ogunseye-benedicic/' title='Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/olbia-calcio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Olbia Calcio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/13/olbia-calcio-ogunseye-benedicic/' title='Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic'> Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic</a><span> - 13 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/27/presentazione-dinamo-sassari/' title='Welcome Day: i giganti della Dinamo Sassari si presentano ai media'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/presentazione-dinamo-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presentazione Dinamo Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/27/presentazione-dinamo-sassari/' title='Welcome Day: i giganti della Dinamo Sassari si presentano ai media'> Welcome Day: i giganti della Dinamo Sassari si presentano ai media</a><span> - 27 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/12/alluvioni-italia-nubifragio-sardegna/' title='Le &#8220;bombe&#8221; che affondano l&#8217;Italia'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/alluvioni-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alluvioni e bombe d&#039;acqua" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/12/alluvioni-italia-nubifragio-sardegna/' title='Le &#8220;bombe&#8221; che affondano l&#8217;Italia'> Le &#8220;bombe&#8221; che affondano l&#8217;Italia</a><span> - 12 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/11/19/primarie-del-centrosinistra-bersani-in-sardegna-tour-elettorale-quattro-comizi/' title='Bersani in Sardegna per le primarie del centrosinistra. Operai Alcoa: &#8220;traditore&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/11/bersani-in-sardegna-primarie-pd-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/11/bersani-in-sardegna-primarie-pd-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/11/bersani-in-sardegna-primarie-pd-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/11/19/primarie-del-centrosinistra-bersani-in-sardegna-tour-elettorale-quattro-comizi/' title='Bersani in Sardegna per le primarie del centrosinistra. Operai Alcoa: &#8220;traditore&#8221;'> Bersani in Sardegna per le primarie del centrosinistra. Operai Alcoa: &#8220;traditore&#8221;</a><span> - 19 November 2012</span></div></li></ul><a href='http://www.citizenpost.it/olbia/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-7074'><ul id='mn-latest-7074'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/30/gaycation-ellen-page-vice/' title='GAYCATION, il documentario realizzato da Ellen Page'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/gaycation-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Gaycation di Ellen Page" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/30/gaycation-ellen-page-vice/' title='GAYCATION, il documentario realizzato da Ellen Page'> GAYCATION, il documentario realizzato da Ellen Page</a><span> - 30 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/strage-parigi-sotto-attacco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Strage di Parigi: cronaca degli attentati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'> Cosa è successo a Parigi</a><span> - 14 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/09/24/how-he-loves-predicatore-omofobo/' title='Virginia, predicatore omofobo sommerso dall&#8217;amore'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/09/how-he-loves-jmu-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Studenti cantano How He Loves contro l&#039;omofobia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/09/24/how-he-loves-predicatore-omofobo/' title='Virginia, predicatore omofobo sommerso dall&#8217;amore'> Virginia, predicatore omofobo sommerso dall&#8217;amore</a><span> - 24 September 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/17/ellen-page-coming-out/' title='Il coming out di Ellen Page'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/Ellen-Page-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ellen page" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/Ellen-Page-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/Ellen-Page-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/17/ellen-page-coming-out/' title='Il coming out di Ellen Page'> Il coming out di Ellen Page</a><span> - 17 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Edith Windsor al Pride di New York" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'> La storia di Edith Windsor raccontata dal TIME</a><span> - 13 January 2014</span></div></li></ul><a href='http://www.citizenpost.it/dal-mondo/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1354 color-none 0"><a href="http://www.citizenpost.it/rubriche/">Rubriche</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959 active color-none 1"><a href="http://www.citizenpost.it/video-ergo-sum-rubriche/">Video Ergo Sum</a></li><li id="menu-item-2531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2531 color-none 1"><a href="http://www.citizenpost.it/te-la-do-io-lamusica/">Te la do io l&#8217;aMusica</a></li><li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957 color-none 1"><a href="http://www.citizenpost.it/shame-prejudice/">Shame &#038; Prejudice</a></li><li id="menu-item-13910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13910 color-none 1"><a href="http://www.citizenpost.it/helter-skelter/">Helter Skelter</a></li></ul><div class='subcat'><div class='active' id='mn-latest-2959'><ul id='mn-latest-2959'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/28/martin-luther-king-i-have-a-dream/' title='Il sogno di Martin Luther King cinquant&#8217;anni dopo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/martin-luther-king-i-have-a-dream-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I Have a Dream traduzione e video" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/28/martin-luther-king-i-have-a-dream/' title='Il sogno di Martin Luther King cinquant&#8217;anni dopo'> Il sogno di Martin Luther King cinquant&#8217;anni dopo</a><span> - 28 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/04/16/unora-con-maria-lai-inventata-da-un-dio-distratto/' title='Un&#8217;ora con Maria Lai, inventata da un Dio distratto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="maria lai" srcset="http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/04/16/unora-con-maria-lai-inventata-da-un-dio-distratto/' title='Un&#8217;ora con Maria Lai, inventata da un Dio distratto'> Un&#8217;ora con Maria Lai, inventata da un Dio distratto</a><span> - 16 April 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/20/chi-ha-ucciso-ilaria-alpi-e-miran-hrovatin/' title='Chi ha ucciso Ilaria Alpi e Miran Hrovatin?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ilaria alpi e miran hrovatin" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/20/chi-ha-ucciso-ilaria-alpi-e-miran-hrovatin/' title='Chi ha ucciso Ilaria Alpi e Miran Hrovatin?'> Chi ha ucciso Ilaria Alpi e Miran Hrovatin?</a><span> - 20 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/05/pier-paolo-pasolini-documentario-primo-piano-1967/' title='Pasolini secondo Pier Paolo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="pasolini" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/05/pier-paolo-pasolini-documentario-primo-piano-1967/' title='Pasolini secondo Pier Paolo'> Pasolini secondo Pier Paolo</a><span> - 5 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/18/michael-jordan-air-his-airness-50-anni/' title='Lo chiamavano His Airness'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Michael Jordan Chicago Bulls" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/18/michael-jordan-air-his-airness-50-anni/' title='Lo chiamavano His Airness'> Lo chiamavano His Airness</a><span> - 18 February 2013</span></div></li></ul><a href='http://www.citizenpost.it/video-ergo-sum-rubriche/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2531'><ul id='mn-latest-2531'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/19/dyke-che-cantemo-2/' title='Dyke, che cantemo! #2'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Dyke: sigle di film e telefilm lesbici" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/19/dyke-che-cantemo-2/' title='Dyke, che cantemo! #2'> Dyke, che cantemo! #2</a><span> - 19 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/05/20/django-reinhardt-minor-swing/' title='Django Uncovered'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/05/Django-Reinhardt-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Django Reinhardt Minor Swing" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/05/20/django-reinhardt-minor-swing/' title='Django Uncovered'> Django Uncovered</a><span> - 20 May 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/19/dyke-che-cantemo-film-e-telefilm-lesbici-colonne-sonore/' title='Dyke, che cantemo!'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Dyke: sigle di film e telefilm lesbici" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/19/dyke-che-cantemo-film-e-telefilm-lesbici-colonne-sonore/' title='Dyke, che cantemo!'> Dyke, che cantemo!</a><span> - 19 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/22/queen-guida-intergalattica-per-aspiranti-fan-14/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #14'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven.jpg 480w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/22/queen-guida-intergalattica-per-aspiranti-fan-14/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #14'> QUEEN &#8211; guida intergalattica per aspiranti fan #14</a><span> - 22 October 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/17/queen-guida-intergalattica-per-aspiranti-fan-13/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #13'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-50x50.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-50x50.png 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-150x150.png 150w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-300x300.png 300w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen.png 480w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/17/queen-guida-intergalattica-per-aspiranti-fan-13/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #13'> QUEEN &#8211; guida intergalattica per aspiranti fan #13</a><span> - 17 October 2012</span></div></li></ul><a href='http://www.citizenpost.it/te-la-do-io-lamusica/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-12957'><ul id='mn-latest-12957'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/06/18/verona-pride/' title='Verona Pride, una montagna russa di emozioni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/verona-pride-20151-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le immagini e il racconto del Verona Pride 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/06/18/verona-pride/' title='Verona Pride, una montagna russa di emozioni'> Verona Pride, una montagna russa di emozioni</a><span> - 18 June 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/16/improv-everywhere/' title='Improv Everywhere &#8211; Il film'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="We Cause Scenes - The Rise of Improv Everywhere" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/16/improv-everywhere/' title='Improv Everywhere &#8211; Il film'> Improv Everywhere &#8211; Il film</a><span> - 16 January 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/05/presidio-piazza-bra-noi-ci-saremo/' title='Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presidio a Verona contro omofobia, transfobia e fascismo" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-140x140.jpg 140w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/05/presidio-piazza-bra-noi-ci-saremo/' title='Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero'> Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero</a><span> - 5 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/05/orange-is-the-new-black-oitnb/' title='OITNB is the new TLW'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Orange is the new black su Netflix" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/05/orange-is-the-new-black-oitnb/' title='OITNB is the new TLW'> OITNB is the new TLW</a><span> - 5 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/06/06/stigrancazzi-quello-che-penso-daft-punk-senza-casco/' title='&#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="daft punk" srcset="http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/06/06/stigrancazzi-quello-che-penso-daft-punk-senza-casco/' title='&#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco'> &#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco</a><span> - 6 June 2013</span></div></li></ul><a href='http://www.citizenpost.it/shame-prejudice/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13910'><ul id='mn-latest-13910'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/04/02/dio-non-gioca-a-dadi/' title='Dio non gioca a dadi – #SurrealityShow'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="dio non gioca a dadi" srcset="http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/04/02/dio-non-gioca-a-dadi/' title='Dio non gioca a dadi – #SurrealityShow'> Dio non gioca a dadi – #SurrealityShow</a><span> - 2 April 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/02/giovanardi-stefano-cucchi/' title='Giovanardi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="giovanardi" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/02/giovanardi-stefano-cucchi/' title='Giovanardi'> Giovanardi</a><span> - 2 February 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/31/il-secondo-pianeta/' title='Il secondo pianeta'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/monte-di-venere-il-secondo-pianeta-e1359133009798-150x150.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="il secondo pianeta" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/31/il-secondo-pianeta/' title='Il secondo pianeta'> Il secondo pianeta</a><span> - 31 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/29/vorticelle-che-bonta-enfant-prodige/' title='Vorticelle, che bontà!'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/29/vorticelle-che-bonta-enfant-prodige/' title='Vorticelle, che bontà!'> Vorticelle, che bontà!</a><span> - 29 October 2012</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/08/lisola-cliche-shot-for-shot-sardinia-post/' title='L’isola Cliché. Shot for shot'></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/08/lisola-cliche-shot-for-shot-sardinia-post/' title='L’isola Cliché. Shot for shot'> L’isola Cliché. Shot for shot</a><span> - 8 October 2012</span></div></li></ul><a href='http://www.citizenpost.it/helter-skelter/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-13912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-13912 color-none 0"><a href="http://www.citizenpost.it/extra/">Extra</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-16822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16822 active 1"><a href="https://www.youtube.com/citizenpost/">Citizen TV</a></li><li id="menu-item-16823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16823 1"><a href="https://www.instagram.com/citizenpost.it/">#CitizenPost</a></li></ul><div class='subcat'><div class='active' id='mn-latest-16822'><ul id='mn-latest-16822'></ul><a href='https://www.youtube.com/citizenpost/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16823'><ul id='mn-latest-16823'></ul><a href='https://www.instagram.com/citizenpost.it/' title=''>Visualizza tutto</a></div></div></div></li></ul></div></div>		        </nav><div id="under-navigation" class="clearfix under-navigation"><div class="row-fluid"><div class="span9"> <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines"><h3 class="widget-title">Ultimi Post</h3><div class="headlines" data-interval="5000"><ul><li><a href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/">Il ruolo fondamentale dei consulenti del lavoro</a><span class="time_diff"> - </span></li><li><a href="http://www.citizenpost.it/2017/06/15/giornata-mondiale-desertificazione-sassari/">Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;</a><span class="time_diff"> - </span></li><li><a href="http://www.citizenpost.it/2017/06/15/media-education/">Media education: internet, giovani ed educazione ai media</a><span class="time_diff"> - </span></li><li><a href="http://www.citizenpost.it/2017/06/14/differenze-e-commerce-negozio-fisico/">Differenze tra e-commerce e negozio fisico: quello che c&#8217;è da sapere</a><span class="time_diff"> - </span></li><li><a href="http://www.citizenpost.it/2017/06/13/litfiba-cagliari-2017/">Litfiba a Cagliari 2017: info biglietti e data del concerto</a><span class="time_diff"> - </span></li></ul></div> </aside></div><div class="span3 "><form method="get" name="searchForm" class="searchForm" action="http://www.citizenpost.it/" role="search"> <input type="text" class="field" name="s" value="" placeholder="Cerca nel sito&hellip;" /> <input type="submit" class="submit" name="submit" value="Cerca" /></form></div></div></div></div></div>	</header><div id="main"><div class="container"><div class="row"><div id="primary" class="site-content span9"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="9005477355" data-ad-format="link"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br> <article id="post-18882" class="post-18882 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-e-lavoro tag-lavoro content-print">	<header class="entry-header"><h1 class="entry-title">Il ruolo fondamentale dei consulenti del lavoro</h1><div class="entry-meta"><ul class="post-categories"><li><a href="http://www.citizenpost.it/politica-e-lavoro/" rel="tag">Politica e Lavoro</a></li></ul>21 secondi fa<time class="entry-date" datetime="2017-06-19T16:58:55+00:00" pubdate></time></div>	</header><div class="entry-thumbnail">			<img width="640" height="360" src="http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro.jpg" class="attachment- size- wp-post-image" alt="Consulenti del lavoro" srcset="http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro.jpg 640w, http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro-230x130.jpg 230w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="entry-content"><div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="8556715751" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Da anni ormai si è diffusa una figura professionale che è divenuta via via sempre più importante. Stiamo parlando della figura del <strong>consulente del lavoro</strong>, ovvero libero professionista che si occupa di consulenza in Italia e che presenta competenze specifiche nell&#8217;amministrazione del personale subordinato e parasubordinato per conto delle imprese e degli enti. Più semplicemente possiamo dire che <strong>i consulenti del lavoro sono dei professionisti</strong> che operano nell&#8217;aria giuridico economica e che si occupano di tante mansioni, tra le quali quella di <strong>gestire il personale dal punto di vista amministrativo</strong> e dunque giuridico, economico, contabile, assicurativo, previdenziale e sociale.</p><hr /><p><strong>LEGGI ANCHE</strong>: <a href="http://www.citizenpost.it/2017/02/20/aprire-un-ristorante/">I vari passaggi per aprire un ristorante</a></p><hr /><p>Ma vediamo, più nello specifico, quelle che sono le <strong>principali attività svolte dal consulente del lavoro</strong>:</p><ul><li>curano tutti gli aspetti giuridici, economici, contabili, assicurativi, previdenziali e sociali che riguardano la stipula e l&#8217;evoluzione di un rapporto di lavoro;</li><li>forniscono assistenza alle imprese nelle vertenze extragiuridiche che coinvolgono lavoratori subordinati e parasubordinati;</li><li>forniscono assistenza in sede di contenzioso con gli istituti assicurativi, previdenziali, ispettivi del lavoro o con gli uffici dell&#8217;amministrazione finanziaria;</li><li>possono occuparsi delle controversie e attestare la certificazione tributaria e di eticità del rapporto di lavoro di un&#8217;azienda;</li><li>elaborare i cedolini paga e contributi scegliendo, interpretando e applicando i contratti collettivi e ove necessario anche quelli individuali;</li><li>assolve gli adempimenti previdenziali, assicurativi mensili e annuali;</li><li>offre consulenza tecnica d&#8217;ufficio o di parte assistendo il giudice o le parti in conflitto nel corso del processo.</li></ul><hr /><p><strong>LEGGI ANCHE</strong>: <a href="http://www.citizenpost.it/2016/04/20/lavorare-da-casa/">Lavorare da casa: tutto quello che bisogna sapere</a></p><hr /><p>Come abbiamo potuto appurare, il <strong>consulente del lavoro</strong> è una figura chiave che si occupa di curare il rapporto tra le aziende e le varie istituzioni come l&#8217;Inps, l&#8217;Agenzia delle Entrate e l&#8217;Inail. Ma va anche detto però che la legge 12 del 1979 all&#8217;articolo 1 comma 3 definisce <strong>consulente del lavoro</strong> soltanto chi risulta iscritto in uno dei 106 albi detenuti dai Consigli provinciali e, sulla base di questo articolo, va fatta una netta distinzione tra chi è abilitato all&#8217;esercizio di questa professione e chi ne è autorizzato per alcune funzioni. Per poter diventare <a href="http://www.studiopaserio.eu/consulenza-del-lavoro/" target="_blank" rel="noopener"><strong>consulenti del lavoro</strong></a> bisognerà <strong>conseguire una laurea triennale o magistrale</strong> in Giurisprudenza, Economia o Scienze politiche e svolgere poi un praticantato di almeno 18 mesi presso uno studio professionale di consulenza del lavoro e, solo trascorso questo periodo, si potrà sostenere un esame di Stato indetto dal Ministero del Lavoro che prevede prove scritte ed orali. Solo al superamento dell&#8217;esame è possibile iscriversi all&#8217;apposito albo professionale.</p><div class="ezAdsense adsense adsense-leadout" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="9385501759"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br><br> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="4547795350" data-ad-format="rectangle"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">DIFFONDI SUI SOCIAL</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18882" class="share-facebook sd-button share-icon no-text" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18882" class="share-twitter sd-button share-icon no-text" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18882" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18882" class="share-linkedin sd-button share-icon no-text" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-18882" class="share-pinterest sd-button share-icon no-text" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/?share=whatsapp" target="_blank" title="Clicca per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-18882" class="share-skype sd-button share-icon no-text" href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/?share=skype" target="_blank" title="Condividi su Skype"><span></span><span class="sharing-screen-reader-text">Condividi su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="entry-action"><div class="social-action" data-nonce="fcd66bca1a"> <span class="title-action">Condividi</span><ul><li id="twitter-share" class="twitter" data-post-id="18882" data-nonce="f84efbd416"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F06%2F19%2Fconsulenti-del-lavoro%2F&amp;text=Il%20ruolo%20fondamentale%20dei%20consulenti%20del%20lavoro">Twitter</a><span class="digit digit-twitter">0</span></li><li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F06%2F19%2Fconsulenti-del-lavoro%2F&amp;t=Il%20ruolo%20fondamentale%20dei%20consulenti%20del%20lavoro" >Facebook</a><span class="digit digit-facebook">0</span></li><li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F06%2F19%2Fconsulenti-del-lavoro%2F" >Google +</a><span>0</span></li><li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F06%2F19%2Fconsulenti-del-lavoro%2F&amp;title=Il%20ruolo%20fondamentale%20dei%20consulenti%20del%20lavoro&amp;summary=Da%20anni%20ormai%20si%20%C3%A8%20diffusa%20una%20figura%20professionale%20che%20%C3%A8%20divenuta%20via%20via%20sempre%20pi%C3%B9%20importante.%20Stiamo%20parlando%20della%20figura%20del%20consulente%20del%20lavoro%2C%20ovvero%20libero%20professionista%20che%20si%20occupa%20di%20consulenza%20in%20Italia%20e%20che%20presenta%20competenze%20specifiche%20nell%26%238217%3Bamministrazione%20del%20personale%20subordinato%20e%20parasubordinato%20per%20conto%20delle%20imprese%20e%20degli%20enti.%20Pi%C3%B9%20semplicemente%3Ca%20href%3D%22http%3A%2F%2Fwww.citizenpost.it%2F2017%2F06%2F19%2Fconsulenti-del-lavoro%2F%22%20title%3D%22Continua%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li><li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Il%20ruolo%20fondamentale%20dei%20consulenti%20del%20lavoro&amp;body=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F06%2F19%2Fconsulenti-del-lavoro%2F">Invialo per e-mail</a></li><li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Stampa questo articolo</a></li></ul></div><div class="tag-action"> <span class="title-action">Tags</span> <span class="tags-links"> <a href="http://www.citizenpost.it/tag/lavoro/" rel="tag">lavoro</a>                </span></div></div> <footer class="entry-meta entry-meta-bottom"><div class="author-info"><div class="author-avatar">				<img alt='' src='http://2.gravatar.com/avatar/b37d48acd0b99b8438544ef157fc46bc?s=90&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b37d48acd0b99b8438544ef157fc46bc?s=180&amp;d=blank&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"><h2><a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></h2><p class="description">La redazione del blog.</p></div></div>			</footer></article><div class="wf-widget-container"></div><script async src="//widget.worldfilia.net/widgetjs2.php?affid=5795fd8ddb630&options=eyJ0aXRsZSI6IkFSVElDT0xJIENPTlNJR0xJQVRJIiwidGl0bGVjb2xvciI6IiMwMDAwMDAiLCJiYWNrZ3JvdW5kIjoid2hpdGUiLCJ0YXJnZXQiOiJfYmxhbmsiLCJ0eXBlIjoid2lkZSIsInRpdGxlYWxpZ24iOiJsZWZ0IiwidGl0bGV0eGNvbG9yIjoid2hpdGUiLCJhcnRpY2xlc3BpY2tlciI6Im5hcnRpY2xlcyIsImxheW91dCI6InN0YW5kYXJkIiwiY2FtcGFpZ25zIjpbImYxYjEzNTA1IiwiM2MzYjVjMjgiLCJhM2NhYWI1MSIsImEyN2VhYTg3IiwiNjUyNmJiYzAiLCJhNjZlZmRmNiIsIjlmNDdhZDJkIiwiYWY5NDZmNmQiLCIyOTAzYzk5MiIsImUyZjRlNzM4IiwiOTc3Y2I2Y2UiXX0%3D"></script> <div class="related-post"><h3>Seguici su Instagram e Youtube</h3><div class="row-fluid"><div align=center> <script src="https://snapwidget.com/js/snapwidget.js"></script> <iframe src="https://snapwidget.com/embed/396285" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:50%; mobile-only="display:none"></iframe> <iframe width="381" height="385" src="https://www.youtube.com/embed/videoseries?list=PLgVgd37rA9oHPU39IqlX7KmZ7A5wJW2Gb&amp;showinfo=0" frameborder="0" mobile-only="display:none" allowfullscreen></iframe></div></div></div><div class="related-post"><h3>Potrebbero interessarti anche</h3><div class="row-fluid"><div class="content-inner"><article id="post-18640" class="row-fluid post-18640 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-e-lavoro tag-lavoro content-print"><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/05/22/addestratore-di-cani/" title="Permalink a Diventare addestratore di cani: quali sono gli sbocchi professionali" rel="bookmark"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/05/addestratore-di-cani-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Come diventare addestratore di cani" srcset="http://www.citizenpost.it/wp-content/uploads/2017/05/addestratore-di-cani-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/05/addestratore-di-cani.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a></div><div class="post-inner"> <header class="entry-header"><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/05/22/addestratore-di-cani/" title="Permalink a Diventare addestratore di cani: quali sono gli sbocchi professionali" rel="bookmark">Diventare addestratore di cani: quali sono gli sbocchi professionali</a></h2> </header></div> </article> <article id="post-18551" class="row-fluid post-18551 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-salute-e-benessere category-sardegna tag-lavoro tag-salute tag-universita-di-sassari content-print"><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/" title="Permalink a Benessere e gestione dello stress sul lavoro: obiettivo possibile" rel="bookmark"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/05/stress-lavoro-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Benessere e stress sul lavoro" srcset="http://www.citizenpost.it/wp-content/uploads/2017/05/stress-lavoro-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/05/stress-lavoro.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a></div><div class="post-inner"> <header class="entry-header"><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/" title="Permalink a Benessere e gestione dello stress sul lavoro: obiettivo possibile" rel="bookmark">Benessere e gestione dello stress sul lavoro: obiettivo possibile</a></h2> </header></div> </article> <article id="post-18478" class="row-fluid post-18478 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-e-lavoro tag-lavoro tag-sardegna-2 tag-studio content-print"><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/05/03/disoccupazione-sardegna/" title="Permalink a Sardegna: laurearsi per combattere la disoccupazione" rel="bookmark"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/04/lavoro-sardegna-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Trovare lavoro in Sardegna" srcset="http://www.citizenpost.it/wp-content/uploads/2017/04/lavoro-sardegna-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/04/lavoro-sardegna.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a></div><div class="post-inner"> <header class="entry-header"><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/05/03/disoccupazione-sardegna/" title="Permalink a Sardegna: laurearsi per combattere la disoccupazione" rel="bookmark">Sardegna: laurearsi per combattere la disoccupazione</a></h2> </header></div> </article></div></div></div></div><div id="secondary" class="widget-area span3" role="complementary"> <aside id="text-38" class="widget widget_text"><div class="textwidget"><div align=center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="7029216557" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div> </aside><aside id="ezadslu-4" class="widget EzAdsLU"><div class="ezAdsense adsense adsense-lu" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="3936149356" data-ad-format="link"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="text-42" class="widget widget_text"><div class="textwidget"><div align="center"><a href=https://bambustore.it/ target="_blank" rel="nofollow"><img src=http://www.citizenpost.it/wp-content/uploads/2017/01/bambu-store-adv-sidebar.gif alt="Bambù Store"></a></div></div> </aside><aside id="dw_focus_recent_news-6" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Post Recenti</h3>                        <article class="item active has-thumbnail post-18882 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-e-lavoro tag-lavoro content-print" ><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Consulenti del lavoro" srcset="http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/06/consulenti-lavoro.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a></div><div class="entry-meta"> Di <a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></div><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/06/19/consulenti-del-lavoro/" title="Il ruolo fondamentale dei consulenti del lavoro">Il ruolo fondamentale dei consulenti del lavoro</a></h2> </article><article class="item has-thumbnail post-18873 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologia-e-ambiente category-eventi category-sassari tag-comune-di-sassari tag-sostenibilita-ambientale tag-universita-di-sassari content-print" ><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/06/15/giornata-mondiale-desertificazione-sassari/"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/06/giornata-mondiale-desertificazione-sassari-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Giornata mondiale della desertificazione a Sassari" srcset="http://www.citizenpost.it/wp-content/uploads/2017/06/giornata-mondiale-desertificazione-sassari-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/06/giornata-mondiale-desertificazione-sassari.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a></div><div class="entry-meta"> Di <a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></div><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/06/15/giornata-mondiale-desertificazione-sassari/" title="Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;">Giornata Mondiale contro la Desertificazione: a Sassari va in scena &#8216;La Rasgioni, il tribunale della siccità&#8217;</a></h2> </article><article class="item has-thumbnail post-18866 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-e-internet tag-internet tag-social-network tag-web content-print" ><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/06/15/media-education/"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/06/internet_e_media_education-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Internet e media education" srcset="http://www.citizenpost.it/wp-content/uploads/2017/06/internet_e_media_education-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/06/internet_e_media_education.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a></div><div class="entry-meta"> Di <a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></div><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/06/15/media-education/" title="Media education: internet, giovani ed educazione ai media">Media education: internet, giovani ed educazione ai media</a></h2> </article></aside><aside id="text-29" class="widget widget_text"><div class="textwidget"><div align="center"><a href=http://matrimonio.creatix.it/ target="_blank" rel="nofollow"><img src=http://www.citizenpost.it/wp-content/uploads/2016/03/matrimonio-by-creatix-.gif alt="Matrimonio by Creatix"></a></div></div> </aside><aside id="ezadssearch-3" class="widget EzAdsSearch"><h3 class="widget-title"></h3><div class="ezAdsense adsense adsense-search"><div style="margin:0px; "><form action="http://www.google.it" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-5796324749198355:1184250551" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="55" /> <input type="submit" name="sa" value="Cerca" /></div></form> <script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script> </div></div></aside></div></div></div></div> <footer id="colophon" class="site-footer dark" role="contentinfo"><div class="container"><div id="site-tools"><div class="row"><div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.citizenpost.it"><span itemprop="title">Citizen Post &#8211; News Blog</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.citizenpost.it/politica-e-lavoro/"><span itemprop="title">Politica e Lavoro</span></a></li><li> Il ruolo fondamentale dei consulenti del lavoro</li></ul></div><div class="span3"><a href="#" class="footer-toggle pull-right">Indice</a></div></div></div><div id="sidebar-footer" class="row-fluid"><div id="sidebar-footer-1" class="span3"> <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="http://www.citizenpost.it/redazione/">Chi siamo</a></li><li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://www.citizenpost.it/note-legali-disclaimer-e-copyright/">Note legali</a></li><li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a href="http://www.citizenpost.it/privacy-policy/">Privacy</a></li></ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Contatti</h3><div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-12975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12975"><a href="http://www.citizenpost.it/contatti/">Scrivi allo staff</a></li><li id="menu-item-12973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12973"><a href="http://www.citizenpost.it/collabora-con-noi-blog/">Collabora con noi</a></li><li id="menu-item-12974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12974"><a href="http://www.citizenpost.it/comunicato-stampa/">Invia comunicato</a></li><li id="menu-item-18651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18651"><a href="http://www.citizenpost.it/pubblicita/">Pubblicità sul blog</a></li></ul></div></aside></div><div id="sidebar-footer-2" class="span3"> <aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Sezioni</h3><label class="screen-reader-text" for="cat">Sezioni</label><select name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="2134">Focus&nbsp;&nbsp;(118)</option><option class="level-1" value="4247">&nbsp;&nbsp;&nbsp;LGBT&nbsp;&nbsp;(118)</option><option class="level-0" value="2137">Luoghi&nbsp;&nbsp;(686)</option><option class="level-1" value="2489">&nbsp;&nbsp;&nbsp;Alghero&nbsp;&nbsp;(35)</option><option class="level-1" value="1003">&nbsp;&nbsp;&nbsp;Cagliari&nbsp;&nbsp;(117)</option><option class="level-1" value="259">&nbsp;&nbsp;&nbsp;Dal Mondo&nbsp;&nbsp;(71)</option><option class="level-1" value="2595">&nbsp;&nbsp;&nbsp;Nuoro&nbsp;&nbsp;(14)</option><option class="level-1" value="1690">&nbsp;&nbsp;&nbsp;Olbia&nbsp;&nbsp;(5)</option><option class="level-1" value="4366">&nbsp;&nbsp;&nbsp;Oristano&nbsp;&nbsp;(48)</option><option class="level-1" value="4363">&nbsp;&nbsp;&nbsp;Sardegna&nbsp;&nbsp;(186)</option><option class="level-1" value="4248">&nbsp;&nbsp;&nbsp;Sassari&nbsp;&nbsp;(257)</option><option class="level-0" value="2133">Media&nbsp;&nbsp;(959)</option><option class="level-1" value="1552">&nbsp;&nbsp;&nbsp;Bollettini&nbsp;&nbsp;(78)</option><option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Eventi&nbsp;&nbsp;(363)</option><option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Immagini&nbsp;&nbsp;(33)</option><option class="level-1" value="2527">&nbsp;&nbsp;&nbsp;Lettere&nbsp;&nbsp;(6)</option><option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Notizie&nbsp;&nbsp;(345)</option><option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Opinioni&nbsp;&nbsp;(28)</option><option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Recensioni&nbsp;&nbsp;(70)</option><option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;Speciali&nbsp;&nbsp;(16)</option><option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Video&nbsp;&nbsp;(28)</option><option class="level-0" value="260">Rubriche&nbsp;&nbsp;(54)</option><option class="level-1" value="1150">&nbsp;&nbsp;&nbsp;Helter Skelter&nbsp;&nbsp;(5)</option><option class="level-1" value="274">&nbsp;&nbsp;&nbsp;Shame &amp; Prejudice&nbsp;&nbsp;(12)</option><option class="level-1" value="512">&nbsp;&nbsp;&nbsp;Te la do io l&#8217;aMusica&nbsp;&nbsp;(18)</option><option class="level-1" value="646">&nbsp;&nbsp;&nbsp;Video Ergo Sum&nbsp;&nbsp;(19)</option><option class="level-0" value="2136">Storie&nbsp;&nbsp;(38)</option><option class="level-1" value="368">&nbsp;&nbsp;&nbsp;Interviste&nbsp;&nbsp;(11)</option><option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Resoconti&nbsp;&nbsp;(17)</option><option class="level-1" value="4251">&nbsp;&nbsp;&nbsp;Ritratti&nbsp;&nbsp;(11)</option><option class="level-0" value="2132">Temi&nbsp;&nbsp;(1.321)</option><option class="level-1" value="4245">&nbsp;&nbsp;&nbsp;Attualità e Cronaca&nbsp;&nbsp;(177)</option><option class="level-1" value="4465">&nbsp;&nbsp;&nbsp;Bici e Motori&nbsp;&nbsp;(14)</option><option class="level-1" value="4456">&nbsp;&nbsp;&nbsp;Casa e Design&nbsp;&nbsp;(21)</option><option class="level-1" value="2131">&nbsp;&nbsp;&nbsp;Cinema e Televisione&nbsp;&nbsp;(120)</option><option class="level-1" value="4455">&nbsp;&nbsp;&nbsp;Cucina e Ricette&nbsp;&nbsp;(19)</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Cultura e Spettacolo&nbsp;&nbsp;(297)</option><option class="level-1" value="4250">&nbsp;&nbsp;&nbsp;Diritti e Giustizia&nbsp;&nbsp;(114)</option><option class="level-1" value="4246">&nbsp;&nbsp;&nbsp;Ecologia e Ambiente&nbsp;&nbsp;(66)</option><option class="level-1" value="3473">&nbsp;&nbsp;&nbsp;Economia e Finanza&nbsp;&nbsp;(68)</option><option class="level-1" value="4454">&nbsp;&nbsp;&nbsp;Moda e Tendenze&nbsp;&nbsp;(22)</option><option class="level-1" value="4244">&nbsp;&nbsp;&nbsp;Politica e Lavoro&nbsp;&nbsp;(102)</option><option class="level-1" value="4436">&nbsp;&nbsp;&nbsp;Salute e Benessere&nbsp;&nbsp;(73)</option><option class="level-1" value="302">&nbsp;&nbsp;&nbsp;Sport e Tempo libero&nbsp;&nbsp;(76)</option><option class="level-1" value="301">&nbsp;&nbsp;&nbsp;Tecnologia e Internet&nbsp;&nbsp;(113)</option><option class="level-1" value="4437">&nbsp;&nbsp;&nbsp;Viaggi e Turismo&nbsp;&nbsp;(57)</option><option class="level-0" value="4438">Visual&nbsp;&nbsp;(170)</option><option class="level-1" value="4312">&nbsp;&nbsp;&nbsp;Fumetti&nbsp;&nbsp;(58)</option><option class="level-1" value="686">&nbsp;&nbsp;&nbsp;Infografiche&nbsp;&nbsp;(5)</option><option class="level-1" value="1022">&nbsp;&nbsp;&nbsp;POSTille&nbsp;&nbsp;(82)</option><option class="level-1" value="621">&nbsp;&nbsp;&nbsp;Vignette&nbsp;&nbsp;(25)</option> </select> <script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://www.citizenpost.it/?cat="+dropdown.options[dropdown.selectedIndex].value;}}dropdown.onchange=onCatChange;})();</script> </aside></div><div id="sidebar-footer-3" class="span3"> <aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivio</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='http://www.citizenpost.it/2017/06/'> giugno 2017</option><option value='http://www.citizenpost.it/2017/05/'> maggio 2017</option><option value='http://www.citizenpost.it/2017/04/'> aprile 2017</option><option value='http://www.citizenpost.it/2017/03/'> marzo 2017</option><option value='http://www.citizenpost.it/2017/02/'> febbraio 2017</option><option value='http://www.citizenpost.it/2017/01/'> gennaio 2017</option><option value='http://www.citizenpost.it/2016/12/'> dicembre 2016</option><option value='http://www.citizenpost.it/2016/11/'> novembre 2016</option><option value='http://www.citizenpost.it/2016/10/'> ottobre 2016</option><option value='http://www.citizenpost.it/2016/09/'> settembre 2016</option><option value='http://www.citizenpost.it/2016/08/'> agosto 2016</option><option value='http://www.citizenpost.it/2016/07/'> luglio 2016</option><option value='http://www.citizenpost.it/2016/06/'> giugno 2016</option><option value='http://www.citizenpost.it/2016/05/'> maggio 2016</option><option value='http://www.citizenpost.it/2016/04/'> aprile 2016</option><option value='http://www.citizenpost.it/2016/03/'> marzo 2016</option><option value='http://www.citizenpost.it/2016/02/'> febbraio 2016</option><option value='http://www.citizenpost.it/2016/01/'> gennaio 2016</option><option value='http://www.citizenpost.it/2015/12/'> dicembre 2015</option><option value='http://www.citizenpost.it/2015/11/'> novembre 2015</option><option value='http://www.citizenpost.it/2015/10/'> ottobre 2015</option><option value='http://www.citizenpost.it/2015/09/'> settembre 2015</option><option value='http://www.citizenpost.it/2015/08/'> agosto 2015</option><option value='http://www.citizenpost.it/2015/07/'> luglio 2015</option><option value='http://www.citizenpost.it/2015/06/'> giugno 2015</option><option value='http://www.citizenpost.it/2015/05/'> maggio 2015</option><option value='http://www.citizenpost.it/2015/04/'> aprile 2015</option><option value='http://www.citizenpost.it/2015/03/'> marzo 2015</option><option value='http://www.citizenpost.it/2015/02/'> febbraio 2015</option><option value='http://www.citizenpost.it/2015/01/'> gennaio 2015</option><option value='http://www.citizenpost.it/2014/10/'> ottobre 2014</option><option value='http://www.citizenpost.it/2014/09/'> settembre 2014</option><option value='http://www.citizenpost.it/2014/08/'> agosto 2014</option><option value='http://www.citizenpost.it/2014/07/'> luglio 2014</option><option value='http://www.citizenpost.it/2014/06/'> giugno 2014</option><option value='http://www.citizenpost.it/2014/05/'> maggio 2014</option><option value='http://www.citizenpost.it/2014/04/'> aprile 2014</option><option value='http://www.citizenpost.it/2014/03/'> marzo 2014</option><option value='http://www.citizenpost.it/2014/02/'> febbraio 2014</option><option value='http://www.citizenpost.it/2014/01/'> gennaio 2014</option><option value='http://www.citizenpost.it/2013/12/'> dicembre 2013</option><option value='http://www.citizenpost.it/2013/11/'> novembre 2013</option><option value='http://www.citizenpost.it/2013/10/'> ottobre 2013</option><option value='http://www.citizenpost.it/2013/09/'> settembre 2013</option><option value='http://www.citizenpost.it/2013/08/'> agosto 2013</option><option value='http://www.citizenpost.it/2013/07/'> luglio 2013</option><option value='http://www.citizenpost.it/2013/06/'> giugno 2013</option><option value='http://www.citizenpost.it/2013/05/'> maggio 2013</option><option value='http://www.citizenpost.it/2013/04/'> aprile 2013</option><option value='http://www.citizenpost.it/2013/03/'> marzo 2013</option><option value='http://www.citizenpost.it/2013/02/'> febbraio 2013</option><option value='http://www.citizenpost.it/2013/01/'> gennaio 2013</option><option value='http://www.citizenpost.it/2012/12/'> dicembre 2012</option><option value='http://www.citizenpost.it/2012/11/'> novembre 2012</option><option value='http://www.citizenpost.it/2012/10/'> ottobre 2012</option><option value='http://www.citizenpost.it/2012/09/'> settembre 2012</option><option value='http://www.citizenpost.it/2012/08/'> agosto 2012</option><option value='http://www.citizenpost.it/2012/07/'> luglio 2012</option><option value='http://www.citizenpost.it/2012/06/'> giugno 2012</option><option value='http://www.citizenpost.it/2012/05/'> maggio 2012</option><option value='http://www.citizenpost.it/2012/04/'> aprile 2012</option><option value='http://www.citizenpost.it/2012/03/'> marzo 2012</option><option value='http://www.citizenpost.it/2011/12/'> dicembre 2011</option><option value='http://www.citizenpost.it/2011/10/'> ottobre 2011</option><option value='http://www.citizenpost.it/2011/09/'> settembre 2011</option><option value='http://www.citizenpost.it/2011/08/'> agosto 2011</option><option value='http://www.citizenpost.it/2011/07/'> luglio 2011</option><option value='http://www.citizenpost.it/2011/06/'> giugno 2011</option><option value='http://www.citizenpost.it/2011/05/'> maggio 2011</option><option value='http://www.citizenpost.it/2011/02/'> febbraio 2011</option><option value='http://www.citizenpost.it/2010/12/'> dicembre 2010</option><option value='http://www.citizenpost.it/2010/11/'> novembre 2010</option><option value='http://www.citizenpost.it/2010/10/'> ottobre 2010</option><option value='http://www.citizenpost.it/2010/08/'> agosto 2010</option><option value='http://www.citizenpost.it/2010/07/'> luglio 2010</option><option value='http://www.citizenpost.it/2010/05/'> maggio 2010</option><option value='http://www.citizenpost.it/2010/03/'> marzo 2010</option><option value='http://www.citizenpost.it/2009/05/'> maggio 2009</option></select> </aside></div><div id="sidebar-footer-4" class="span3"> <aside id="text-39" class="widget widget_text"><h3 class="widget-title">Social</h3><div class="textwidget"><div align=center><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=108840245877435";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div class="fb-like" data-href="https://www.facebook.com/CitizenPost/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><br><br><a href="https://twitter.com/CitizenPost" class="twitter-follow-button" data-show-count="false">Segui @CitizenPost</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div> </aside></div></div><div class="footer-shadown"></div></div><div id="site-info" class="container"><div class="clearfix"><div class="copyright"><p>Copyright © 2017 CitizenPost.it | Interno 12 - Marketing e Comunicazione Online | REA SV 201495 - P. IVA 01727310094</p></div><div class="logo"> <a class="small-logo" href="http://www.citizenpost.it/" title="Citizen Post &#8211; News Blog" rel="home">Citizen Post &#8211; News Blog</a></div></div></div> </footer> <a class="scroll-top" href="#masthead" title="Torna su">Top</a> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.citizenpost.it\/2017\/06\/19\/consulenti-del-lavoro\/":18882};</script> <script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/758b0.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/337c6.js"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-whatsapp',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomwhatsapp','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return false;});</script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/7554f.js"></script> <script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.0',blog:'99227516',post:'18882',tz:'2',srv:'www.citizenpost.it'}]);_stq.push(['clickTrackerInit','99227516','18882']);</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #8f366b;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare i servizi forniti ai lettori. Se decidi di continuare la navigazione dichiari di accettarne il loro uso. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Accetto</a><a href="http://www.citizenpost.it/privacy-policy/" target="_self" id="cn-more-info" class="button wp-default">Maggiori informazioni</a></div></div> <!--[if lt IE 9]> <script src="http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/html5.js" type="text/javascript"></script> <![endif]--><iframe src="http://upstory.it/t.aspx?pID=5399" height="0" width="0" style="display:none;visibility:hidden"></iframe><meta name="alexaVerifyID" content="ztlrynDd5leyfQQrZTjKJ9_hGE8"/><meta name="google-site-verification" content="sPW67oC1Tz4nkQU3cXFxl3Z_Ga5ojA0DL6jFVmPoLEc" /></body></html>