<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" type="text/css" href="http://www.citizenpost.it/wp-content/cache/minify/827a9.css" media="all" /><meta charset="UTF-8" /><meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.citizenpost.it/xmlrpc.php" /><title>Azioni Autogrill: quotazione e previsioni di borsa</title><meta name="description" content="Le azioni di Autogrill, che ha pochi concorrenti sul mercato italiano, vengono richieste più delle classiche aziende che da anni militano in borsa."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/" /><link rel="publisher" href="http://plus.google.com/+CitizenpostIt"/><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Azioni Autogrill: quotazione e previsioni di borsa" /><meta property="og:description" content="Le azioni di Autogrill, che ha pochi concorrenti sul mercato italiano, vengono richieste più delle classiche aziende che da anni militano in borsa." /><meta property="og:url" content="http://www.citizenpost.it/2017/05/24/azioni-autogrill/" /><meta property="og:site_name" content="Citizen Post - News Blog" /><meta property="article:publisher" content="http://www.facebook.com/CitizenPost" /><meta property="article:author" content="http://www.facebook.com/CitizenPost" /><meta property="article:tag" content="finanza" /><meta property="article:tag" content="Investimenti" /><meta property="article:tag" content="trading" /><meta property="article:section" content="Economia e Finanza" /><meta property="article:published_time" content="2017-05-24T18:27:50+02:00" /><meta property="fb:admins" content="100004369213076" /><meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le azioni di Autogrill, che ha pochi concorrenti sul mercato italiano, vengono richieste più delle classiche aziende che da anni militano in borsa." /><meta name="twitter:title" content="Azioni Autogrill: quotazione e previsioni di borsa" /><meta name="twitter:site" content="@CitizenPost" /><meta name="twitter:image" content="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa.jpg" /><meta name="twitter:creator" content="@CitizenPost" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed" href="http://www.citizenpost.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed dei commenti" href="http://www.citizenpost.it/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citizenpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='dw_focus_template-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/template.css' type='text/css' media='all' /><link rel='stylesheet' id='print-style-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/print.css' type='text/css' media='print' /><link rel="stylesheet" type="text/css" href="http://www.citizenpost.it/wp-content/cache/minify/c3239.css" media="all" /> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/df983.js"></script> <script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/bootstrap.min.js'></script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/03256.js"></script> <script type='text/javascript'>var dw_focus={"ajax_url":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/custom.js'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.5'></script> <script type='text/javascript'>var dw_focus={"ajax_url":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/5aaee.js"></script> <link rel='https://api.w.org/' href='http://www.citizenpost.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citizenpost.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citizenpost.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='http://wp.me/p6IlBO-4Rp' /><link rel="alternate" type="application/json+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F05%2F24%2Fazioni-autogrill%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F05%2F24%2Fazioni-autogrill%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Autogrill: quotazione e previsioni di borsa" /><meta property="og:url" content="http://www.citizenpost.it/2017/05/24/azioni-autogrill/" /><meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa-110x110.jpg" /><meta property="og:description" content="Autogrill è da poco tempo entrata in borsa, quindi molte sono le persone che guardano a questo titolo con curiosità e che vi ripongono le loro speranze; inoltre da quando viene quotata non ha mai avuto dei grossi ribassi, lo slittamento infatti risulta sempre costante e quindi è un&#8217;ulteriore indice di sicurezza per gli investitori.&lt;a href=&quot;http://www.citizenpost.it/2017/05/24/azioni-autogrill/&quot; title=&quot;Continua&quot; &gt;...&lt;/a&gt;"/><style type="text/css">.site-header #branding a{background-image:url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png)}#colophon.dark #site-info .small-logo{background-image:url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png)}@media ( max-width: 979px ){.wrap-navigation .small-logo{background-image:url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png)}}</style><link rel="shortcut icon" href="http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/favicon.ico"><link rel="amphtml" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/amp/" /><link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-180x180.png" /><meta name="msapplication-TileImage" content="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-270x270.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-33056949-1','auto');ga('set','anonymizeIp',true);ga('send','pageview');</script> </head><body class="post-template-default single single-post postid-18687 single-format-standard desktop  not-login group-blog" >	<header id="masthead" class="site-header" role="banner"><div class="container"><div id="header"><div class="row"><div id="branding" class="span3 visible-desktop"><h1>		                	<a href="http://www.citizenpost.it/" title="Citizen Post &#8211; News Blog" rel="home">		                		Citizen Post &#8211; News Blog		                	</a></h1></div><div id="sidebar-header" class="span9">	            		<aside id="text-27" class="widget widget_text"><div class="textwidget"><div align="right"><a href="https://www.creatix.it/" target="_blank" rel="nofollow"><img src=http://www.citizenpost.it/wp-content/uploads/2015/08/creatix_adv.gif alt="Creatix"></a></div></div> </aside></div></div></div><div class="btn-group top-news">				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#"> <span class="number">2</span> <span>Nuovi articoli oggi <i class="icon-caret-down"></i></span> </a><div class="top-news-inner"><ul class="dropdown-menu"><div class="entry-meta">24 May 2017</div><div class="row-fluid"><ul><li class="has-thumbnail first"><div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/" title="Autogrill: quotazione e previsioni di borsa"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Applicazioni per investire in borsa" /></a></div><div class="topnews-title"><a href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/" title="Autogrill: quotazione e previsioni di borsa"> Autogrill: quotazione e previsioni di borsa </a></div></li><li class="has-thumbnail"><div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/05/24/abbonamenti-streaming/" title="Il Parlamento europeo ha approvato la legge sulla portabilità degli abbonamenti streaming"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/legge-abbonamenti-streaming-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Legge su portabilità abbonamenti streaming" /></a></div><div class="topnews-title"><a href="http://www.citizenpost.it/2017/05/24/abbonamenti-streaming/" title="Il Parlamento europeo ha approvato la legge sulla portabilità degli abbonamenti streaming"> Il Parlamento europeo ha approvato la legge sulla portabilità degli abbonamenti streaming </a></div></li></ul></div></ul></div></div><div class="wrap-navigation">		        <nav id="site-navigation" class="main-navigation navbar" role="navigation"><div class="navbar-inner">						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">							<span class="icon-bar"></span>							<span class="icon-bar"></span>							<span class="icon-bar"></span>						</button>						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >							<i class="icon-search"></i>						</button>						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.citizenpost.it/">DW Focus</a><ul class="social-links visible-desktop"><li class="facebook"><a target="_blank" href="http://www.facebook.com/CitizenPost" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a target="_blank" href="http://www.twitter.com/CitizenPost" title="Twitter"><i class="icon-twitter"></i></a></li><li class="google-plus"><a target="_blank" href="http://plus.google.com/+Citizenpostit" title="Google Plus"><i class="icon-google-plus"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/citizenpost.it/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="rss"><a href="http://feeds.feedburner.com/citizenpost" title="Rss"><i class="icon-rss"></i></a></li></ul><div class="search-collapse collapse"><form method="get" name="searchForm" class="searchForm" action="http://www.citizenpost.it/" role="search"> <input type="text" class="field" name="s" value="" placeholder="Cerca nel sito&hellip;" /> <input type="submit" class="submit" name="submit" value="Cerca" /></form></div><div class="nav-collapse collapse"><ul id="menu-menu" class="nav"><li id="menu-item-1087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1087 0"><a href="http://www.citizenpost.it/">Home</a></li><li id="menu-item-7073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-7073 color-none 0"><a href="http://www.citizenpost.it/temi/">Temi</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041 active color-none 1"><a href="http://www.citizenpost.it/politica-e-lavoro/">Politica e Lavoro</a></li><li id="menu-item-13047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13047 color-none 1"><a href="http://www.citizenpost.it/diritti-e-giustizia/">Diritti e Giustizia</a></li><li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10524 color-none 1"><a href="http://www.citizenpost.it/economia-e-finanza/">Economia e Finanza</a></li><li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039 color-none 1"><a href="http://www.citizenpost.it/attualita-e-cronaca/">Attualità e Cronaca</a></li><li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040 color-none 1"><a href="http://www.citizenpost.it/ecologia-e-ambiente/">Ecologia e Ambiente</a></li><li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15670 color-none 1"><a href="http://www.citizenpost.it/salute-e-benessere/">Salute e Benessere</a></li><li id="menu-item-10691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10691 color-none 1"><a href="http://www.citizenpost.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li><li id="menu-item-10692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10692 color-none 1"><a href="http://www.citizenpost.it/cinema-e-tv/">Cinema e Televisione</a></li><li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977 color-none 1"><a href="http://www.citizenpost.it/tecnologia-e-internet/">Tecnologia e Internet</a></li><li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979 color-none 1"><a href="http://www.citizenpost.it/sport-e-tempo-libero/">Sport e Tempo libero</a></li><li id="menu-item-17084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17084 color-none 1"><a href="http://www.citizenpost.it/bici-e-motori/">Bici e Motori</a></li><li id="menu-item-15669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15669 color-none 1"><a href="http://www.citizenpost.it/viaggi-e-turismo/">Viaggi e Turismo</a></li><li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16644 color-none 1"><a href="http://www.citizenpost.it/moda-e-tendenze/">Moda e Tendenze</a></li><li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645 color-none 1"><a href="http://www.citizenpost.it/casa-e-design/">Casa e Design</a></li><li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16643 color-none 1"><a href="http://www.citizenpost.it/cucina-e-ricette/">Cucina e Ricette</a></li></ul><div class='subcat'><div class='active' id='mn-latest-13041'><ul id='mn-latest-13041'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/addestratore-di-cani/' title='Diventare addestratore di cani: quali sono gli sbocchi professionali'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/addestratore-di-cani-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come diventare addestratore di cani" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/addestratore-di-cani/' title='Diventare addestratore di cani: quali sono gli sbocchi professionali'> Diventare addestratore di cani: quali sono gli sbocchi professionali</a><span> - 2 giorni fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/03/disoccupazione-sardegna/' title='Sardegna: laurearsi per combattere la disoccupazione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/lavoro-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trovare lavoro in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/03/disoccupazione-sardegna/' title='Sardegna: laurearsi per combattere la disoccupazione'> Sardegna: laurearsi per combattere la disoccupazione</a><span> - 3 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/11/lavoro-sardegna-giovani/' title='Giovani, trovare lavoro sull&#8217;isola non è impossibile'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/lavoro-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trovare lavoro in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/11/lavoro-sardegna-giovani/' title='Giovani, trovare lavoro sull&#8217;isola non è impossibile'> Giovani, trovare lavoro sull&#8217;isola non è impossibile</a><span> - 11 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/28/vivere-e-lavorare-in-germania/' title='Sempre più italiani espatriano in Germania: cosa c&#8217;è da sapere prima di trasferirsi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/lavorare-in-germania-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vivere e lavorare in Germania" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/28/vivere-e-lavorare-in-germania/' title='Sempre più italiani espatriano in Germania: cosa c&#8217;è da sapere prima di trasferirsi'> Sempre più italiani espatriano in Germania: cosa c&#8217;è da sapere prima di trasferirsi</a><span> - 28 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/08/giornata-della-donna-8-marzo-oristano/' title='Oristano celebra l&#8217;8 marzo con una tavola rotonda su donne e politica'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/08/giornata-della-donna-8-marzo-oristano/' title='Oristano celebra l&#8217;8 marzo con una tavola rotonda su donne e politica'> Oristano celebra l&#8217;8 marzo con una tavola rotonda su donne e politica</a><span> - 8 March 2017</span></div></li></ul><a href='http://www.citizenpost.it/politica-e-lavoro/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13047'><ul id='mn-latest-13047'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'> Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario</a><span> - 2 giorni fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/fiaccolata_omotransfobia_2017-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fiaccolata omotransfobia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'> Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/17/ruolo-notaio-donazione-casa/' title='Il ruolo del notaio nella donazione della casa: è sicuro fare da sé?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/notaio-donazione-casa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ruolo del notaio per donazione della casa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/17/ruolo-notaio-donazione-casa/' title='Il ruolo del notaio nella donazione della casa: è sicuro fare da sé?'> Il ruolo del notaio nella donazione della casa: è sicuro fare da sé?</a><span> - 17 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/13/onu-riforma-adozioni-italia/' title='Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/stepchild-adoption-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Stepchild adoption in Italia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/13/onu-riforma-adozioni-italia/' title='Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni'> Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni</a><span> - 13 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/16/unioni-civili-tre-decreti/' title='Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/07/unioni-civili-renzi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Unioni civili entro l&#039;estate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/16/unioni-civili-tre-decreti/' title='Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;'> Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;</a><span> - 16 January 2017</span></div></li></ul><a href='http://www.citizenpost.it/diritti-e-giustizia/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10524'><ul id='mn-latest-10524'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/24/azioni-autogrill/' title='Autogrill: quotazione e previsioni di borsa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Applicazioni per investire in borsa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/24/azioni-autogrill/' title='Autogrill: quotazione e previsioni di borsa'> Autogrill: quotazione e previsioni di borsa</a><span> - 44 secondi fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/23/prestiti-personali-compass-unicredit-bnl/' title='Prestiti personali Compass, Unicredit e BNL: calcolo rata e simulazione finanziamenti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/prestiti-personali-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Prestiti Personali" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/23/prestiti-personali-compass-unicredit-bnl/' title='Prestiti personali Compass, Unicredit e BNL: calcolo rata e simulazione finanziamenti'> Prestiti personali Compass, Unicredit e BNL: calcolo rata e simulazione finanziamenti</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/23/prestiti-inpdap-per-acquisto-auto/' title='Prestiti Inpdap: come finanziare l’acquisto dell’auto?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/12/prestiti-findomestic-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Prestiti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/23/prestiti-inpdap-per-acquisto-auto/' title='Prestiti Inpdap: come finanziare l’acquisto dell’auto?'> Prestiti Inpdap: come finanziare l’acquisto dell’auto?</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/conto-arancio-ing-direct/' title='Conto Arancio, il conto online di ING Direct'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/conto-deposito-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Conti di deposito in Italia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/conto-arancio-ing-direct/' title='Conto Arancio, il conto online di ING Direct'> Conto Arancio, il conto online di ING Direct</a><span> - 22 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/28/documenti-necessari-investimento/' title='Documenti necessari per gli investitori che finanziano le aziende'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/documenti-necessari-investimento-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Documenti necessari investimento aziende" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/28/documenti-necessari-investimento/' title='Documenti necessari per gli investitori che finanziano le aziende'> Documenti necessari per gli investitori che finanziano le aziende</a><span> - 28 March 2017</span></div></li></ul><a href='http://www.citizenpost.it/economia-e-finanza/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13039'><ul id='mn-latest-13039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/cavalcata-sarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cavalcata Sarda: programma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'> Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/18/bambini-bilingue/' title='I bambini con genitori di lingue madri diverse: beneficio o svantaggio?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/bambini-bilingue-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Bambini bilingue: svantaggio o beneficio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/18/bambini-bilingue/' title='I bambini con genitori di lingue madri diverse: beneficio o svantaggio?'> I bambini con genitori di lingue madri diverse: beneficio o svantaggio?</a><span> - 18 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/14/mondo-convenienza-sassari-guinnes/' title='Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/sassari-guinnes-mondo-convenienza-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Guinnes dei Primati di Mondo Convenienza a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/14/mondo-convenienza-sassari-guinnes/' title='Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo'> Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo</a><span> - 14 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/09/sassari-anti-slot-machine/' title='Sassari: operativo il regolamento anti slot machine'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/02/slot-machine-ludopatia-oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Slot machine" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/09/sassari-anti-slot-machine/' title='Sassari: operativo il regolamento anti slot machine'> Sassari: operativo il regolamento anti slot machine</a><span> - 9 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/04/nonni-protagonisti-sassari/' title='Il Comune di Sassari aderisce al progetto &#8220;Nonni protagonisti&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/nonni-protagonisti-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Progetto Nonni Protagonisti a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/04/nonni-protagonisti-sassari/' title='Il Comune di Sassari aderisce al progetto &#8220;Nonni protagonisti&#8221;'> Il Comune di Sassari aderisce al progetto &#8220;Nonni protagonisti&#8221;</a><span> - 4 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/attualita-e-cronaca/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13040'><ul id='mn-latest-13040'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/bandiera-blu-porto-ferro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bandiera blu 2016 a porto ferro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'> Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge</a><span> - 10 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/29/produzioni-biologiche-sardegna/' title='Produzioni biologiche: cresce il mercato in Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/produzioni-biologiche-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Produzioni biologiche in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/29/produzioni-biologiche-sardegna/' title='Produzioni biologiche: cresce il mercato in Sardegna'> Produzioni biologiche: cresce il mercato in Sardegna</a><span> - 29 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/18/uniss-brevettato-pesticida-naturale/' title='Università di Sassari: scoperto e brevettato un nuovo pesticida naturale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/uniss-pesticida-naturale-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ricercatori Università di Sassari scoprono pesticida naturale" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/18/uniss-brevettato-pesticida-naturale/' title='Università di Sassari: scoperto e brevettato un nuovo pesticida naturale'> Università di Sassari: scoperto e brevettato un nuovo pesticida naturale</a><span> - 18 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/comune-di-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'> Anagrafe canina a Sassari: ecco gli appuntamenti di marzo</a><span> - 10 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/16/meteo-sardegna-neve-e-gelo/' title='Meteo Sardegna, avviso della Protezione Civile: neve e gelo fino al 18 gennaio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/meteo-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Meteo Sardegna neve e gelo" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/16/meteo-sardegna-neve-e-gelo/' title='Meteo Sardegna, avviso della Protezione Civile: neve e gelo fino al 18 gennaio'> Meteo Sardegna, avviso della Protezione Civile: neve e gelo fino al 18 gennaio</a><span> - 16 January 2017</span></div></li></ul><a href='http://www.citizenpost.it/ecologia-e-ambiente/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15670'><ul id='mn-latest-15670'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/esercizi-di-kegel-pavimento-pelvico/' title='Esercizi di Kegel: un valido aiuto per rafforzare il pavimento pelvico durante e dopo la gravidanza'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/esercizi-kegel-pavimento-pelvico-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come rafforzare il pavimento pelvico" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/esercizi-di-kegel-pavimento-pelvico/' title='Esercizi di Kegel: un valido aiuto per rafforzare il pavimento pelvico durante e dopo la gravidanza'> Esercizi di Kegel: un valido aiuto per rafforzare il pavimento pelvico durante e dopo la gravidanza</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/cibo-salutare-cucina-sana/' title='Cibo salutare e cucina sana: alcuni consigli utili per l&#8217;alimentazione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/alimentazione-vegana-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Benefici alimentazione vegana e sana" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/cibo-salutare-cucina-sana/' title='Cibo salutare e cucina sana: alcuni consigli utili per l&#8217;alimentazione'> Cibo salutare e cucina sana: alcuni consigli utili per l&#8217;alimentazione</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/17/vivere-felici-grazie-al-coaching/' title='Come vivere felici e senza stress grazie al coaching'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/coaching-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Essere felici con il coaching" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/17/vivere-felici-grazie-al-coaching/' title='Come vivere felici e senza stress grazie al coaching'> Come vivere felici e senza stress grazie al coaching</a><span> - 17 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/' title='Benessere e gestione dello stress sul lavoro: obiettivo possibile'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/stress-lavoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Benessere e stress sul lavoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/' title='Benessere e gestione dello stress sul lavoro: obiettivo possibile'> Benessere e gestione dello stress sul lavoro: obiettivo possibile</a><span> - 16 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/13/cibi-alternativi-dieta/' title='Alimentazione e gas serra, meno carne e più cibi alternativi nella dieta'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/alimentazione-vegana-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Benefici alimentazione vegana e sana" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/13/cibi-alternativi-dieta/' title='Alimentazione e gas serra, meno carne e più cibi alternativi nella dieta'> Alimentazione e gas serra, meno carne e più cibi alternativi nella dieta</a><span> - 13 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/salute-e-benessere/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10691'><ul id='mn-latest-10691'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-17-contest-instagram/' title='#Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/contest_cavalcata_17-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Contest fotografico #Cavalcata17" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-17-contest-instagram/' title='#Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda'> #Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-sarda-2017/' title='Cavalcata Sarda 2017: data e programma della 68^ edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/cavalcata-sarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cavalcata Sarda: programma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-sarda-2017/' title='Cavalcata Sarda 2017: data e programma della 68^ edizione'> Cavalcata Sarda 2017: data e programma della 68^ edizione</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/festa-europa-2017-cagliari/' title='Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/mem-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mem di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/festa-europa-2017-cagliari/' title='Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM'> Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM</a><span> - 10 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/09/cagliari-in-uno-scatto/' title='Cagliari in uno scatto: come partecipare al concorso fotografico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/09/cagliari-in-uno-scatto/' title='Cagliari in uno scatto: come partecipare al concorso fotografico'> Cagliari in uno scatto: come partecipare al concorso fotografico</a><span> - 9 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/05/sassari-si-viaggiare-tg2/' title='La rubrica del Tg2 &#8220;Sì Viaggiare&#8221; alla scoperta dei tesori di Sassari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/sassari-sì-viaggiare-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sì Viaggiare del Tg2 a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/05/sassari-si-viaggiare-tg2/' title='La rubrica del Tg2 &#8220;Sì Viaggiare&#8221; alla scoperta dei tesori di Sassari'> La rubrica del Tg2 &#8220;Sì Viaggiare&#8221; alla scoperta dei tesori di Sassari</a><span> - 5 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/cultura-e-spettacolo/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10692'><ul id='mn-latest-10692'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/02/spot-pubblicitari-nello-spazio/' title='L&#8217;uomo e lo spazio: tra sogno e pubblicità'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/spot-pubblicitari-spazio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spot pubblicitari nello spazio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/02/spot-pubblicitari-nello-spazio/' title='L&#8217;uomo e lo spazio: tra sogno e pubblicità'> L&#8217;uomo e lo spazio: tra sogno e pubblicità</a><span> - 2 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/arrival-amy-adams-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trailer di Arrival con Amy Adams" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'> Arrival: data di uscita, trama e trailer del film con Amy Adams</a><span> - 19 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/22/pechino-express-vincitori/' title='Pechino Express: chi sono i vincitori della quinta edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/socialisti-pechino-express-2016-vincitori-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I socialisti vincitori di Pechino Express 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/22/pechino-express-vincitori/' title='Pechino Express: chi sono i vincitori della quinta edizione'> Pechino Express: chi sono i vincitori della quinta edizione</a><span> - 22 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/12/amici-16-quando-inizia-anticipazioni/' title='Amici 16: quando inizia? Anticipazioni su data, giudici, coach e professori'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/amici-16-anticipazioni-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Anticipazioni Amici 16" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/12/amici-16-quando-inizia-anticipazioni/' title='Amici 16: quando inizia? Anticipazioni su data, giudici, coach e professori'> Amici 16: quando inizia? Anticipazioni su data, giudici, coach e professori</a><span> - 12 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/10/13/splendor-ospiti-puntata/' title='Splendor: Cortellesi e Servillo tra gli ospiti della sesta puntata'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/splendor-paola-cortellesi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Paola Cortellesi ospite a Splendor" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/10/13/splendor-ospiti-puntata/' title='Splendor: Cortellesi e Servillo tra gli ospiti della sesta puntata'> Splendor: Cortellesi e Servillo tra gli ospiti della sesta puntata</a><span> - 13 October 2016</span></div></li></ul><a href='http://www.citizenpost.it/cinema-e-tv/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2977'><ul id='mn-latest-2977'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/24/abbonamenti-streaming/' title='Il Parlamento europeo ha approvato la legge sulla portabilità degli abbonamenti streaming'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/legge-abbonamenti-streaming-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Legge su portabilità abbonamenti streaming" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/24/abbonamenti-streaming/' title='Il Parlamento europeo ha approvato la legge sulla portabilità degli abbonamenti streaming'> Il Parlamento europeo ha approvato la legge sulla portabilità degli abbonamenti streaming</a><span> - 6 ore fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/18/sms-pubblicitari-e-alert-sms/' title='SMS pubblicitari e alert SMS: come funzionano i Gateway SMS e le API SMS'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/gateway-api-sms-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come funzionano i Gateway e le API SMS" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/18/sms-pubblicitari-e-alert-sms/' title='SMS pubblicitari e alert SMS: come funzionano i Gateway SMS e le API SMS'> SMS pubblicitari e alert SMS: come funzionano i Gateway SMS e le API SMS</a><span> - 18 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/16/ransomware-2017-wannacry/' title='Ransomware 2017 e email phishing: come proteggersi dai criptovirus dopo WannaCry'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/ransomware-2017-wannacry-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ransomware 2017 come proteggersi dopo WannaCry" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/16/ransomware-2017-wannacry/' title='Ransomware 2017 e email phishing: come proteggersi dai criptovirus dopo WannaCry'> Ransomware 2017 e email phishing: come proteggersi dai criptovirus dopo WannaCry</a><span> - 16 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/15/parliamo-di-single/' title='“Parliamo di Single”, la conferenza virtuale sui cuori solitari italiani: un successo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/siti-incontri-online-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I migliori siti di incontri online" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/15/parliamo-di-single/' title='“Parliamo di Single”, la conferenza virtuale sui cuori solitari italiani: un successo'> “Parliamo di Single”, la conferenza virtuale sui cuori solitari italiani: un successo</a><span> - 15 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/20/adsl-7-mega/' title='Velocità ADSL 7 mega: secondo uno studio è la più amata dagli italiani'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/adsl-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/20/adsl-7-mega/' title='Velocità ADSL 7 mega: secondo uno studio è la più amata dagli italiani'> Velocità ADSL 7 mega: secondo uno studio è la più amata dagli italiani</a><span> - 20 April 2017</span></div></li></ul><a href='http://www.citizenpost.it/tecnologia-e-internet/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2979'><ul id='mn-latest-2979'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/15/kitesurf-windsurf-punta-pellaro/' title='Kitesurf e windsurf a Punta Pellaro: dove alloggiare'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/kitesurf-e-windsurf-punta-pellaro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Kitesurf e windsurf a Punta Pellaro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/15/kitesurf-windsurf-punta-pellaro/' title='Kitesurf e windsurf a Punta Pellaro: dove alloggiare'> Kitesurf e windsurf a Punta Pellaro: dove alloggiare</a><span> - 15 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/14/foto-storica-tottenham/' title='Ultima foto di squadra al White Hart Lane per il Tottenham'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/tottenham_staff_photo_2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto staff Tottenham 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/14/foto-storica-tottenham/' title='Ultima foto di squadra al White Hart Lane per il Tottenham'> Ultima foto di squadra al White Hart Lane per il Tottenham</a><span> - 14 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/internazionali-tennis-roma-2017/' title='Internazionali tennis di Roma 2017 al via: tutte le info'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/internazionali-tennis-roma-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Internazionali tennis BNL Roma 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/internazionali-tennis-roma-2017/' title='Internazionali tennis di Roma 2017 al via: tutte le info'> Internazionali tennis di Roma 2017 al via: tutte le info</a><span> - 10 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/05/giro-d-italia-2017-cagliari/' title='Il Giro d&#8217;Italia arriva a Cagliari: tutte le modifiche al traffico per il 7 maggio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/giro-d-italia-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il Giro d&#039;Italia 2017 a Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/05/giro-d-italia-2017-cagliari/' title='Il Giro d&#8217;Italia arriva a Cagliari: tutte le modifiche al traffico per il 7 maggio'> Il Giro d&#8217;Italia arriva a Cagliari: tutte le modifiche al traffico per il 7 maggio</a><span> - 5 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/04/giro-d-italia-sardegna/' title='Moby e Tirrenia partner del Giro d&#8217;Italia in Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/giro-d-italia-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giro d&#039;Italia in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/04/giro-d-italia-sardegna/' title='Moby e Tirrenia partner del Giro d&#8217;Italia in Sardegna'> Moby e Tirrenia partner del Giro d&#8217;Italia in Sardegna</a><span> - 4 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/sport-e-tempo-libero/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-17084'><ul id='mn-latest-17084'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/23/abbigliamento-moto/' title='Abbigliamento moto: tre cose che non devono mai mancare'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/abbigliamento-moto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Abbigliamento moto online" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/23/abbigliamento-moto/' title='Abbigliamento moto: tre cose che non devono mai mancare'> Abbigliamento moto: tre cose che non devono mai mancare</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/sassari-studenti-bici-codice-stradale/' title='Sassari: 120 studenti delle medie in bici per imparare il codice della strada'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/sassari-studenti-bici-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Studenti in bici a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/sassari-studenti-bici-codice-stradale/' title='Sassari: 120 studenti delle medie in bici per imparare il codice della strada'> Sassari: 120 studenti delle medie in bici per imparare il codice della strada</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/04/auto-storiche-ricercate/' title='Auto incomprese, dal passato le 10 più ricercate per AutoScout24'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/Ferrari-Mondial-8-Blue-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Auto storiche rivalutate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/04/auto-storiche-ricercate/' title='Auto incomprese, dal passato le 10 più ricercate per AutoScout24'> Auto incomprese, dal passato le 10 più ricercate per AutoScout24</a><span> - 4 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/26/eva-mobilita-sostenibile/' title='EVA: nuovi progetti per una mobilità sostenibile'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/auto-elettriche-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Auto elettriche" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/26/eva-mobilita-sostenibile/' title='EVA: nuovi progetti per una mobilità sostenibile'> EVA: nuovi progetti per una mobilità sostenibile</a><span> - 26 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/02/27/impianto-gpl-auto/' title='Installare un impianto GPL sulla propria auto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/02/impianto-gpl-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Installare impianto GPL" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/02/27/impianto-gpl-auto/' title='Installare un impianto GPL sulla propria auto'> Installare un impianto GPL sulla propria auto</a><span> - 27 February 2017</span></div></li></ul><a href='http://www.citizenpost.it/bici-e-motori/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15669'><ul id='mn-latest-15669'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/21/vacanza-a-rodi/' title='Perché andare in vacanza a Rodi?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/rodi-grecia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vacanze a Rodi in Grecia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/21/vacanza-a-rodi/' title='Perché andare in vacanza a Rodi?'> Perché andare in vacanza a Rodi?</a><span> - 21 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/02/viaggio-italia-in-sardegna/' title='Arriva in Sardegna &#8216;Viaggio Italia&#8217;: l&#8217;avventura in carrozzina di Danilo e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/Viaggio-Italia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Viaggio Italia in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/02/viaggio-italia-in-sardegna/' title='Arriva in Sardegna &#8216;Viaggio Italia&#8217;: l&#8217;avventura in carrozzina di Danilo e Luca'> Arriva in Sardegna &#8216;Viaggio Italia&#8217;: l&#8217;avventura in carrozzina di Danilo e Luca</a><span> - 2 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/14/vacanze-a-rimini/' title='Vacanze a Rimini, la città dalla doppia anima'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/vacanze-rimini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vacanza a Rimini" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/14/vacanze-a-rimini/' title='Vacanze a Rimini, la città dalla doppia anima'> Vacanze a Rimini, la città dalla doppia anima</a><span> - 14 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/11/traghetti-sardegna/' title='Vacanze in Sardegna, tutti i traghetti e le offerte per l&#8217;estate 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/traghetti-sardegna-estate-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Offerte traghetti per la Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/11/traghetti-sardegna/' title='Vacanze in Sardegna, tutti i traghetti e le offerte per l&#8217;estate 2017'> Vacanze in Sardegna, tutti i traghetti e le offerte per l&#8217;estate 2017</a><span> - 11 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/29/vacanze-estive-camper/' title='Progettare le vacanze estive in Italia: mai pensato al camper?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/vacanze-estive-camper-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vacanze estive in camper" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/29/vacanze-estive-camper/' title='Progettare le vacanze estive in Italia: mai pensato al camper?'> Progettare le vacanze estive in Italia: mai pensato al camper?</a><span> - 29 March 2017</span></div></li></ul><a href='http://www.citizenpost.it/viaggi-e-turismo/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16644'><ul id='mn-latest-16644'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/baby-shower-party/' title='Baby shower party, 10 consigli per un&#8217;organizzazione perfetta'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/baby-shower-party-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come si organizza un baby shower party" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/baby-shower-party/' title='Baby shower party, 10 consigli per un&#8217;organizzazione perfetta'> Baby shower party, 10 consigli per un&#8217;organizzazione perfetta</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/17/moda-vegana-cruelty-free/' title='Moda vegana: outfit estivi cruelty free'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/outfit-vegani-cruelty-free-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Outfit vegani cruelty free" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/17/moda-vegana-cruelty-free/' title='Moda vegana: outfit estivi cruelty free'> Moda vegana: outfit estivi cruelty free</a><span> - 17 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/16/vendita-di-gioielli-online/' title='Vendita di gioielli online: la sfida dell&#8217;e-commerce italiano Nandida.com'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/12/etichette-gioielli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Normativa etichette gioielli" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/16/vendita-di-gioielli-online/' title='Vendita di gioielli online: la sfida dell&#8217;e-commerce italiano Nandida.com'> Vendita di gioielli online: la sfida dell&#8217;e-commerce italiano Nandida.com</a><span> - 16 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/11/tendenze-primavera-estate-2017/' title='Tendenze primavera-estate 2017: ecco cosa andrà di moda nella prossima stagione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/primavera-estate-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Tendenze moda primavera-estate 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/11/tendenze-primavera-estate-2017/' title='Tendenze primavera-estate 2017: ecco cosa andrà di moda nella prossima stagione'> Tendenze primavera-estate 2017: ecco cosa andrà di moda nella prossima stagione</a><span> - 11 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/10/rovinare-occhiali-da-sole/' title='7 abitudini che rovineranno i tuoi occhiali da sole'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/occhiali-da-sole-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Rovinare gli occhiali da sole" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/10/rovinare-occhiali-da-sole/' title='7 abitudini che rovineranno i tuoi occhiali da sole'> 7 abitudini che rovineranno i tuoi occhiali da sole</a><span> - 10 April 2017</span></div></li></ul><a href='http://www.citizenpost.it/moda-e-tendenze/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16645'><ul id='mn-latest-16645'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/16/progettare-casa-online/' title='Progettare casa: l&#8217;arredamento interni è online'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/progettare-casa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Progettare casa con l&#039;interior design online" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/16/progettare-casa-online/' title='Progettare casa: l&#8217;arredamento interni è online'> Progettare casa: l&#8217;arredamento interni è online</a><span> - 16 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/22/scopa-elettrica/' title='Come scegliere una scopa elettrica'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/scopa-elettrica-migliore-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Scopa elettrica migliore" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/22/scopa-elettrica/' title='Come scegliere una scopa elettrica'> Come scegliere una scopa elettrica</a><span> - 22 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/02/17/infissi-e-serramenti/' title='Infissi e serramenti: ecco come sceglierli per trattenere il calore'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/02/infissi-e-serramenti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come scegliere infissi e serramenti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/02/17/infissi-e-serramenti/' title='Infissi e serramenti: ecco come sceglierli per trattenere il calore'> Infissi e serramenti: ecco come sceglierli per trattenere il calore</a><span> - 17 February 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/02/07/mercato-immobiliare-udine/' title='L&#8217;evoluzione del mercato immobiliare a Udine'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/02/mercato-immobiliare-udine-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mercato immobiliare Udine" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/02/07/mercato-immobiliare-udine/' title='L&#8217;evoluzione del mercato immobiliare a Udine'> L&#8217;evoluzione del mercato immobiliare a Udine</a><span> - 7 February 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/12/14/progetto-cucina-autocad/' title='Progetta la tua cucina con Autocad'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/12/autocad-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma autocad per progettare la cucina" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/12/14/progetto-cucina-autocad/' title='Progetta la tua cucina con Autocad'> Progetta la tua cucina con Autocad</a><span> - 14 December 2016</span></div></li></ul><a href='http://www.citizenpost.it/casa-e-design/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16643'><ul id='mn-latest-16643'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/primo-maggio-gallura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma primo maggio in Gallura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'> Primo maggio in Gallura: percorso enogastronomico, musicale e culturale</a><span> - 30 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/02/16/surgelazione-degli-alimenti/' title='Surgelazione degli alimenti: ecco come funziona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/02/alimenti-surgelati-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Surgelazione degli alimenti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/02/16/surgelazione-degli-alimenti/' title='Surgelazione degli alimenti: ecco come funziona'> Surgelazione degli alimenti: ecco come funziona</a><span> - 16 February 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/10/grenaches-du-monde-2017-cagliari/' title='A Cagliari la serata conclusiva di Grenaches du Monde 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/grenaches-du-monde-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Grenaches du Monde a Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/10/grenaches-du-monde-2017-cagliari/' title='A Cagliari la serata conclusiva di Grenaches du Monde 2017'> A Cagliari la serata conclusiva di Grenaches du Monde 2017</a><span> - 10 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/17/dolci-da-preparare-per-le-feste/' title='I dolci più buoni da preparare sotto le feste'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/dolci-per-le-feste-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dolci per le feste" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/17/dolci-da-preparare-per-le-feste/' title='I dolci più buoni da preparare sotto le feste'> I dolci più buoni da preparare sotto le feste</a><span> - 17 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/18/cibi-afrodisiaci-cena-romantica/' title='Cibi afrodisiaci: elenco e caratteristiche per preparare una cena romantica'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/cibi-afrodisiaci-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="cibi afrodisiaci" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/18/cibi-afrodisiaci-cena-romantica/' title='Cibi afrodisiaci: elenco e caratteristiche per preparare una cena romantica'> Cibi afrodisiaci: elenco e caratteristiche per preparare una cena romantica</a><span> - 18 August 2016</span></div></li></ul><a href='http://www.citizenpost.it/cucina-e-ricette/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-7071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7071 color-none 0"><a href="http://www.citizenpost.it/media/">Media</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077 active color-none 1"><a href="http://www.citizenpost.it/notizie/">Notizie</a></li><li id="menu-item-7080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7080 color-none 1"><a href="http://www.citizenpost.it/bollettini/">Bollettini</a></li><li id="menu-item-9183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9183 color-none 1"><a href="http://www.citizenpost.it/speciali/">Speciali</a></li><li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076 color-none 1"><a href="http://www.citizenpost.it/eventi/">Eventi</a></li><li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078 color-none 1"><a href="http://www.citizenpost.it/opinioni/">Opinioni</a></li><li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8658 color-none 1"><a href="http://www.citizenpost.it/lettere/">Lettere</a></li><li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086 color-none 1"><a href="http://www.citizenpost.it/recensioni/">Recensioni</a></li><li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080 color-none 1"><a href="http://www.citizenpost.it/immagini/">Immagini</a></li><li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082 color-none 1"><a href="http://www.citizenpost.it/video/">Video</a></li></ul><div class='subcat'><div class='active' id='mn-latest-1077'><ul id='mn-latest-1077'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'> Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario</a><span> - 2 giorni fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/cavalcata-sarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cavalcata Sarda: programma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'> Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/sassari-studenti-bici-codice-stradale/' title='Sassari: 120 studenti delle medie in bici per imparare il codice della strada'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/sassari-studenti-bici-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Studenti in bici a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/sassari-studenti-bici-codice-stradale/' title='Sassari: 120 studenti delle medie in bici per imparare il codice della strada'> Sassari: 120 studenti delle medie in bici per imparare il codice della strada</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/14/mondo-convenienza-sassari-guinnes/' title='Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/sassari-guinnes-mondo-convenienza-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Guinnes dei Primati di Mondo Convenienza a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/14/mondo-convenienza-sassari-guinnes/' title='Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo'> Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo</a><span> - 14 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/bandiera-blu-porto-ferro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bandiera blu 2016 a porto ferro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'> Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge</a><span> - 10 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/notizie/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-7080'><ul id='mn-latest-7080'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/comune-di-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'> Anagrafe canina a Sassari: ecco gli appuntamenti di marzo</a><span> - 10 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/16/maltempo-cagliari/' title='Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/maltempo-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Maltempo a Cagliari: assistenza ai senzatetto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/16/maltempo-cagliari/' title='Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto'> Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto</a><span> - 16 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/02/progetto-intercultura-cagliari/' title='Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/mem-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mem di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/02/progetto-intercultura-cagliari/' title='Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto'> Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto</a><span> - 2 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/20/acqua-non-adatta-a-consumo-sassari/' title='Sassari: acqua non adatta al consumo umano diretto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/acqua-non-potabile-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Acqua non potabile a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/20/acqua-non-adatta-a-consumo-sassari/' title='Sassari: acqua non adatta al consumo umano diretto'> Sassari: acqua non adatta al consumo umano diretto</a><span> - 20 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/16/elezione-consiglio-citta-metropolitana-cagliari/' title='Elezione del Consiglio della Città Metropolitana di Cagliari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/settimana-europea-della-mobilità-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Palazzo Civico di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/16/elezione-consiglio-citta-metropolitana-cagliari/' title='Elezione del Consiglio della Città Metropolitana di Cagliari'> Elezione del Consiglio della Città Metropolitana di Cagliari</a><span> - 16 September 2016</span></div></li></ul><a href='http://www.citizenpost.it/bollettini/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-9183'><ul id='mn-latest-9183'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/strage-parigi-sotto-attacco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Strage di Parigi: cronaca degli attentati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'> Cosa è successo a Parigi</a><span> - 14 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/09/13/no-servitu-manifestazione-capo-frasca/' title='#NoServitu, la diretta della manifestazione a Capo Frasca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/09/no-servitu-capo-frasca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Capo Frasca, No servitù (foto: Alec Cani)" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/09/13/no-servitu-manifestazione-capo-frasca/' title='#NoServitu, la diretta della manifestazione a Capo Frasca'> #NoServitu, la diretta della manifestazione a Capo Frasca</a><span> - 13 September 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/17/elezioni-sardegna-spoglio-risultati/' title='Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spoglio e risultati delle elezioni in Sardegna" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/17/elezioni-sardegna-spoglio-risultati/' title='Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru'> Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru</a><span> - 17 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/16/sardegna-elezioni-regionali-2014/' title='Sardegna, elezioni regionali 2014'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Risultati Elezioni Regionali Sardegna 2014" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/16/sardegna-elezioni-regionali-2014/' title='Sardegna, elezioni regionali 2014'> Sardegna, elezioni regionali 2014</a><span> - 16 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/07/love-is-right-manifestazione-lgbt/' title='Love is Right, manifestazione LGBT a Roma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="love-is-right" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/07/love-is-right-manifestazione-lgbt/' title='Love is Right, manifestazione LGBT a Roma'> Love is Right, manifestazione LGBT a Roma</a><span> - 7 December 2013</span></div></li></ul><a href='http://www.citizenpost.it/speciali/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1076'><ul id='mn-latest-1076'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-17-contest-instagram/' title='#Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/contest_cavalcata_17-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Contest fotografico #Cavalcata17" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-17-contest-instagram/' title='#Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda'> #Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-sarda-2017/' title='Cavalcata Sarda 2017: data e programma della 68^ edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/cavalcata-sarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cavalcata Sarda: programma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-sarda-2017/' title='Cavalcata Sarda 2017: data e programma della 68^ edizione'> Cavalcata Sarda 2017: data e programma della 68^ edizione</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/fiaccolata_omotransfobia_2017-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fiaccolata omotransfobia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'> Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/' title='Benessere e gestione dello stress sul lavoro: obiettivo possibile'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/stress-lavoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Benessere e stress sul lavoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/' title='Benessere e gestione dello stress sul lavoro: obiettivo possibile'> Benessere e gestione dello stress sul lavoro: obiettivo possibile</a><span> - 16 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/festa-europa-2017-cagliari/' title='Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/mem-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mem di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/festa-europa-2017-cagliari/' title='Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM'> Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM</a><span> - 10 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/eventi/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1078'><ul id='mn-latest-1078'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/02/riforma-della-costituzione/' title='Riforma della Costituzione: nuovi costituenti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Costituenti-e1472825347579-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riforma della Costituzione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/02/riforma-della-costituzione/' title='Riforma della Costituzione: nuovi costituenti'> Riforma della Costituzione: nuovi costituenti</a><span> - 2 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/07/04/nazionale-italiana-euro-2016/' title='3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/nazionale-italiana-di-calcio-euro-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="nazionale italiana euro 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/07/04/nazionale-italiana-euro-2016/' title='3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016'> 3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016</a><span> - 4 July 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/05/25/prescrizione/' title='Prescrizione e impunità: perché è necessaria una riforma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/riforma-della-prescrizione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="riforma della prescrizione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/05/25/prescrizione/' title='Prescrizione e impunità: perché è necessaria una riforma'> Prescrizione e impunità: perché è necessaria una riforma</a><span> - 25 May 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/04/18/referendum-trivelle/' title='Referendum Trivelle: perché ho votato e votato “sì”'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/referendum-trivelle-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Referendum trivelle" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/04/18/referendum-trivelle/' title='Referendum Trivelle: perché ho votato e votato “sì”'> Referendum Trivelle: perché ho votato e votato “sì”</a><span> - 18 April 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/06/12/emily-caffe-letterario-modena/' title='Un caffè letterario come rifugio dalla realtà'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/Emily-caffè-letterario-e1434102111488-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Emily, caffè letterario a Modena" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/06/12/emily-caffe-letterario-modena/' title='Un caffè letterario come rifugio dalla realtà'> Un caffè letterario come rifugio dalla realtà</a><span> - 12 June 2015</span></div></li></ul><a href='http://www.citizenpost.it/opinioni/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-8658'><ul id='mn-latest-8658'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/19/lettera-jenn-fitzpatrick-liz-cheney/' title='Prima lettera di Jenn alle donne etero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Letter to Liz Cheney" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/19/lettera-jenn-fitzpatrick-liz-cheney/' title='Prima lettera di Jenn alle donne etero'> Prima lettera di Jenn alle donne etero</a><span> - 19 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/19/letter-liz-cheney-straight-women/' title='Jenn&#8217;s First Letter to the Straight Women'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Letter to Liz Cheney" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/19/letter-liz-cheney-straight-women/' title='Jenn&#8217;s First Letter to the Straight Women'> Jenn&#8217;s First Letter to the Straight Women</a><span> - 19 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/21/coppie-omosessuali-ed-eterosessuali/' title='Ricerca su ruoli di genere e benessere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Indagine su coppie omosessuali" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/21/coppie-omosessuali-ed-eterosessuali/' title='Ricerca su ruoli di genere e benessere'> Ricerca su ruoli di genere e benessere</a><span> - 21 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/24/vigili-del-fuoco-sardi-in-esilio/' title='VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vigili del fuoco sardi in esilio" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/24/vigili-del-fuoco-sardi-in-esilio/' title='VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»'> VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»</a><span> - 24 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/10/centro-storico-di-sassari-tra-caos-e-degrado/' title='Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="via Rosello al centro storico di Sassari" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/10/centro-storico-di-sassari-tra-caos-e-degrado/' title='Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»'> Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»</a><span> - 10 September 2013</span></div></li></ul><a href='http://www.citizenpost.it/lettere/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1086'><ul id='mn-latest-1086'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/02/28/perfetti-sconosciuti-paolo-genovese/' title='Perfetti Sconosciuti di Paolo Genovese'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/02/perfetti-sconosciuti-paolo-genovese-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di Perfetti Sconosciuti di Paolo Genovese" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/02/28/perfetti-sconosciuti-paolo-genovese/' title='Perfetti Sconosciuti di Paolo Genovese'> Perfetti Sconosciuti di Paolo Genovese</a><span> - 28 February 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/15/dio-esiste-e-vive-a-bruxelles/' title='Dio esiste e vive a Bruxelles di Jaco Van Dormael'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/dio-esiste-e-vive-a-bruxelles-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di Dio esiste e vive a bruxelles" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/15/dio-esiste-e-vive-a-bruxelles/' title='Dio esiste e vive a Bruxelles di Jaco Van Dormael'> Dio esiste e vive a Bruxelles di Jaco Van Dormael</a><span> - 15 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/07/the-lobster-yorgos-lanthimos/' title='The Lobster di Yorgos Lanthimos'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/the-lobster-recensione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di The Lobster" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/07/the-lobster-yorgos-lanthimos/' title='The Lobster di Yorgos Lanthimos'> The Lobster di Yorgos Lanthimos</a><span> - 7 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/10/28/inside-out-recensione/' title='Inside Out, tra emozioni e ricordi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/inside-out-trailer-italiano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer italiano e la recensione di Inside Out" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/10/28/inside-out-recensione/' title='Inside Out, tra emozioni e ricordi'> Inside Out, tra emozioni e ricordi</a><span> - 28 October 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/09/20/eisenstein-in-messico-peter-greenaway/' title='Eisenstein in Messico di Peter Greenaway'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/eisenstein-in-messico-peter-greenaway-recensione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione del film Eisenstein in Messico di Peter Greenaway" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/09/20/eisenstein-in-messico-peter-greenaway/' title='Eisenstein in Messico di Peter Greenaway'> Eisenstein in Messico di Peter Greenaway</a><span> - 20 September 2015</span></div></li></ul><a href='http://www.citizenpost.it/recensioni/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1080'><ul id='mn-latest-1080'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-savona-foto/' title='Le foto di #svegliatitalia a Savona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/svegliati-savona-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le foto della manifestazione #svegliatitalia a Savona" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-savona-foto/' title='Le foto di #svegliatitalia a Savona'> Le foto di #svegliatitalia a Savona</a><span> - 24 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-verona-foto/' title='Le foto di #svegliatitalia a Verona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/svegliatitalia-verona_10-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-verona-foto/' title='Le foto di #svegliatitalia a Verona'> Le foto di #svegliatitalia a Verona</a><span> - 24 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/09/21/bicimipiaci-porto-torres/' title='Ciclopedalate da record a Porto Torres e l&#8217;Asinara'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/bicimipiaci-asinara-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Bicimipiaci a Porto Torres e l&#039;Asinara" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/09/21/bicimipiaci-porto-torres/' title='Ciclopedalate da record a Porto Torres e l&#8217;Asinara'> Ciclopedalate da record a Porto Torres e l&#8217;Asinara</a><span> - 21 September 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/03/20/eclissi-solare-2015-foto/' title='Le foto dell&#8217;eclissi solare'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/eclissi-solare-20-marzo-2015-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto eclissi solare 20 marzo 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/03/20/eclissi-solare-2015-foto/' title='Le foto dell&#8217;eclissi solare'> Le foto dell&#8217;eclissi solare</a><span> - 20 March 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/03/17/foto-milano-marittima/' title='Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/Milano-Marittima-tramonto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto Milano Marittima al tramonto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/03/17/foto-milano-marittima/' title='Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto'> Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto</a><span> - 17 March 2015</span></div></li></ul><a href='http://www.citizenpost.it/immagini/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1082'><ul id='mn-latest-1082'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/arrival-amy-adams-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trailer di Arrival con Amy Adams" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'> Arrival: data di uscita, trama e trailer del film con Amy Adams</a><span> - 19 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/04/17/miss-peregrine-trailer/' title='Il trailer de La casa per bambini speciali di Miss Peregrine'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/miss-peregrine-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La casa per bambini speciali di Miss Peregrine trailer" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/04/17/miss-peregrine-trailer/' title='Il trailer de La casa per bambini speciali di Miss Peregrine'> Il trailer de La casa per bambini speciali di Miss Peregrine</a><span> - 17 April 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/22/si-lo-voglio-video-unioni-civili/' title='Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/sì-lo-voglio-video-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sì, lo voglio video in favore delle unioni civili" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/22/si-lo-voglio-video-unioni-civili/' title='Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;'> Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;</a><span> - 22 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/12/19/l-era-glaciale-in-rotta-di-collisione/' title='Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/l-era-glaciale-in-rotta-di-collisione-trailer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer de L&#039;Era Glaciale: In Rotta di Collisione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/12/19/l-era-glaciale-in-rotta-di-collisione/' title='Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione'> Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione</a><span> - 19 December 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/05/malala-trailer-italiano/' title='Il trailer italiano di MALALA'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/malala-film-trailer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer italiano del film Malala" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/05/malala-trailer-italiano/' title='Il trailer italiano di MALALA'> Il trailer italiano di MALALA</a><span> - 5 November 2015</span></div></li></ul><a href='http://www.citizenpost.it/video/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-15678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-15678 color-none 0"><a href="http://www.citizenpost.it/visual/">Visual</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-15672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15672 active color-none 1"><a href="http://www.citizenpost.it/fumetti/">Fumetti</a></li><li id="menu-item-15673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15673 color-none 1"><a href="http://www.citizenpost.it/infografiche/">Infografiche</a></li><li id="menu-item-15674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15674 color-none 1"><a href="http://www.citizenpost.it/vignette/">Vignette</a></li><li id="menu-item-15675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675 color-none 1"><a href="http://www.citizenpost.it/postille/">POSTille</a></li></ul><div class='subcat'><div class='active' id='mn-latest-15672'><ul id='mn-latest-15672'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/11/enrico-enrico/' title='Enrico, Enrico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/11/enrico-enrico/' title='Enrico, Enrico'> Enrico, Enrico</a><span> - 11 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/24/il-potere/' title='Il potere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/24/il-potere/' title='Il potere'> Il potere</a><span> - 24 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/03/lavorare-con-lentezza/' title='Lavorare con lentezza'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/03/lavorare-con-lentezza/' title='Lavorare con lentezza'> Lavorare con lentezza</a><span> - 3 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/02/15/che-cose-la-mafia/' title='Che cos&#8217;è la mafia?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/02/15/che-cose-la-mafia/' title='Che cos&#8217;è la mafia?'> Che cos&#8217;è la mafia?</a><span> - 15 February 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/02/06/cosa-leggerai-da-grande/' title='Cosa leggerai da grande?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/02/06/cosa-leggerai-da-grande/' title='Cosa leggerai da grande?'> Cosa leggerai da grande?</a><span> - 6 February 2017</span></div></li></ul><a href='http://www.citizenpost.it/fumetti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15673'><ul id='mn-latest-15673'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/30/abbigliamento-sportivo/' title='Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/abbigliamento-sportivo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come scegliere l&#039;abbigliamento sportivo" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/30/abbigliamento-sportivo/' title='Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort'> Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort</a><span> - 30 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/03/guantanamo-bay-naval-base/' title='Date e numeri della base navale e del campo di prigionia statunitense di Guantánamo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/guantanamo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/guantanamo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/guantanamo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/03/guantanamo-bay-naval-base/' title='Date e numeri della base navale e del campo di prigionia statunitense di Guantánamo'> Date e numeri della base navale e del campo di prigionia statunitense di Guantánamo</a><span> - 3 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/01/aids-world-day/' title='AIDS: qual è la situazione oggi?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-50x50.png" class="attachment-40x40 size-40x40 wp-post-image" alt="giornata mondiale contro l&#039;aids infografica" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-50x50.png 50w, http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-150x150.png 150w, http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-300x291.png 300w, http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-1024x994.png 1024w, http://www.citizenpost.it/wp-content/uploads/2012/12/infografica-aids-495x480.png 495w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/01/aids-world-day/' title='AIDS: qual è la situazione oggi?'> AIDS: qual è la situazione oggi?</a><span> - 1 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/11/02/elezioni-usa-come-funzionano/' title='Come funzionano le elezioni presidenziali degli Stati Uniti d&#8217;America'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/11/infografica_elezioni_usa-50x50.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Infografica elezioni USA: come si vota" srcset="http://www.citizenpost.it/wp-content/uploads/2012/11/infografica_elezioni_usa-50x50.png 50w, http://www.citizenpost.it/wp-content/uploads/2012/11/infografica_elezioni_usa-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/11/02/elezioni-usa-come-funzionano/' title='Come funzionano le elezioni presidenziali degli Stati Uniti d&#8217;America'> Come funzionano le elezioni presidenziali degli Stati Uniti d&#8217;America</a><span> - 2 November 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/08/12/terremoto-de-l-aquila/' title='I dati del sisma che ha distrutto L&#8217;Aquila'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/08/terremoto-de-l-aquila-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Infografica sul terremoto de L&#039;Aquila" srcset="http://www.citizenpost.it/wp-content/uploads/2012/08/terremoto-de-l-aquila-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/08/terremoto-de-l-aquila-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/08/12/terremoto-de-l-aquila/' title='I dati del sisma che ha distrutto L&#8217;Aquila'> I dati del sisma che ha distrutto L&#8217;Aquila</a><span> - 12 August 2012</span></div></li></ul><a href='http://www.citizenpost.it/infografiche/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15674'><ul id='mn-latest-15674'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/07/giochi-di-potere/' title='Giochi di potere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I giochi di potere e il governo Letta" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/07/giochi-di-potere/' title='Giochi di potere'> Giochi di potere</a><span> - 7 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/24/omofobia-con-emendamento/' title='Omofobia con emendamento'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Legge su omofobia con emendamento Gitti" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/24/omofobia-con-emendamento/' title='Omofobia con emendamento'> Omofobia con emendamento</a><span> - 24 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/14/siria-children/' title='Siria children'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Siria children: la guerra e le future generazioni" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/14/siria-children/' title='Siria children'> Siria children</a><span> - 14 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/29/bergoglio-chiama-totti/' title='Bergoglio chiama Totti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Papa Bergoglio chiama tutti" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/29/bergoglio-chiama-totti/' title='Bergoglio chiama Totti'> Bergoglio chiama Totti</a><span> - 29 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/10/kyenge-banane-forza-nuova-lega-nord/' title='Banane Padane'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lancio di banane contro Cècile Kyenge a Cervia" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/10/kyenge-banane-forza-nuova-lega-nord/' title='Banane Padane'> Banane Padane</a><span> - 10 August 2013</span></div></li></ul><a href='http://www.citizenpost.it/vignette/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15675'><ul id='mn-latest-15675'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/03/enrico-letta-olimpiadi-russia/' title='POSTilla #81'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Enrico Letta alle olimpiadi di Sochi in Russia" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/03/enrico-letta-olimpiadi-russia/' title='POSTilla #81'> POSTilla #81</a><span> - 3 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/09/renzi-primarie-pd/' title='POSTilla #80'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Matteo Renzi ha vinto le primarie del PD" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/09/renzi-primarie-pd/' title='POSTilla #80'> POSTilla #80</a><span> - 9 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/09/matteo-renzi-vince-le-primarie/' title='POSTilla #79'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/09/matteo-renzi-vince-le-primarie/' title='POSTilla #79'> POSTilla #79</a><span> - 9 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/30/brad-pitt-ha-smesso-di-lavarsi/' title='POSTilla #78'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Brad Pitt e Grillo" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/30/brad-pitt-ha-smesso-di-lavarsi/' title='POSTilla #78'> POSTilla #78</a><span> - 30 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/10/janet-yellen-alla-guida-della-fed/' title='POSTilla #77'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Janet Yellen alla guida della Fed" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/10/janet-yellen-alla-guida-della-fed/' title='POSTilla #77'> POSTilla #77</a><span> - 10 October 2013</span></div></li></ul><a href='http://www.citizenpost.it/postille/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-7069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7069 color-none 0"><a href="http://www.citizenpost.it/focus/">Focus</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037 active color-none 1"><a href="http://www.citizenpost.it/lgbt/">LGBT</a></li></ul><div class='subcat'><div class='active' id='mn-latest-13037'><ul id='mn-latest-13037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/fiaccolata_omotransfobia_2017-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fiaccolata omotransfobia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'> Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/13/onu-riforma-adozioni-italia/' title='Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/stepchild-adoption-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Stepchild adoption in Italia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/13/onu-riforma-adozioni-italia/' title='Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni'> Commissione diritti umani ONU chiede all&#8217;Italia una riforma sulle adozioni</a><span> - 13 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/16/unioni-civili-tre-decreti/' title='Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/07/unioni-civili-renzi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Unioni civili entro l&#039;estate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/16/unioni-civili-tre-decreti/' title='Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;'> Unioni Civili, Radicali: &#8220;Bene tre decreti, ma molti diritti ancora alla finestra&#8221;</a><span> - 16 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/02/sardinia-queer-short-film-festival-2016/' title='Sardinia Queer Short Film Festival 2016: ospiti e programma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/Sardinia-Queer-Short-Film-Festival-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ospiti e programma del Sardinia Queer Short Film Festival 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/02/sardinia-queer-short-film-festival-2016/' title='Sardinia Queer Short Film Festival 2016: ospiti e programma'> Sardinia Queer Short Film Festival 2016: ospiti e programma</a><span> - 2 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/06/24/sardegna-pride-2016/' title='Sardegna Pride 2016: sabato 25 giugno a Cagliari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/Sardegna_Pride_2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sardegna Pride 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/06/24/sardegna-pride-2016/' title='Sardegna Pride 2016: sabato 25 giugno a Cagliari'> Sardegna Pride 2016: sabato 25 giugno a Cagliari</a><span> - 24 June 2016</span></div></li></ul><a href='http://www.citizenpost.it/lgbt/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-7072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7072 color-none 0"><a href="http://www.citizenpost.it/storie/">Storie</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-13046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13046 active color-none 1"><a href="http://www.citizenpost.it/ritratti/">Ritratti</a></li><li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081 color-none 1"><a href="http://www.citizenpost.it/resoconti/">Resoconti</a></li><li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764 color-none 1"><a href="http://www.citizenpost.it/interviste/">Interviste</a></li></ul><div class='subcat'><div class='active' id='mn-latest-13046'><ul id='mn-latest-13046'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/05/alda-merini-vita-e-opere/' title='Alda Merini: la vita e le opere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Alda_Merini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alda Merini" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/05/alda-merini-vita-e-opere/' title='Alda Merini: la vita e le opere'> Alda Merini: la vita e le opere</a><span> - 5 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/07/audrey-hepburn-figli-luca-dotti-sean-ferrer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Luca Dotti e Sean Ferrer: intervista ai figli di Audrey Hepburn" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'> Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca</a><span> - 16 July 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Edith Windsor al Pride di New York" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'> La storia di Edith Windsor raccontata dal TIME</a><span> - 13 January 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/12/generale-giap-vietnam-oriana-fallaci/' title='Vo Nguyen Giap raccontato da Oriana Fallaci'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/generale-giap-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Chi era il generale Giap" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/12/generale-giap-vietnam-oriana-fallaci/' title='Vo Nguyen Giap raccontato da Oriana Fallaci'> Vo Nguyen Giap raccontato da Oriana Fallaci</a><span> - 12 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/29/ellen-degeneres/' title='Vita, coming out e miracoli di Ellen DeGeneres'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/ellen-degeneres-fb-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="The Ellen DeGeneres Show" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/ellen-degeneres-fb-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/ellen-degeneres-fb-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/29/ellen-degeneres/' title='Vita, coming out e miracoli di Ellen DeGeneres'> Vita, coming out e miracoli di Ellen DeGeneres</a><span> - 29 August 2013</span></div></li></ul><a href='http://www.citizenpost.it/ritratti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1081'><ul id='mn-latest-1081'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/11/besiktas-dinamo-sassari-risultato/' title='Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/dinamo-sassari-besiktas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Risultato Besiktas-Dinamo Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/11/besiktas-dinamo-sassari-risultato/' title='Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato'> Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato</a><span> - 11 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/10/19/dinamo-sassari-stelmet-zielona-gora/' title='Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/Dinamo-Sassari-Stelmet-Zielona-Gora-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari-Stelmet Zielona Gora: cronaca e risultato" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/10/19/dinamo-sassari-stelmet-zielona-gora/' title='Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato'> Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato</a><span> - 19 October 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/16/dinamo-sassari-lokomotiv-kuban/' title='City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/09/dinamo-sassari-city-of-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari contro Lokomotiv Kuban" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/16/dinamo-sassari-lokomotiv-kuban/' title='City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato'> City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato</a><span> - 16 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/06/22/emergenza-migranti-sardegna/' title='Nois, la Sardegna che accoglie: da emergenza a opportunità'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/migranti-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Migranti Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/06/22/emergenza-migranti-sardegna/' title='Nois, la Sardegna che accoglie: da emergenza a opportunità'> Nois, la Sardegna che accoglie: da emergenza a opportunità</a><span> - 22 June 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/06/17/progetto-wadis-mar-uniss/' title='All&#8217;Università di Sassari la conferenza conclusiva del progetto Wadis-Mar'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/wadis-mar-uniss-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="wadis mar uniss" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/06/17/progetto-wadis-mar-uniss/' title='All&#8217;Università di Sassari la conferenza conclusiva del progetto Wadis-Mar'> All&#8217;Università di Sassari la conferenza conclusiva del progetto Wadis-Mar</a><span> - 17 June 2016</span></div></li></ul><a href='http://www.citizenpost.it/resoconti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1764'><ul id='mn-latest-1764'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/07/audrey-hepburn-figli-luca-dotti-sean-ferrer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Luca Dotti e Sean Ferrer: intervista ai figli di Audrey Hepburn" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'> Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca</a><span> - 16 July 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/20/carlo-gabardini-coming-out-intervista/' title='La necessità del coming out: intervista a Carlo Gabardini'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/carlo-gabardini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Intervista a Carlo Gabardini dopo il suo coming out" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/20/carlo-gabardini-coming-out-intervista/' title='La necessità del coming out: intervista a Carlo Gabardini'> La necessità del coming out: intervista a Carlo Gabardini</a><span> - 20 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/05/13/veronica-marchi-la-guarigione-intervista/' title='&#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/05/veronica-marchi-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Veronica Marchi" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/05/13/veronica-marchi-la-guarigione-intervista/' title='&#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi'> &#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi</a><span> - 13 May 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/02/testamento-biologico-sassari/' title='Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sassari istituirà il registro del testamento biologico?" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/02/testamento-biologico-sassari/' title='Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco'> Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco</a><span> - 2 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/22/acquistare-il-biglietto-sul-bus-petizione-irs-sassari-intervista-a-simone-maulu/' title='Acquistare il biglietto sul bus, a Sassari non è ancora possibile. Intervista a Simone Maulu, portavoce di iRS'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/biglietto-sul-bus-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Biglietto sul bus a Sassari" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/biglietto-sul-bus-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/biglietto-sul-bus-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/22/acquistare-il-biglietto-sul-bus-petizione-irs-sassari-intervista-a-simone-maulu/' title='Acquistare il biglietto sul bus, a Sassari non è ancora possibile. Intervista a Simone Maulu, portavoce di iRS'> Acquistare il biglietto sul bus, a Sassari non è ancora possibile. Intervista a Simone Maulu, portavoce di iRS</a><span> - 22 February 2013</span></div></li></ul><a href='http://www.citizenpost.it/interviste/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-7070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7070 color-none 0"><a href="http://www.citizenpost.it/luoghi/">Luoghi</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-10694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10694 active color-none 1"><a href="http://www.citizenpost.it/sardegna/">Sardegna</a></li><li id="menu-item-13038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13038 color-none 1"><a href="http://www.citizenpost.it/sassari/">Sassari</a></li><li id="menu-item-14567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14567 color-none 1"><a href="http://www.citizenpost.it/cagliari/">Cagliari</a></li><li id="menu-item-14568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14568 color-none 1"><a href="http://www.citizenpost.it/nuoro/">Nuoro</a></li><li id="menu-item-14570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14570 color-none 1"><a href="http://www.citizenpost.it/oristano/">Oristano</a></li><li id="menu-item-14571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14571 color-none 1"><a href="http://www.citizenpost.it/alghero/">Alghero</a></li><li id="menu-item-14569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14569 color-none 1"><a href="http://www.citizenpost.it/olbia/">Olbia</a></li><li id="menu-item-7074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7074 color-none 1"><a href="http://www.citizenpost.it/dal-mondo/">Dal Mondo</a></li></ul><div class='subcat'><div class='active' id='mn-latest-10694'><ul id='mn-latest-10694'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/' title='Benessere e gestione dello stress sul lavoro: obiettivo possibile'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/stress-lavoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Benessere e stress sul lavoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/16/lavoro-in-armonia/' title='Benessere e gestione dello stress sul lavoro: obiettivo possibile'> Benessere e gestione dello stress sul lavoro: obiettivo possibile</a><span> - 16 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/bandiera-blu-porto-ferro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="bandiera blu 2016 a porto ferro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/bandiere-blu-2017-sardegna/' title='Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge'> Bandiere Blu 2017 Sardegna: confermate 11 località e premiate 38 spiagge</a><span> - 10 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/04/giro-d-italia-sardegna/' title='Moby e Tirrenia partner del Giro d&#8217;Italia in Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/giro-d-italia-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giro d&#039;Italia in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/04/giro-d-italia-sardegna/' title='Moby e Tirrenia partner del Giro d&#8217;Italia in Sardegna'> Moby e Tirrenia partner del Giro d&#8217;Italia in Sardegna</a><span> - 4 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/02/viaggio-italia-in-sardegna/' title='Arriva in Sardegna &#8216;Viaggio Italia&#8217;: l&#8217;avventura in carrozzina di Danilo e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/Viaggio-Italia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Viaggio Italia in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/02/viaggio-italia-in-sardegna/' title='Arriva in Sardegna &#8216;Viaggio Italia&#8217;: l&#8217;avventura in carrozzina di Danilo e Luca'> Arriva in Sardegna &#8216;Viaggio Italia&#8217;: l&#8217;avventura in carrozzina di Danilo e Luca</a><span> - 2 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/24/25-aprile-porto-torres-eugenio-finardi/' title='25 aprile a Porto Torres: Eugenio Finardi in concerto al Parco di Balai'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/balai-porto-torres-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Balai Porto Torres" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/24/25-aprile-porto-torres-eugenio-finardi/' title='25 aprile a Porto Torres: Eugenio Finardi in concerto al Parco di Balai'> 25 aprile a Porto Torres: Eugenio Finardi in concerto al Parco di Balai</a><span> - 24 April 2017</span></div></li></ul><a href='http://www.citizenpost.it/sardegna/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13038'><ul id='mn-latest-13038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-17-contest-instagram/' title='#Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/contest_cavalcata_17-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Contest fotografico #Cavalcata17" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-17-contest-instagram/' title='#Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda'> #Cavalcata17: un contest fotografico su Instagram per la Cavalcata Sarda</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-sarda-2017/' title='Cavalcata Sarda 2017: data e programma della 68^ edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/cavalcata-sarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cavalcata Sarda: programma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/20/cavalcata-sarda-2017/' title='Cavalcata Sarda 2017: data e programma della 68^ edizione'> Cavalcata Sarda 2017: data e programma della 68^ edizione</a><span> - 20 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/cavalcata-sarda-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cavalcata Sarda: programma" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/cavalcata-sarda-2017-viabilita-sassari/' title='Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio'> Cavalcata Sarda 2017: modifiche alla viabilità di Sassari dal 19 al 21 maggio</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/sassari-studenti-bici-codice-stradale/' title='Sassari: 120 studenti delle medie in bici per imparare il codice della strada'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/sassari-studenti-bici-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Studenti in bici a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/sassari-studenti-bici-codice-stradale/' title='Sassari: 120 studenti delle medie in bici per imparare il codice della strada'> Sassari: 120 studenti delle medie in bici per imparare il codice della strada</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/14/mondo-convenienza-sassari-guinnes/' title='Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/sassari-guinnes-mondo-convenienza-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Guinnes dei Primati di Mondo Convenienza a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/14/mondo-convenienza-sassari-guinnes/' title='Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo'> Sassari è nel Guinness dei Primati per l&#8217;arrostita più lunga del mondo</a><span> - 14 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/sassari/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14567'><ul id='mn-latest-14567'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/fiaccolata_omotransfobia_2017-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fiaccolata omotransfobia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'> Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017</a><span> - 19 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/10/festa-europa-2017-cagliari/' title='Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/mem-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mem di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/10/festa-europa-2017-cagliari/' title='Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM'> Festa dell&#8217;Europa a Cagliari: tutti gli appuntamenti alla MEM</a><span> - 10 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/09/cagliari-in-uno-scatto/' title='Cagliari in uno scatto: come partecipare al concorso fotografico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/09/cagliari-in-uno-scatto/' title='Cagliari in uno scatto: come partecipare al concorso fotografico'> Cagliari in uno scatto: come partecipare al concorso fotografico</a><span> - 9 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/05/giro-d-italia-2017-cagliari/' title='Il Giro d&#8217;Italia arriva a Cagliari: tutte le modifiche al traffico per il 7 maggio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/giro-d-italia-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il Giro d&#039;Italia 2017 a Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/05/giro-d-italia-2017-cagliari/' title='Il Giro d&#8217;Italia arriva a Cagliari: tutte le modifiche al traffico per il 7 maggio'> Il Giro d&#8217;Italia arriva a Cagliari: tutte le modifiche al traffico per il 7 maggio</a><span> - 5 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/04/cagliari-ordinanza-sale-gioco/' title='Nuova ordinanza sulle sale da gioco a Cagliari: ecco cosa prevede'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/02/slot-machine-ludopatia-oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Slot machine" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/04/cagliari-ordinanza-sale-gioco/' title='Nuova ordinanza sulle sale da gioco a Cagliari: ecco cosa prevede'> Nuova ordinanza sulle sale da gioco a Cagliari: ecco cosa prevede</a><span> - 4 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/cagliari/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14568'><ul id='mn-latest-14568'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/settimana-del-cervello-nuoro/' title='Per la prima volta a Nuoro si svolgerà la Settimana del cervello'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/settimana-del-cervello-nuoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="A Nuoro la Settimana del cervello" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/settimana-del-cervello-nuoro/' title='Per la prima volta a Nuoro si svolgerà la Settimana del cervello'> Per la prima volta a Nuoro si svolgerà la Settimana del cervello</a><span> - 10 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/01/epilessia-convegno-nuoro/' title='Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/epilessia-convegno-nuoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Convegno epilessia a Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/01/epilessia-convegno-nuoro/' title='Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma'> Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma</a><span> - 1 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/28/seminario-nuoro-jazz-mauro-usai/' title='Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Mauro-Usai_Seminario-Nuoro-Jazz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mauro Usai al Seminario Nuoro Jazz 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/28/seminario-nuoro-jazz-mauro-usai/' title='Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada'> Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada</a><span> - 28 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/25/nuoro-progetto-cairo-jazz/' title='Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Cairo-Jazz-Station_Seminario-Nuoro-Jazz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cairo Jazz Station al Seminario Nuoro Jazz" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/25/nuoro-progetto-cairo-jazz/' title='Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station'> Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station</a><span> - 25 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/07/25/bilancio-salute-asl-nuoro/' title='La ASL di Nuoro presenta il Bilancio della Salute 2015'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/bilancio-salute-asl-nuoro-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presentazione Bilancio salute Asl Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/07/25/bilancio-salute-asl-nuoro/' title='La ASL di Nuoro presenta il Bilancio della Salute 2015'> La ASL di Nuoro presenta il Bilancio della Salute 2015</a><span> - 25 July 2016</span></div></li></ul><a href='http://www.citizenpost.it/nuoro/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14570'><ul id='mn-latest-14570'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'> Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario</a><span> - 2 giorni fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/26/oristano-umberto-erriu/' title='Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/umberto-erriu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giardini di Oristano intitolati a Umberto Erriu" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/26/oristano-umberto-erriu/' title='Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu'> Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu</a><span> - 26 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/24/25-aprile-oristano/' title='25 aprile a Oristano: le iniziative dedicate alla Festa della Liberazione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/24/25-aprile-oristano/' title='25 aprile a Oristano: le iniziative dedicate alla Festa della Liberazione'> 25 aprile a Oristano: le iniziative dedicate alla Festa della Liberazione</a><span> - 24 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/08/giornata-della-donna-8-marzo-oristano/' title='Oristano celebra l&#8217;8 marzo con una tavola rotonda su donne e politica'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/08/giornata-della-donna-8-marzo-oristano/' title='Oristano celebra l&#8217;8 marzo con una tavola rotonda su donne e politica'> Oristano celebra l&#8217;8 marzo con una tavola rotonda su donne e politica</a><span> - 8 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/19/referendum-abbanoa-oristano/' title='Referendum su Abbanoa a Oristano: data, quesito e regolamento'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/19/referendum-abbanoa-oristano/' title='Referendum su Abbanoa a Oristano: data, quesito e regolamento'> Referendum su Abbanoa a Oristano: data, quesito e regolamento</a><span> - 19 January 2017</span></div></li></ul><a href='http://www.citizenpost.it/oristano/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14571'><ul id='mn-latest-14571'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/31/alghero-citta-della-cultura/' title='Rete delle Città della Cultura, Alghero al centro delle strategie nazionali'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/alghero-cultura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero città della cultura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/31/alghero-citta-della-cultura/' title='Rete delle Città della Cultura, Alghero al centro delle strategie nazionali'> Rete delle Città della Cultura, Alghero al centro delle strategie nazionali</a><span> - 31 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/11/alghero-capitale-italiana-della-cultura-2018/' title='Alghero Capitale italiana della Cultura 2018: Firino a Roma per candidatura'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/11/alghero-capitale-italiana-della-cultura-2018/' title='Alghero Capitale italiana della Cultura 2018: Firino a Roma per candidatura'> Alghero Capitale italiana della Cultura 2018: Firino a Roma per candidatura</a><span> - 11 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/10/25/mobilita-sostenibile-alghero/' title='Mobilità sostenibile, Alghero verso modernità e sviluppo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/auto-elettriche-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Auto elettriche" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/10/25/mobilita-sostenibile-alghero/' title='Mobilità sostenibile, Alghero verso modernità e sviluppo'> Mobilità sostenibile, Alghero verso modernità e sviluppo</a><span> - 25 October 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/20/claudia-crabuzza-targa-tenco/' title='Claudia Crabuzza ha vinto la Targa Tenco, i complimenti del sindaco di Alghero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/09/claudia-crabuzza-targa-tenco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Targa Tenco a Claudia Crabuzza" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/20/claudia-crabuzza-targa-tenco/' title='Claudia Crabuzza ha vinto la Targa Tenco, i complimenti del sindaco di Alghero'> Claudia Crabuzza ha vinto la Targa Tenco, i complimenti del sindaco di Alghero</a><span> - 20 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/16/alghero-sviluppo-agricoltura-bio/' title='Alghero: dal Parco le produzioni Bio per lo sviluppo d&#8217;impresa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/mondorurale-alghero-e1446737900767-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="#mondorurale Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/16/alghero-sviluppo-agricoltura-bio/' title='Alghero: dal Parco le produzioni Bio per lo sviluppo d&#8217;impresa'> Alghero: dal Parco le produzioni Bio per lo sviluppo d&#8217;impresa</a><span> - 16 September 2016</span></div></li></ul><a href='http://www.citizenpost.it/alghero/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14569'><ul id='mn-latest-14569'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/primo-maggio-gallura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma primo maggio in Gallura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'> Primo maggio in Gallura: percorso enogastronomico, musicale e culturale</a><span> - 30 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/13/olbia-calcio-ogunseye-benedicic/' title='Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/olbia-calcio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Olbia Calcio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/13/olbia-calcio-ogunseye-benedicic/' title='Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic'> Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic</a><span> - 13 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/27/presentazione-dinamo-sassari/' title='Welcome Day: i giganti della Dinamo Sassari si presentano ai media'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/presentazione-dinamo-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presentazione Dinamo Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/27/presentazione-dinamo-sassari/' title='Welcome Day: i giganti della Dinamo Sassari si presentano ai media'> Welcome Day: i giganti della Dinamo Sassari si presentano ai media</a><span> - 27 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/12/alluvioni-italia-nubifragio-sardegna/' title='Le &#8220;bombe&#8221; che affondano l&#8217;Italia'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/alluvioni-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alluvioni e bombe d&#039;acqua" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/12/alluvioni-italia-nubifragio-sardegna/' title='Le &#8220;bombe&#8221; che affondano l&#8217;Italia'> Le &#8220;bombe&#8221; che affondano l&#8217;Italia</a><span> - 12 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/11/19/primarie-del-centrosinistra-bersani-in-sardegna-tour-elettorale-quattro-comizi/' title='Bersani in Sardegna per le primarie del centrosinistra. Operai Alcoa: &#8220;traditore&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/11/bersani-in-sardegna-primarie-pd-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/11/bersani-in-sardegna-primarie-pd-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/11/bersani-in-sardegna-primarie-pd-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/11/19/primarie-del-centrosinistra-bersani-in-sardegna-tour-elettorale-quattro-comizi/' title='Bersani in Sardegna per le primarie del centrosinistra. Operai Alcoa: &#8220;traditore&#8221;'> Bersani in Sardegna per le primarie del centrosinistra. Operai Alcoa: &#8220;traditore&#8221;</a><span> - 19 November 2012</span></div></li></ul><a href='http://www.citizenpost.it/olbia/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-7074'><ul id='mn-latest-7074'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/30/gaycation-ellen-page-vice/' title='GAYCATION, il documentario realizzato da Ellen Page'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/gaycation-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Gaycation di Ellen Page" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/30/gaycation-ellen-page-vice/' title='GAYCATION, il documentario realizzato da Ellen Page'> GAYCATION, il documentario realizzato da Ellen Page</a><span> - 30 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/strage-parigi-sotto-attacco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Strage di Parigi: cronaca degli attentati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'> Cosa è successo a Parigi</a><span> - 14 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/09/24/how-he-loves-predicatore-omofobo/' title='Virginia, predicatore omofobo sommerso dall&#8217;amore'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/09/how-he-loves-jmu-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Studenti cantano How He Loves contro l&#039;omofobia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/09/24/how-he-loves-predicatore-omofobo/' title='Virginia, predicatore omofobo sommerso dall&#8217;amore'> Virginia, predicatore omofobo sommerso dall&#8217;amore</a><span> - 24 September 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/17/ellen-page-coming-out/' title='Il coming out di Ellen Page'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/Ellen-Page-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ellen page" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/Ellen-Page-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/Ellen-Page-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/17/ellen-page-coming-out/' title='Il coming out di Ellen Page'> Il coming out di Ellen Page</a><span> - 17 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Edith Windsor al Pride di New York" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'> La storia di Edith Windsor raccontata dal TIME</a><span> - 13 January 2014</span></div></li></ul><a href='http://www.citizenpost.it/dal-mondo/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1354 color-none 0"><a href="http://www.citizenpost.it/rubriche/">Rubriche</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959 active color-none 1"><a href="http://www.citizenpost.it/video-ergo-sum-rubriche/">Video Ergo Sum</a></li><li id="menu-item-2531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2531 color-none 1"><a href="http://www.citizenpost.it/te-la-do-io-lamusica/">Te la do io l&#8217;aMusica</a></li><li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957 color-none 1"><a href="http://www.citizenpost.it/shame-prejudice/">Shame &#038; Prejudice</a></li><li id="menu-item-13910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13910 color-none 1"><a href="http://www.citizenpost.it/helter-skelter/">Helter Skelter</a></li></ul><div class='subcat'><div class='active' id='mn-latest-2959'><ul id='mn-latest-2959'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/28/martin-luther-king-i-have-a-dream/' title='Il sogno di Martin Luther King cinquant&#8217;anni dopo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/martin-luther-king-i-have-a-dream-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I Have a Dream traduzione e video" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/28/martin-luther-king-i-have-a-dream/' title='Il sogno di Martin Luther King cinquant&#8217;anni dopo'> Il sogno di Martin Luther King cinquant&#8217;anni dopo</a><span> - 28 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/04/16/unora-con-maria-lai-inventata-da-un-dio-distratto/' title='Un&#8217;ora con Maria Lai, inventata da un Dio distratto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="maria lai" srcset="http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/04/16/unora-con-maria-lai-inventata-da-un-dio-distratto/' title='Un&#8217;ora con Maria Lai, inventata da un Dio distratto'> Un&#8217;ora con Maria Lai, inventata da un Dio distratto</a><span> - 16 April 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/20/chi-ha-ucciso-ilaria-alpi-e-miran-hrovatin/' title='Chi ha ucciso Ilaria Alpi e Miran Hrovatin?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ilaria alpi e miran hrovatin" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/20/chi-ha-ucciso-ilaria-alpi-e-miran-hrovatin/' title='Chi ha ucciso Ilaria Alpi e Miran Hrovatin?'> Chi ha ucciso Ilaria Alpi e Miran Hrovatin?</a><span> - 20 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/05/pier-paolo-pasolini-documentario-primo-piano-1967/' title='Pasolini secondo Pier Paolo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="pasolini" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/05/pier-paolo-pasolini-documentario-primo-piano-1967/' title='Pasolini secondo Pier Paolo'> Pasolini secondo Pier Paolo</a><span> - 5 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/18/michael-jordan-air-his-airness-50-anni/' title='Lo chiamavano His Airness'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Michael Jordan Chicago Bulls" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/18/michael-jordan-air-his-airness-50-anni/' title='Lo chiamavano His Airness'> Lo chiamavano His Airness</a><span> - 18 February 2013</span></div></li></ul><a href='http://www.citizenpost.it/video-ergo-sum-rubriche/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2531'><ul id='mn-latest-2531'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/19/dyke-che-cantemo-2/' title='Dyke, che cantemo! #2'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Dyke: sigle di film e telefilm lesbici" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/19/dyke-che-cantemo-2/' title='Dyke, che cantemo! #2'> Dyke, che cantemo! #2</a><span> - 19 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/05/20/django-reinhardt-minor-swing/' title='Django Uncovered'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/05/Django-Reinhardt-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Django Reinhardt Minor Swing" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/05/20/django-reinhardt-minor-swing/' title='Django Uncovered'> Django Uncovered</a><span> - 20 May 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/19/dyke-che-cantemo-film-e-telefilm-lesbici-colonne-sonore/' title='Dyke, che cantemo!'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Dyke: sigle di film e telefilm lesbici" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/19/dyke-che-cantemo-film-e-telefilm-lesbici-colonne-sonore/' title='Dyke, che cantemo!'> Dyke, che cantemo!</a><span> - 19 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/22/queen-guida-intergalattica-per-aspiranti-fan-14/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #14'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven.jpg 480w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/22/queen-guida-intergalattica-per-aspiranti-fan-14/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #14'> QUEEN &#8211; guida intergalattica per aspiranti fan #14</a><span> - 22 October 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/17/queen-guida-intergalattica-per-aspiranti-fan-13/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #13'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-50x50.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-50x50.png 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-150x150.png 150w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-300x300.png 300w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen.png 480w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/17/queen-guida-intergalattica-per-aspiranti-fan-13/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #13'> QUEEN &#8211; guida intergalattica per aspiranti fan #13</a><span> - 17 October 2012</span></div></li></ul><a href='http://www.citizenpost.it/te-la-do-io-lamusica/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-12957'><ul id='mn-latest-12957'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/06/18/verona-pride/' title='Verona Pride, una montagna russa di emozioni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/verona-pride-20151-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le immagini e il racconto del Verona Pride 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/06/18/verona-pride/' title='Verona Pride, una montagna russa di emozioni'> Verona Pride, una montagna russa di emozioni</a><span> - 18 June 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/16/improv-everywhere/' title='Improv Everywhere &#8211; Il film'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="We Cause Scenes - The Rise of Improv Everywhere" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/16/improv-everywhere/' title='Improv Everywhere &#8211; Il film'> Improv Everywhere &#8211; Il film</a><span> - 16 January 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/05/presidio-piazza-bra-noi-ci-saremo/' title='Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presidio a Verona contro omofobia, transfobia e fascismo" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-140x140.jpg 140w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/05/presidio-piazza-bra-noi-ci-saremo/' title='Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero'> Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero</a><span> - 5 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/05/orange-is-the-new-black-oitnb/' title='OITNB is the new TLW'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Orange is the new black su Netflix" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/05/orange-is-the-new-black-oitnb/' title='OITNB is the new TLW'> OITNB is the new TLW</a><span> - 5 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/06/06/stigrancazzi-quello-che-penso-daft-punk-senza-casco/' title='&#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="daft punk" srcset="http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/06/06/stigrancazzi-quello-che-penso-daft-punk-senza-casco/' title='&#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco'> &#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco</a><span> - 6 June 2013</span></div></li></ul><a href='http://www.citizenpost.it/shame-prejudice/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13910'><ul id='mn-latest-13910'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/04/02/dio-non-gioca-a-dadi/' title='Dio non gioca a dadi – #SurrealityShow'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="dio non gioca a dadi" srcset="http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/04/02/dio-non-gioca-a-dadi/' title='Dio non gioca a dadi – #SurrealityShow'> Dio non gioca a dadi – #SurrealityShow</a><span> - 2 April 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/02/giovanardi-stefano-cucchi/' title='Giovanardi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="giovanardi" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/02/giovanardi-stefano-cucchi/' title='Giovanardi'> Giovanardi</a><span> - 2 February 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/31/il-secondo-pianeta/' title='Il secondo pianeta'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/monte-di-venere-il-secondo-pianeta-e1359133009798-150x150.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="il secondo pianeta" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/31/il-secondo-pianeta/' title='Il secondo pianeta'> Il secondo pianeta</a><span> - 31 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/29/vorticelle-che-bonta-enfant-prodige/' title='Vorticelle, che bontà!'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/29/vorticelle-che-bonta-enfant-prodige/' title='Vorticelle, che bontà!'> Vorticelle, che bontà!</a><span> - 29 October 2012</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/08/lisola-cliche-shot-for-shot-sardinia-post/' title='L’isola Cliché. Shot for shot'></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/08/lisola-cliche-shot-for-shot-sardinia-post/' title='L’isola Cliché. Shot for shot'> L’isola Cliché. Shot for shot</a><span> - 8 October 2012</span></div></li></ul><a href='http://www.citizenpost.it/helter-skelter/' title=''>Visualizza tutto</a></div></div></div></li><li id="menu-item-13912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-13912 color-none 0"><a href="http://www.citizenpost.it/extra/">Extra</a><div class="sub-mega-wrap"> <i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-16822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16822 active 1"><a href="https://www.youtube.com/citizenpost/">Citizen TV</a></li><li id="menu-item-16823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16823 1"><a href="https://www.instagram.com/citizenpost.it/">#CitizenPost</a></li></ul><div class='subcat'><div class='active' id='mn-latest-16822'><ul id='mn-latest-16822'></ul><a href='https://www.youtube.com/citizenpost/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16823'><ul id='mn-latest-16823'></ul><a href='https://www.instagram.com/citizenpost.it/' title=''>Visualizza tutto</a></div></div></div></li></ul></div></div>		        </nav><div id="under-navigation" class="clearfix under-navigation"><div class="row-fluid"><div class="span9"> <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines"><h3 class="widget-title">Ultimi Post</h3><div class="headlines" data-interval="5000"><ul><li><a href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/">Autogrill: quotazione e previsioni di borsa</a><span class="time_diff"> - </span></li><li><a href="http://www.citizenpost.it/2017/05/24/abbonamenti-streaming/">Il Parlamento europeo ha approvato la legge sulla portabilità degli abbonamenti streaming</a><span class="time_diff"> - </span></li><li><a href="http://www.citizenpost.it/2017/05/23/prestiti-personali-compass-unicredit-bnl/">Prestiti personali Compass, Unicredit e BNL: calcolo rata e simulazione finanziamenti</a><span class="time_diff"> - </span></li><li><a href="http://www.citizenpost.it/2017/05/23/prestiti-inpdap-per-acquisto-auto/">Prestiti Inpdap: come finanziare l’acquisto dell’auto?</a><span class="time_diff"> - </span></li><li><a href="http://www.citizenpost.it/2017/05/23/abbigliamento-moto/">Abbigliamento moto: tre cose che non devono mai mancare</a><span class="time_diff"> - </span></li></ul></div> </aside></div><div class="span3 "><form method="get" name="searchForm" class="searchForm" action="http://www.citizenpost.it/" role="search"> <input type="text" class="field" name="s" value="" placeholder="Cerca nel sito&hellip;" /> <input type="submit" class="submit" name="submit" value="Cerca" /></form></div></div></div></div></div>	</header><div id="main"><div class="container"><div class="row"><div id="primary" class="site-content span9"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="9005477355" data-ad-format="link"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br> <article id="post-18687" class="post-18687 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza tag-finanza tag-investimenti tag-trading content-print">	<header class="entry-header"><h1 class="entry-title">Autogrill: quotazione e previsioni di borsa</h1><div class="entry-meta"><ul class="post-categories"><li><a href="http://www.citizenpost.it/economia-e-finanza/" rel="tag">Economia e Finanza</a></li></ul>44 secondi fa<time class="entry-date" datetime="2017-05-24T18:27:50+00:00" pubdate></time></div>	</header><div class="entry-thumbnail">			<img width="640" height="360" src="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa.jpg" class="attachment- size- wp-post-image" alt="Applicazioni per investire in borsa" srcset="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa.jpg 640w, http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa-230x130.jpg 230w" sizes="(max-width: 640px) 100vw, 640px" /></div><div class="entry-content"><div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="8556715751" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Autogrill è da poco tempo entrata in borsa, quindi molte sono le persone che guardano a questo titolo con curiosità e che vi ripongono le loro speranze; inoltre da quando viene quotata <strong>non ha mai avuto dei grossi ribassi</strong>, lo slittamento infatti risulta sempre costante e quindi è un&#8217;ulteriore indice di sicurezza per gli investitori.</p><p>Analizzando l&#8217;ultimo periodo il trend è davvero positivo, in tema di numeri si parla di un più 1,29%.<br /> Nel periodo attuale in cui la borsa è davvero un incognita per tutti gli investitori, il vedere un titolo che tutto sommato ha delle oscillazioni deboli in negativo diventa una <strong>sicurezza assoluta di un possibile introito</strong>.<br /> Per questo <a href="https://tradingonlinebroker.com/azioni/autogrill/" target="_blank" rel="noopener noreferrer">le azioni di Autogrill</a>, che ha pochi concorrenti sul mercato italiano, vengono richieste molto di più anche delle classiche aziende che da anni militano in borsa.</p><hr /><p><strong>LEGGI ANCHE</strong>: <a href="http://www.citizenpost.it/2016/09/13/tipologie-di-investimento/">Investimenti: la scelta tra sicurezza e redditività</a></p><hr /><p>Se analizziamo attentamente il grafico del trend del titolo possiamo quindi vedere una curva positiva, e notare come le giornate negative non scendono mai sotto soglie eccessive di perdita, ma poi naturalmente sta a noi imparare quando è il <strong>momento migliore per acquistare</strong> e quale per vendere.</p><p>Le ultime news dicono anche che il target price è stato rivisitato e quindi le azioni che costavano 11 euro ora sono vendute a 13, questo è parte di uno studio ed una nuova <strong>riorganizzazione del brand di quest&#8217;azienda</strong> che come lavoro principale ha la distribuzione di prodotti alimentari e generi di prima necessità sulle autostrade della nostra nazione, è in continua crescita questa ditta che ogni anno rilascia dei calcoli molto positivi in tema del proprio successo.</p><h2>Vediamo come gestire l&#8217;acquisto e la vendita di questi titoli</h2><div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="7751940555" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Tramite il vostro istituto di credito o <a href="http://www.citizenpost.it/2016/04/16/broker-finanziario/">broker di fiducia</a> acquistate nel momento più propenso e cioè quando la curva è bassa e la richiesta minore, sicuramente spunterete un prezzo conveniente, e come per tutti i titoli e <strong>per come funziona la borsa</strong> si cerca di vendere quando il costo aumenta, così avrete un maggior guadagno.</p><p>Ma non possiamo dare previsioni di date, vi diciamo però come seguire nel modo corretto le vostre azioni.<br /> Online su portali dedicati e nelle testate giornalistiche principali potete trovare giornalmente <strong>l&#8217;andamento del titolo Autogrill</strong>. Ma è anche importante leggere i dati precedenti all&#8217;acquisto e confrontarli con quelli attuali, poi su alcuni portali è possibile trovare anche delle considerazioni di persone molto importanti nel campo finanziario.</p><hr /><p><strong>LEGGI ANCHE</strong>: <a href="http://www.citizenpost.it/2016/08/14/etf-petrolio/">Cosa sono gli ETF petrolio e come puoi investirci sopra</a></p><hr /><p>Molto importante è fare un&#8217;attenta analisi del rischio, che possiamo subito fare insieme.<br /> Secondo lo studio dei grafici, e tenendo anche conto di tutto quello che è stato detto da studiosi con maggior esperienza nel campo, si può dire per prima cosa che la <strong>volatilità giornaliera del titolo è moderata</strong>, e questo di per sé è una garanzia di rischio basso d&#8217;investimento.</p><p>Un titolo senza cambi repentini e violenti è sinonimo di guadagno certo e pochi rischi, ma d&#8217;altra parte anche i picchi di guadagno non sono altissimi, restano <strong>proporzionali al rischio, sono dunque bassi</strong> ma costanti.</p><p>Con questo vogliamo concludere dicendo che chi decide di <a href="http://www.citizenpost.it/2016/06/06/appllicazioni-di-borsa/">giocare in borsa</a> e vuole una certa serenità, sicuramente può <strong>acquistare dei pacchetti Autogrill</strong>, che non daranno grandi guadagni ma almeno non mettono ad alto rischio il capitale iniziale.</p><div class="ezAdsense adsense adsense-leadout" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="9385501759"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br><br> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="4547795350" data-ad-format="rectangle"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">DIFFONDI SUI SOCIAL</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18687" class="share-facebook sd-button share-icon no-text" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18687" class="share-twitter sd-button share-icon no-text" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18687" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18687" class="share-linkedin sd-button share-icon no-text" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-18687" class="share-pinterest sd-button share-icon no-text" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/?share=whatsapp" target="_blank" title="Clicca per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-18687" class="share-skype sd-button share-icon no-text" href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/?share=skype" target="_blank" title="Condividi su Skype"><span></span><span class="sharing-screen-reader-text">Condividi su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="entry-action"><div class="social-action" data-nonce="6d9aaa3538"> <span class="title-action">Condividi</span><ul><li id="twitter-share" class="twitter" data-post-id="18687" data-nonce="dbf45b7105"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F05%2F24%2Fazioni-autogrill%2F&amp;text=Autogrill%3A%20quotazione%20e%20previsioni%20di%20borsa">Twitter</a><span class="digit digit-twitter">0</span></li><li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F05%2F24%2Fazioni-autogrill%2F&amp;t=Autogrill%3A%20quotazione%20e%20previsioni%20di%20borsa" >Facebook</a><span class="digit digit-facebook">0</span></li><li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F05%2F24%2Fazioni-autogrill%2F" >Google +</a><span>0</span></li><li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F05%2F24%2Fazioni-autogrill%2F&amp;title=Autogrill%3A%20quotazione%20e%20previsioni%20di%20borsa&amp;summary=Autogrill%20%C3%A8%20da%20poco%20tempo%20entrata%20in%20borsa%2C%20quindi%20molte%20sono%20le%20persone%20che%20guardano%20a%20questo%20titolo%20con%20curiosit%C3%A0%20e%20che%20vi%20ripongono%20le%20loro%20speranze%3B%20inoltre%20da%20quando%20viene%20quotata%20non%20ha%20mai%20avuto%20dei%20grossi%20ribassi%2C%20lo%20slittamento%20infatti%20risulta%20sempre%20costante%20e%20quindi%20%C3%A8%20un%26%238217%3Bulteriore%20indice%20di%20sicurezza%20per%20gli%20investitori.%3Ca%20href%3D%22http%3A%2F%2Fwww.citizenpost.it%2F2017%2F05%2F24%2Fazioni-autogrill%2F%22%20title%3D%22Continua%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li><li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Autogrill%3A%20quotazione%20e%20previsioni%20di%20borsa&amp;body=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F05%2F24%2Fazioni-autogrill%2F">Invialo per e-mail</a></li><li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Stampa questo articolo</a></li></ul></div><div class="tag-action"> <span class="title-action">Tags</span> <span class="tags-links"> <a href="http://www.citizenpost.it/tag/finanza/" rel="tag">finanza</a>, <a href="http://www.citizenpost.it/tag/investimenti/" rel="tag">Investimenti</a>, <a href="http://www.citizenpost.it/tag/trading/" rel="tag">trading</a>                </span></div></div> <footer class="entry-meta entry-meta-bottom"><div class="author-info"><div class="author-avatar">				<img alt='' src='http://2.gravatar.com/avatar/b37d48acd0b99b8438544ef157fc46bc?s=90&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b37d48acd0b99b8438544ef157fc46bc?s=180&amp;d=blank&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"><h2><a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></h2><p class="description">La redazione del blog.</p></div></div>			</footer></article><div class="wf-widget-container"></div><script async src="//widget.worldfilia.net/widgetjs2.php?affid=5795fd8ddb630&options=eyJ0aXRsZSI6IkFSVElDT0xJIENPUlJFTEFUSSIsInRpdGxlY29sb3IiOiIjMDAwMDAwIiwiYmFja2dyb3VuZCI6IndoaXRlIiwidGFyZ2V0IjoiX2JsYW5rIiwidHlwZSI6IndpZGUiLCJ0aXRsZWFsaWduIjoibGVmdCIsInRpdGxldHhjb2xvciI6IndoaXRlIiwiYXJ0aWNsZXNwaWNrZXIiOiJ5YXJ0aWNsZXMiLCJsYXlvdXQiOiJzdGFuZGFyZCIsImNhbXBhaWducyI6WyJmMWIxMzUwNSIsImE2NmVmZGY2IiwiYTI3ZWFhODciLCJhM2NhYWI1MSIsImQ1ODYzMjhiIiwiNjUyNmJiYzAiLCIyNDc5MThmNiJdfQ%3D%3D"></script><br><div class="related-post"><h3>Potrebbero interessarti anche</h3><div class="row-fluid"><div class="content-inner"><article id="post-18320" class="row-fluid post-18320 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza tag-economia tag-finanza tag-investimenti content-print"><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/03/28/documenti-necessari-investimento/" title="Permalink a Documenti necessari per gli investitori che finanziano le aziende" rel="bookmark"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/03/documenti-necessari-investimento-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Documenti necessari investimento aziende" srcset="http://www.citizenpost.it/wp-content/uploads/2017/03/documenti-necessari-investimento-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/03/documenti-necessari-investimento.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a></div><div class="post-inner"> <header class="entry-header"><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/03/28/documenti-necessari-investimento/" title="Permalink a Documenti necessari per gli investitori che finanziano le aziende" rel="bookmark">Documenti necessari per gli investitori che finanziano le aziende</a></h2> </header></div> </article> <article id="post-17460" class="row-fluid post-17460 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza tag-finanza tag-social-media tag-trading content-print"><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2016/10/10/social-trading/" title="Permalink a Come sfruttare i social trading" rel="bookmark"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2016/10/social-trading-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Come sfruttare il social trading" srcset="http://www.citizenpost.it/wp-content/uploads/2016/10/social-trading-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2016/10/social-trading.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a></div><div class="post-inner"> <header class="entry-header"><h2 class="entry-title"><a href="http://www.citizenpost.it/2016/10/10/social-trading/" title="Permalink a Come sfruttare i social trading" rel="bookmark">Come sfruttare i social trading</a></h2> </header></div> </article> <article id="post-17446" class="row-fluid post-17446 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza tag-finanza tag-forex tag-trading content-print"><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2016/10/06/trading-online-opzioni-binarie/" title="Permalink a Fare trading online con le opzioni binarie" rel="bookmark"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2016/04/opzioni-binarie-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Fare trading online con le opzioni binarie" srcset="http://www.citizenpost.it/wp-content/uploads/2016/04/opzioni-binarie-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2016/04/opzioni-binarie.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a></div><div class="post-inner"> <header class="entry-header"><h2 class="entry-title"><a href="http://www.citizenpost.it/2016/10/06/trading-online-opzioni-binarie/" title="Permalink a Fare trading online con le opzioni binarie" rel="bookmark">Fare trading online con le opzioni binarie</a></h2> </header></div> </article></div></div></div></div><div id="secondary" class="widget-area span3" role="complementary"> <aside id="text-38" class="widget widget_text"><div class="textwidget"><div align=center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="7029216557" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div> </aside><aside id="ezadslu-4" class="widget EzAdsLU"><div class="ezAdsense adsense adsense-lu" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5796324749198355" data-ad-slot="3936149356" data-ad-format="link"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="text-42" class="widget widget_text"><div class="textwidget"><div align="center"><a href=https://bambustore.it/ target="_blank" rel="nofollow"><img src=http://www.citizenpost.it/wp-content/uploads/2017/01/bambu-store-adv-sidebar.gif alt="Bambù Store"></a></div></div> </aside><aside id="dw_focus_recent_news-6" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Post Recenti</h3>                        <article class="item active has-thumbnail post-18687 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza tag-finanza tag-investimenti tag-trading content-print" ><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Applicazioni per investire in borsa" srcset="http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2016/06/applicazioni-di-borsa.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a></div><div class="entry-meta"> Di <a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></div><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/05/24/azioni-autogrill/" title="Autogrill: quotazione e previsioni di borsa">Autogrill: quotazione e previsioni di borsa</a></h2> </article><article class="item has-thumbnail post-18684 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-e-internet tag-internet tag-streaming tag-unione-europea tag-web content-print" ><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/05/24/abbonamenti-streaming/"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/05/legge-abbonamenti-streaming-230x130.png" class="attachment-medium size-medium wp-post-image" alt="Legge su portabilità abbonamenti streaming" srcset="http://www.citizenpost.it/wp-content/uploads/2017/05/legge-abbonamenti-streaming-230x130.png 230w, http://www.citizenpost.it/wp-content/uploads/2017/05/legge-abbonamenti-streaming.png 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a></div><div class="entry-meta"> Di <a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></div><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/05/24/abbonamenti-streaming/" title="Il Parlamento europeo ha approvato la legge sulla portabilità degli abbonamenti streaming">Il Parlamento europeo ha approvato la legge sulla portabilità degli abbonamenti streaming</a></h2> </article><article class="item has-thumbnail post-18678 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza tag-economia tag-prestiti content-print" ><div class="entry-thumbnail"> <a href="http://www.citizenpost.it/2017/05/23/prestiti-personali-compass-unicredit-bnl/"> <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2016/07/prestiti-personali-2016-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Prestiti Personali" srcset="http://www.citizenpost.it/wp-content/uploads/2016/07/prestiti-personali-2016-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2016/07/prestiti-personali-2016.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a></div><div class="entry-meta"> Di <a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></div><h2 class="entry-title"><a href="http://www.citizenpost.it/2017/05/23/prestiti-personali-compass-unicredit-bnl/" title="Prestiti personali Compass, Unicredit e BNL: calcolo rata e simulazione finanziamenti">Prestiti personali Compass, Unicredit e BNL: calcolo rata e simulazione finanziamenti</a></h2> </article></aside><aside id="text-29" class="widget widget_text"><div class="textwidget"><div align="center"><a href=http://matrimonio.creatix.it/ target="_blank" rel="nofollow"><img src=http://www.citizenpost.it/wp-content/uploads/2016/03/matrimonio-by-creatix-.gif alt="Matrimonio by Creatix"></a></div></div> </aside><aside id="ezadssearch-3" class="widget EzAdsSearch"><h3 class="widget-title"></h3><div class="ezAdsense adsense adsense-search"><div style="margin:0px; "><form action="http://www.google.it" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-5796324749198355:1184250551" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" name="q" size="55" /> <input type="submit" name="sa" value="Cerca" /></div></form> <script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script> </div></div></aside></div></div></div></div> <footer id="colophon" class="site-footer dark" role="contentinfo"><div class="container"><div id="site-tools"><div class="row"><div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.citizenpost.it"><span itemprop="title">Citizen Post &#8211; News Blog</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.citizenpost.it/economia-e-finanza/"><span itemprop="title">Economia e Finanza</span></a></li><li> Autogrill: quotazione e previsioni di borsa</li></ul></div><div class="span3"><a href="#" class="footer-toggle pull-right">Indice</a></div></div></div><div id="sidebar-footer" class="row-fluid"><div id="sidebar-footer-1" class="span3"> <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="http://www.citizenpost.it/redazione/">Chi siamo</a></li><li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://www.citizenpost.it/note-legali-disclaimer-e-copyright/">Note legali</a></li><li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a href="http://www.citizenpost.it/privacy-policy/">Privacy</a></li></ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Contatti</h3><div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-12975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12975"><a href="http://www.citizenpost.it/contatti/">Scrivi allo staff</a></li><li id="menu-item-12973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12973"><a href="http://www.citizenpost.it/collabora-con-noi-blog/">Collabora con noi</a></li><li id="menu-item-12974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12974"><a href="http://www.citizenpost.it/comunicato-stampa/">Invia comunicato</a></li><li id="menu-item-18651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18651"><a href="http://www.citizenpost.it/pubblicita/">Pubblicità sul blog</a></li></ul></div></aside></div><div id="sidebar-footer-2" class="span3"> <aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Sezioni</h3><label class="screen-reader-text" for="cat">Sezioni</label><select name='cat' id='cat' class='postform' ><option value='-1'>Seleziona una categoria</option><option class="level-0" value="2134">Focus&nbsp;&nbsp;(118)</option><option class="level-1" value="4247">&nbsp;&nbsp;&nbsp;LGBT&nbsp;&nbsp;(118)</option><option class="level-0" value="2137">Luoghi&nbsp;&nbsp;(677)</option><option class="level-1" value="2489">&nbsp;&nbsp;&nbsp;Alghero&nbsp;&nbsp;(34)</option><option class="level-1" value="1003">&nbsp;&nbsp;&nbsp;Cagliari&nbsp;&nbsp;(115)</option><option class="level-1" value="259">&nbsp;&nbsp;&nbsp;Dal Mondo&nbsp;&nbsp;(71)</option><option class="level-1" value="2595">&nbsp;&nbsp;&nbsp;Nuoro&nbsp;&nbsp;(14)</option><option class="level-1" value="1690">&nbsp;&nbsp;&nbsp;Olbia&nbsp;&nbsp;(5)</option><option class="level-1" value="4366">&nbsp;&nbsp;&nbsp;Oristano&nbsp;&nbsp;(47)</option><option class="level-1" value="4363">&nbsp;&nbsp;&nbsp;Sardegna&nbsp;&nbsp;(184)</option><option class="level-1" value="4248">&nbsp;&nbsp;&nbsp;Sassari&nbsp;&nbsp;(254)</option><option class="level-0" value="2133">Media&nbsp;&nbsp;(950)</option><option class="level-1" value="1552">&nbsp;&nbsp;&nbsp;Bollettini&nbsp;&nbsp;(78)</option><option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Eventi&nbsp;&nbsp;(357)</option><option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Immagini&nbsp;&nbsp;(33)</option><option class="level-1" value="2527">&nbsp;&nbsp;&nbsp;Lettere&nbsp;&nbsp;(6)</option><option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Notizie&nbsp;&nbsp;(342)</option><option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Opinioni&nbsp;&nbsp;(28)</option><option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Recensioni&nbsp;&nbsp;(70)</option><option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;Speciali&nbsp;&nbsp;(16)</option><option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Video&nbsp;&nbsp;(28)</option><option class="level-0" value="260">Rubriche&nbsp;&nbsp;(54)</option><option class="level-1" value="1150">&nbsp;&nbsp;&nbsp;Helter Skelter&nbsp;&nbsp;(5)</option><option class="level-1" value="274">&nbsp;&nbsp;&nbsp;Shame &amp; Prejudice&nbsp;&nbsp;(12)</option><option class="level-1" value="512">&nbsp;&nbsp;&nbsp;Te la do io l&#8217;aMusica&nbsp;&nbsp;(18)</option><option class="level-1" value="646">&nbsp;&nbsp;&nbsp;Video Ergo Sum&nbsp;&nbsp;(19)</option><option class="level-0" value="2136">Storie&nbsp;&nbsp;(38)</option><option class="level-1" value="368">&nbsp;&nbsp;&nbsp;Interviste&nbsp;&nbsp;(11)</option><option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Resoconti&nbsp;&nbsp;(17)</option><option class="level-1" value="4251">&nbsp;&nbsp;&nbsp;Ritratti&nbsp;&nbsp;(11)</option><option class="level-0" value="2132">Temi&nbsp;&nbsp;(1.279)</option><option class="level-1" value="4245">&nbsp;&nbsp;&nbsp;Attualità e Cronaca&nbsp;&nbsp;(175)</option><option class="level-1" value="4465">&nbsp;&nbsp;&nbsp;Bici e Motori&nbsp;&nbsp;(13)</option><option class="level-1" value="4456">&nbsp;&nbsp;&nbsp;Casa e Design&nbsp;&nbsp;(17)</option><option class="level-1" value="2131">&nbsp;&nbsp;&nbsp;Cinema e Televisione&nbsp;&nbsp;(120)</option><option class="level-1" value="4455">&nbsp;&nbsp;&nbsp;Cucina e Ricette&nbsp;&nbsp;(18)</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Cultura e Spettacolo&nbsp;&nbsp;(292)</option><option class="level-1" value="4250">&nbsp;&nbsp;&nbsp;Diritti e Giustizia&nbsp;&nbsp;(114)</option><option class="level-1" value="4246">&nbsp;&nbsp;&nbsp;Ecologia e Ambiente&nbsp;&nbsp;(65)</option><option class="level-1" value="3473">&nbsp;&nbsp;&nbsp;Economia e Finanza&nbsp;&nbsp;(65)</option><option class="level-1" value="4454">&nbsp;&nbsp;&nbsp;Moda e Tendenze&nbsp;&nbsp;(20)</option><option class="level-1" value="4244">&nbsp;&nbsp;&nbsp;Politica e Lavoro&nbsp;&nbsp;(101)</option><option class="level-1" value="4436">&nbsp;&nbsp;&nbsp;Salute e Benessere&nbsp;&nbsp;(62)</option><option class="level-1" value="302">&nbsp;&nbsp;&nbsp;Sport e Tempo libero&nbsp;&nbsp;(76)</option><option class="level-1" value="301">&nbsp;&nbsp;&nbsp;Tecnologia e Internet&nbsp;&nbsp;(107)</option><option class="level-1" value="4437">&nbsp;&nbsp;&nbsp;Viaggi e Turismo&nbsp;&nbsp;(52)</option><option class="level-0" value="4438">Visual&nbsp;&nbsp;(170)</option><option class="level-1" value="4312">&nbsp;&nbsp;&nbsp;Fumetti&nbsp;&nbsp;(58)</option><option class="level-1" value="686">&nbsp;&nbsp;&nbsp;Infografiche&nbsp;&nbsp;(5)</option><option class="level-1" value="1022">&nbsp;&nbsp;&nbsp;POSTille&nbsp;&nbsp;(82)</option><option class="level-1" value="621">&nbsp;&nbsp;&nbsp;Vignette&nbsp;&nbsp;(25)</option> </select> <script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://www.citizenpost.it/?cat="+dropdown.options[dropdown.selectedIndex].value;}}dropdown.onchange=onCatChange;})();</script> </aside></div><div id="sidebar-footer-3" class="span3"> <aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivio</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label> <select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Seleziona mese</option><option value='http://www.citizenpost.it/2017/05/'> maggio 2017</option><option value='http://www.citizenpost.it/2017/04/'> aprile 2017</option><option value='http://www.citizenpost.it/2017/03/'> marzo 2017</option><option value='http://www.citizenpost.it/2017/02/'> febbraio 2017</option><option value='http://www.citizenpost.it/2017/01/'> gennaio 2017</option><option value='http://www.citizenpost.it/2016/12/'> dicembre 2016</option><option value='http://www.citizenpost.it/2016/11/'> novembre 2016</option><option value='http://www.citizenpost.it/2016/10/'> ottobre 2016</option><option value='http://www.citizenpost.it/2016/09/'> settembre 2016</option><option value='http://www.citizenpost.it/2016/08/'> agosto 2016</option><option value='http://www.citizenpost.it/2016/07/'> luglio 2016</option><option value='http://www.citizenpost.it/2016/06/'> giugno 2016</option><option value='http://www.citizenpost.it/2016/05/'> maggio 2016</option><option value='http://www.citizenpost.it/2016/04/'> aprile 2016</option><option value='http://www.citizenpost.it/2016/03/'> marzo 2016</option><option value='http://www.citizenpost.it/2016/02/'> febbraio 2016</option><option value='http://www.citizenpost.it/2016/01/'> gennaio 2016</option><option value='http://www.citizenpost.it/2015/12/'> dicembre 2015</option><option value='http://www.citizenpost.it/2015/11/'> novembre 2015</option><option value='http://www.citizenpost.it/2015/10/'> ottobre 2015</option><option value='http://www.citizenpost.it/2015/09/'> settembre 2015</option><option value='http://www.citizenpost.it/2015/08/'> agosto 2015</option><option value='http://www.citizenpost.it/2015/07/'> luglio 2015</option><option value='http://www.citizenpost.it/2015/06/'> giugno 2015</option><option value='http://www.citizenpost.it/2015/05/'> maggio 2015</option><option value='http://www.citizenpost.it/2015/04/'> aprile 2015</option><option value='http://www.citizenpost.it/2015/03/'> marzo 2015</option><option value='http://www.citizenpost.it/2015/02/'> febbraio 2015</option><option value='http://www.citizenpost.it/2015/01/'> gennaio 2015</option><option value='http://www.citizenpost.it/2014/10/'> ottobre 2014</option><option value='http://www.citizenpost.it/2014/09/'> settembre 2014</option><option value='http://www.citizenpost.it/2014/08/'> agosto 2014</option><option value='http://www.citizenpost.it/2014/07/'> luglio 2014</option><option value='http://www.citizenpost.it/2014/06/'> giugno 2014</option><option value='http://www.citizenpost.it/2014/05/'> maggio 2014</option><option value='http://www.citizenpost.it/2014/04/'> aprile 2014</option><option value='http://www.citizenpost.it/2014/03/'> marzo 2014</option><option value='http://www.citizenpost.it/2014/02/'> febbraio 2014</option><option value='http://www.citizenpost.it/2014/01/'> gennaio 2014</option><option value='http://www.citizenpost.it/2013/12/'> dicembre 2013</option><option value='http://www.citizenpost.it/2013/11/'> novembre 2013</option><option value='http://www.citizenpost.it/2013/10/'> ottobre 2013</option><option value='http://www.citizenpost.it/2013/09/'> settembre 2013</option><option value='http://www.citizenpost.it/2013/08/'> agosto 2013</option><option value='http://www.citizenpost.it/2013/07/'> luglio 2013</option><option value='http://www.citizenpost.it/2013/06/'> giugno 2013</option><option value='http://www.citizenpost.it/2013/05/'> maggio 2013</option><option value='http://www.citizenpost.it/2013/04/'> aprile 2013</option><option value='http://www.citizenpost.it/2013/03/'> marzo 2013</option><option value='http://www.citizenpost.it/2013/02/'> febbraio 2013</option><option value='http://www.citizenpost.it/2013/01/'> gennaio 2013</option><option value='http://www.citizenpost.it/2012/12/'> dicembre 2012</option><option value='http://www.citizenpost.it/2012/11/'> novembre 2012</option><option value='http://www.citizenpost.it/2012/10/'> ottobre 2012</option><option value='http://www.citizenpost.it/2012/09/'> settembre 2012</option><option value='http://www.citizenpost.it/2012/08/'> agosto 2012</option><option value='http://www.citizenpost.it/2012/07/'> luglio 2012</option><option value='http://www.citizenpost.it/2012/06/'> giugno 2012</option><option value='http://www.citizenpost.it/2012/05/'> maggio 2012</option><option value='http://www.citizenpost.it/2012/04/'> aprile 2012</option><option value='http://www.citizenpost.it/2012/03/'> marzo 2012</option><option value='http://www.citizenpost.it/2011/12/'> dicembre 2011</option><option value='http://www.citizenpost.it/2011/10/'> ottobre 2011</option><option value='http://www.citizenpost.it/2011/09/'> settembre 2011</option><option value='http://www.citizenpost.it/2011/08/'> agosto 2011</option><option value='http://www.citizenpost.it/2011/07/'> luglio 2011</option><option value='http://www.citizenpost.it/2011/06/'> giugno 2011</option><option value='http://www.citizenpost.it/2011/05/'> maggio 2011</option><option value='http://www.citizenpost.it/2011/02/'> febbraio 2011</option><option value='http://www.citizenpost.it/2010/12/'> dicembre 2010</option><option value='http://www.citizenpost.it/2010/11/'> novembre 2010</option><option value='http://www.citizenpost.it/2010/10/'> ottobre 2010</option><option value='http://www.citizenpost.it/2010/08/'> agosto 2010</option><option value='http://www.citizenpost.it/2010/07/'> luglio 2010</option><option value='http://www.citizenpost.it/2010/05/'> maggio 2010</option><option value='http://www.citizenpost.it/2010/03/'> marzo 2010</option><option value='http://www.citizenpost.it/2009/05/'> maggio 2009</option></select> </aside></div><div id="sidebar-footer-4" class="span3"> <aside id="text-39" class="widget widget_text"><h3 class="widget-title">Social</h3><div class="textwidget"><div align=center><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=108840245877435";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div class="fb-like" data-href="https://www.facebook.com/CitizenPost/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><br><br><a href="https://twitter.com/CitizenPost" class="twitter-follow-button" data-show-count="false">Segui @CitizenPost</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div> </aside></div></div><div class="footer-shadown"></div></div><div id="site-info" class="container"><div class="clearfix"><div class="copyright"><p>Copyright © 2017 CitizenPost.it | Interno 12 - Marketing e Comunicazione Online | REA SV 201495 - P. IVA 01727310094</p></div><div class="logo"> <a class="small-logo" href="http://www.citizenpost.it/" title="Citizen Post &#8211; News Blog" rel="home">Citizen Post &#8211; News Blog</a></div></div></div> </footer> <a class="scroll-top" href="#masthead" title="Torna su">Top</a> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/www.citizenpost.it\/2017\/05\/24\/azioni-autogrill\/":18687};</script> <script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/758b0.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/337c6.js"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-whatsapp',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomwhatsapp','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return false;});</script> <script type="text/javascript" src="http://www.citizenpost.it/wp-content/cache/minify/7554f.js"></script> <script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.9',blog:'99227516',post:'18687',tz:'2',srv:'www.citizenpost.it'}]);_stq.push(['clickTrackerInit','99227516','18687']);</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #8f366b;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare i servizi forniti ai lettori. Se decidi di continuare la navigazione dichiari di accettarne il loro uso. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Accetto</a><a href="http://www.citizenpost.it/privacy-policy/" target="_self" id="cn-more-info" class="button wp-default">Maggiori informazioni</a></div></div> <!--[if lt IE 9]> <script src="http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/html5.js" type="text/javascript"></script> <![endif]--><iframe src="http://upstory.it/t.aspx?pID=5399" height="0" width="0" style="display:none;visibility:hidden"></iframe><meta name="alexaVerifyID" content="ztlrynDd5leyfQQrZTjKJ9_hGE8"/><meta name="google-site-verification" content="sPW67oC1Tz4nkQU3cXFxl3Z_Ga5ojA0DL6jFVmPoLEc" /></body></html>