<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.citizenpost.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole.jpg" /><link rel="icon" type="image/png" href="http://www.citizenpost.it/wp-content/uploads/2014/03/favicon2.png">
<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo</title>
<meta name="description" content="Continua l’appuntamento con la soap opera di Rai 3 Un Posto al Sole, in onda tutti i giorni dal lunedì al venerdì alle 20.40 circa. La serie, ambientata a Napoli e prodotta da Rai Fiction, FremantleMedia Italia e Centro di Produzione Rai di Napoli è la serie Tv italiana più longeva."/>
<link rel="canonical" href="http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/" />
<link rel="publisher" href="http://plus.google.com/+CitizenpostIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo" />
<meta property="og:description" content="Continua l’appuntamento con la soap opera di Rai 3 Un Posto al Sole, in onda tutti i giorni dal lunedì al venerdì alle 20.40 circa. La serie, ambientata a Napoli e prodotta da Rai Fiction, FremantleMedia Italia e Centro di Produzione Rai di Napoli è la serie Tv italiana più longeva." />
<meta property="og:url" content="http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/" />
<meta property="og:site_name" content="Citizen Post - News Blog" />
<meta property="article:publisher" content="http://www.facebook.com/CitizenPost" />
<meta property="article:author" content="https://www.facebook.com/bambustore.it/" />
<meta property="article:tag" content="anticipazioni tv" />
<meta property="article:tag" content="rai" />
<meta property="article:tag" content="serie tv" />
<meta property="article:tag" content="un posto al sole" />
<meta property="article:section" content="Cinema e Televisione" />
<meta property="article:published_time" content="2018-03-09T17:58:25+01:00" />
<meta property="article:modified_time" content="2018-03-09T19:06:18+01:00" />
<meta property="og:updated_time" content="2018-03-09T19:06:18+01:00" />
<meta property="fb:admins" content="100004369213076" />
<meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Continua l’appuntamento con la soap opera di Rai 3 Un Posto al Sole, in onda tutti i giorni dal lunedì al venerdì alle 20.40 circa. La serie, ambientata a Napoli e prodotta da Rai Fiction, FremantleMedia Italia e Centro di Produzione Rai di Napoli è la serie Tv italiana più longeva." />
<meta name="twitter:title" content="Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo" />
<meta name="twitter:site" content="@CitizenPost" />
<meta name="twitter:image" content="http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole.jpg" />
<meta name="twitter:creator" content="@vittoriacasu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed" href="http://www.citizenpost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed dei commenti" href="http://www.citizenpost.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citizenpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.citizenpost.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.citizenpost.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.citizenpost.it/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.citizenpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citizenpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citizenpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.citizenpost.it/?p=21153' />
<link rel="alternate" type="application/json+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F03%2F09%2Fun-posto-al-sole-anticipazioni-puntate-12-16-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F03%2F09%2Fun-posto-al-sole-anticipazioni-puntate-12-16-marzo%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.citizenpost.it\/wp-admin\/","wpRestNonce":"5720038718","wpRestUrl":"http:\/\/www.citizenpost.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.citizenpost.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.citizenpost.it/cinema-e-tv/",
                                "name": "Cinema e Televisione"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/",
                                "name": "Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-270x270.png" />

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33056949-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-21153 single-format-standard un-posto-al-sole-anticipazioni-puntate-12-16-marzo global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CitizenPost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/citizenpost/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+citizenpost/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/citizenpost.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/citizenpost/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CitizenPost/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/citizenpost/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-1087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1087"><a href="http://www.citizenpost.it/">Home</a></li>
<li id="menu-item-21044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21044"><a>Temi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041"><a href="http://www.citizenpost.it/politica-e-lavoro/">Politica e Lavoro</a></li>
	<li id="menu-item-13047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13047"><a href="http://www.citizenpost.it/diritti-e-giustizia/">Diritti e Giustizia</a></li>
	<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10524"><a href="http://www.citizenpost.it/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039"><a href="http://www.citizenpost.it/attualita-e-cronaca/">Attualità e Cronaca</a></li>
	<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040"><a href="http://www.citizenpost.it/ecologia-e-ambiente/">Ecologia e Ambiente</a></li>
	<li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15670"><a href="http://www.citizenpost.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-10691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10691"><a href="http://www.citizenpost.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-10692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10692"><a href="http://www.citizenpost.it/cinema-e-tv/">Cinema e Televisione</a></li>
	<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="http://www.citizenpost.it/tecnologia-e-internet/">Tecnologia e Internet</a></li>
	<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979"><a href="http://www.citizenpost.it/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-17084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17084"><a href="http://www.citizenpost.it/auto-e-motori/">Auto e Motori</a></li>
	<li id="menu-item-15669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15669"><a href="http://www.citizenpost.it/viaggi-e-turismo/">Viaggi e Turismo</a></li>
	<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16644"><a href="http://www.citizenpost.it/moda-e-tendenze/">Moda e Tendenze</a></li>
	<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a href="http://www.citizenpost.it/casa-e-design/">Casa e Design</a></li>
	<li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16643"><a href="http://www.citizenpost.it/cucina-e-ricette/">Cucina e Ricette</a></li>
</ul>
</li>
<li id="menu-item-21045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21045"><a>Media<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077"><a href="http://www.citizenpost.it/notizie/">Notizie</a></li>
	<li id="menu-item-7080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7080"><a href="http://www.citizenpost.it/bollettini/">Bollettini</a></li>
	<li id="menu-item-9183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9183"><a href="http://www.citizenpost.it/speciali/">Speciali</a></li>
	<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.citizenpost.it/eventi/">Eventi</a></li>
	<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078"><a href="http://www.citizenpost.it/opinioni/">Opinioni</a></li>
	<li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8658"><a href="http://www.citizenpost.it/lettere/">Lettere</a></li>
	<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="http://www.citizenpost.it/recensioni/">Recensioni</a></li>
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="http://www.citizenpost.it/immagini/">Immagini</a></li>
	<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082"><a href="http://www.citizenpost.it/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-21046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21046"><a>Visual<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15672"><a href="http://www.citizenpost.it/fumetti/">Fumetti</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15673"><a href="http://www.citizenpost.it/infografiche/">Infografiche</a></li>
	<li id="menu-item-15674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15674"><a href="http://www.citizenpost.it/vignette/">Vignette</a></li>
	<li id="menu-item-15675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675"><a href="http://www.citizenpost.it/postille/">POSTille</a></li>
</ul>
</li>
<li id="menu-item-21051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21051"><a>Focus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037"><a href="http://www.citizenpost.it/lgbt/">LGBT</a></li>
</ul>
</li>
<li id="menu-item-21047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21047"><a>Storie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13046"><a href="http://www.citizenpost.it/ritratti/">Ritratti</a></li>
	<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081"><a href="http://www.citizenpost.it/resoconti/">Resoconti</a></li>
	<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="http://www.citizenpost.it/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-21050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21050"><a>Luoghi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10694"><a href="http://www.citizenpost.it/sardegna/">Sardegna</a></li>
	<li id="menu-item-13038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13038"><a href="http://www.citizenpost.it/sassari/">Sassari</a></li>
	<li id="menu-item-14567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14567"><a href="http://www.citizenpost.it/cagliari/">Cagliari</a></li>
	<li id="menu-item-14568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14568"><a href="http://www.citizenpost.it/nuoro/">Nuoro</a></li>
	<li id="menu-item-14570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14570"><a href="http://www.citizenpost.it/oristano/">Oristano</a></li>
	<li id="menu-item-14571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14571"><a href="http://www.citizenpost.it/alghero/">Alghero</a></li>
	<li id="menu-item-14569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14569"><a href="http://www.citizenpost.it/olbia/">Olbia</a></li>
	<li id="menu-item-7074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7074"><a href="http://www.citizenpost.it/dal-mondo/">Dal Mondo</a></li>
</ul>
</li>
<li id="menu-item-21048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21048"><a>Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959"><a href="http://www.citizenpost.it/video-ergo-sum-rubriche/">Video Ergo Sum</a></li>
	<li id="menu-item-2531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2531"><a href="http://www.citizenpost.it/te-la-do-io-lamusica/">Te la do io l&#8217;aMusica</a></li>
	<li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957"><a href="http://www.citizenpost.it/shame-prejudice/">Shame &#038; Prejudice</a></li>
	<li id="menu-item-13910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13910"><a href="http://www.citizenpost.it/helter-skelter/">Helter Skelter</a></li>
</ul>
</li>
<li id="menu-item-21049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21049"><a>Extra<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16822"><a href="https://www.youtube.com/citizenpost/">CitizenTV</a></li>
	<li id="menu-item-16823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16823"><a href="https://www.instagram.com/citizenpost.it/">InstaPost</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.citizenpost.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Sassari</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sabato, 10 marzo 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-21052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21052"><a href="http://www.citizenpost.it/collabora-con-noi-blog/">Collabora con noi</a></li>
<li id="menu-item-21053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21053"><a href="http://www.citizenpost.it/comunicato-stampa/">Invia comunicato stampa</a></li>
<li id="menu-item-21106" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21106"><a href="http://www.citizenpost.it/pubblicita/">Pubblicità sul blog</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CitizenPost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/citizenpost/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+citizenpost/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/citizenpost.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/citizenpost/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CitizenPost/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/citizenpost/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.citizenpost.it/">
            <img class="td-retina-data" data-retina="http://www.citizenpost.it/wp-content/uploads/2018/03/citizen-post-544x180.png" src="http://www.citizenpost.it/wp-content/uploads/2018/03/citizen-post-272x90.png" alt="Citizen Post - News Blog" title="Citizen Post"/>
            <span class="td-visual-hidden">Citizen Post &#8211; News Blog</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5aa31d5ecbb81_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="8825050858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="8825050858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="8825050858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://www.citizenpost.it/">
		<img class="td-retina-data" data-retina="http://www.citizenpost.it/wp-content/uploads/2018/03/citizen-post-460x180.png" src="http://www.citizenpost.it/wp-content/uploads/2018/03/citizen-post-230x90.png" alt="Citizen Post - News Blog" title="Citizen Post"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://www.citizenpost.it/">
		<img class="td-retina-data" data-retina="http://www.citizenpost.it/wp-content/uploads/2018/03/citizen-post-544x180.png" src="http://www.citizenpost.it/wp-content/uploads/2018/03/citizen-post-272x90.png" alt="Citizen Post - News Blog" title="Citizen Post"/>
	</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1087"><a href="http://www.citizenpost.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21044"><a>Temi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13041"><a href="http://www.citizenpost.it/politica-e-lavoro/">Politica e Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13047"><a href="http://www.citizenpost.it/diritti-e-giustizia/">Diritti e Giustizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10524"><a href="http://www.citizenpost.it/economia-e-finanza/">Economia e Finanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13039"><a href="http://www.citizenpost.it/attualita-e-cronaca/">Attualità e Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13040"><a href="http://www.citizenpost.it/ecologia-e-ambiente/">Ecologia e Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15670"><a href="http://www.citizenpost.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10691"><a href="http://www.citizenpost.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10692"><a href="http://www.citizenpost.it/cinema-e-tv/">Cinema e Televisione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2977"><a href="http://www.citizenpost.it/tecnologia-e-internet/">Tecnologia e Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2979"><a href="http://www.citizenpost.it/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17084"><a href="http://www.citizenpost.it/auto-e-motori/">Auto e Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15669"><a href="http://www.citizenpost.it/viaggi-e-turismo/">Viaggi e Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16644"><a href="http://www.citizenpost.it/moda-e-tendenze/">Moda e Tendenze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16645"><a href="http://www.citizenpost.it/casa-e-design/">Casa e Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16643"><a href="http://www.citizenpost.it/cucina-e-ricette/">Cucina e Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21045"><a>Media</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1077"><a href="http://www.citizenpost.it/notizie/">Notizie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7080"><a href="http://www.citizenpost.it/bollettini/">Bollettini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9183"><a href="http://www.citizenpost.it/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1076"><a href="http://www.citizenpost.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1078"><a href="http://www.citizenpost.it/opinioni/">Opinioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8658"><a href="http://www.citizenpost.it/lettere/">Lettere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1086"><a href="http://www.citizenpost.it/recensioni/">Recensioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1080"><a href="http://www.citizenpost.it/immagini/">Immagini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1082"><a href="http://www.citizenpost.it/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21046"><a>Visual</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15672"><a href="http://www.citizenpost.it/fumetti/">Fumetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15673"><a href="http://www.citizenpost.it/infografiche/">Infografiche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15674"><a href="http://www.citizenpost.it/vignette/">Vignette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15675"><a href="http://www.citizenpost.it/postille/">POSTille</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21051"><a>Focus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13037"><a href="http://www.citizenpost.it/lgbt/">LGBT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21047"><a>Storie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13046"><a href="http://www.citizenpost.it/ritratti/">Ritratti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1081"><a href="http://www.citizenpost.it/resoconti/">Resoconti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1764"><a href="http://www.citizenpost.it/interviste/">Interviste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21050"><a>Luoghi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10694"><a href="http://www.citizenpost.it/sardegna/">Sardegna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13038"><a href="http://www.citizenpost.it/sassari/">Sassari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14567"><a href="http://www.citizenpost.it/cagliari/">Cagliari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14568"><a href="http://www.citizenpost.it/nuoro/">Nuoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14570"><a href="http://www.citizenpost.it/oristano/">Oristano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14571"><a href="http://www.citizenpost.it/alghero/">Alghero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14569"><a href="http://www.citizenpost.it/olbia/">Olbia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7074"><a href="http://www.citizenpost.it/dal-mondo/">Dal Mondo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21048"><a>Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2959"><a href="http://www.citizenpost.it/video-ergo-sum-rubriche/">Video Ergo Sum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2531"><a href="http://www.citizenpost.it/te-la-do-io-lamusica/">Te la do io l&#8217;aMusica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12957"><a href="http://www.citizenpost.it/shame-prejudice/">Shame &#038; Prejudice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13910"><a href="http://www.citizenpost.it/helter-skelter/">Helter Skelter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21049"><a>Extra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16822"><a href="https://www.youtube.com/citizenpost/">CitizenTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16823"><a href="https://www.instagram.com/citizenpost.it/">InstaPost</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.citizenpost.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-21153" class="post-21153 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-e-tv tag-anticipazioni-tv tag-rai tag-serie-tv tag-un-posto-al-sole" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="Vedi tutti gli articoli in Cinema e Televisione" class="entry-crumb" href="http://www.citizenpost.it/cinema-e-tv/">Cinema e Televisione</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://www.citizenpost.it/cinema-e-tv/">Cinema e Televisione</a></li></ul>
                        <header>
                            <h1 class="entry-title">Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="http://www.citizenpost.it/author/vittoriacasu/">Vittoria Casu</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-09T17:58:25+00:00" >9 marzo 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21153">122</span></div>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F03%2F09%2Fun-posto-al-sole-anticipazioni-puntate-12-16-marzo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+Posto+al+Sole%3A+anticipazioni+puntate+dal+12+al+16+marzo&url=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F03%2F09%2Fun-posto-al-sole-anticipazioni-puntate-12-16-marzo%2F&via=CitizenPost"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/&amp;media=http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+Posto+al+Sole%3A+anticipazioni+puntate+dal+12+al+16+marzo%20-%20http%3A%2F%2Fwww.citizenpost.it%2F2018%2F03%2F09%2Fun-posto-al-sole-anticipazioni-puntate-12-16-marzo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><img width="640" height="366" class="entry-thumb" src="http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole-640x366.jpg" srcset="http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole-640x366.jpg 640w, http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole-300x171.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole-681x389.jpg 681w, http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole.jpg 700w" sizes="(max-width: 640px) 100vw, 640px" alt="Un Posto al Sole anticipazioni" title="un posto al sole"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5aa31d5edec7e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="8556715751"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="8556715751"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="8556715751"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Continua l’appuntamento con la soap opera di Rai 3 <a href="http://www.citizenpost.it/tag/un-posto-al-sole/"><strong>Un Posto al Sole</strong></a>, in onda tutti i giorni dal lunedì al venerdì alle 20.40 circa. La serie, ambientata a Napoli e prodotta da <a href="http://www.citizenpost.it/tag/rai/">Rai</a> Fiction, FremantleMedia Italia e Centro di Produzione Rai di Napoli è la <a href="http://www.citizenpost.it/tag/serie-tv/">serie Tv</a> italiana più longeva. Di seguito le <strong>anticipazioni</strong> <strong>di Un Posto al Sole</strong> della prossima settimana.</p>
<h2>Un Posto al Sole: anticipazioni puntata di lunedì 12 marzo</h2>
<p>Le <strong><a href="http://www.citizenpost.it/tag/anticipazioni-tv/">anticipazioni</a> di Un Posto al Sole</strong> relative alla puntata che verrà trasmessa il 12 marzo rivelano che, dopo uno scontro con Vittorio, <strong>Luca</strong> gli racconta tutta la verità sul suo <strong>legame con Anita</strong>. Intanto <strong>Elena</strong> è alla ricerca di un lavoro a Napoli per riuscire a stare più vicina a sua figlia, e fa un colloquio per lavorare come segretaria in uno studio legale.</p>
<h2>Anticipazioni Un Posto al Sole: trama puntata di martedì 13 marzo</h2>
<p>Per evitare sofferenze alla famiglia, <strong>Diego</strong> prende una decisione che costringe <strong>Rossella</strong> a fare i conti con i suoi sentimenti. <strong>Elena</strong> intanto riceve una notizia che potrebbe risultare positiva per il suo futuro. <strong>Vittorio</strong>,<strong> </strong>nel frattempo, sempre più innamorato di <strong>Anita</strong>, non sa se raccontarle quello che ha saputo da Luca.</p>
<h2>Un Posto al Sole: anticipazioni puntata di mercoledì 14 marzo</h2>
<p><strong>Patrizio</strong>, dopo aver visto l’abbraccio tra Rossella e Diego, prende una<strong> decisione clamorosa</strong>. Silvia intanto sembra sempre più affascinata dal suo editore Emanuele, e <strong>Michele</strong> cerca in tutti i modi di recuperare terreno.</p>
<h2>Anticipazioni Un Posto al Sole: cosa succederà nella puntata di giovedì 15 marzo</h2>
<p><strong>Sandro</strong> viene a scoprire una possibile dimissione del settore velistico e reagisce in maniera inaspettata, a tal punto da poter cambiare completamente il futuro dei cantieri. Intanto, mentre cresce il legame tra Diego e Patrizio, <strong>Rossella</strong> si sente sempre più confusa e arrabbiata dalla sua situazione sentimentale.</p>
<h2>Un Posto al Sole: anticipazioni puntata di venerdì 16 marzo</h2>
<p><strong>Patrizio</strong> ha un confronto con Rossella, mentre Raffaele tenta in tutti i modi di convincere Diego a non partire. Nel frattempo <strong>Sandro </strong>vorrebbe avere maggior voce nella gestione dei cantieri, ma Marina cerca un modo per farlo ragionare.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5aa31d5edee3d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="4547795350"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="4547795350"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="4547795350"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.citizenpost.it/tag/anticipazioni-tv/">anticipazioni tv</a></li><li><a href="http://www.citizenpost.it/tag/rai/">rai</a></li><li><a href="http://www.citizenpost.it/tag/serie-tv/">serie tv</a></li><li><a href="http://www.citizenpost.it/tag/un-posto-al-sole/">un posto al sole</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F03%2F09%2Fun-posto-al-sole-anticipazioni-puntate-12-16-marzo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+Posto+al+Sole%3A+anticipazioni+puntate+dal+12+al+16+marzo&url=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F03%2F09%2Fun-posto-al-sole-anticipazioni-puntate-12-16-marzo%2F&via=CitizenPost"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/&amp;media=http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+Posto+al+Sole%3A+anticipazioni+puntate+dal+12+al+16+marzo%20-%20http%3A%2F%2Fwww.citizenpost.it%2F2018%2F03%2F09%2Fun-posto-al-sole-anticipazioni-puntate-12-16-marzo%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.citizenpost.it/2018/03/09/don-matteo-11-anticipazioni-puntata-15-marzo/">Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.citizenpost.it/author/vittoriacasu/"><img alt='' src='http://2.gravatar.com/avatar/ee74f21467ace1780990162ecfa83ac4?s=96&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ee74f21467ace1780990162ecfa83ac4?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.citizenpost.it/author/vittoriacasu/">Vittoria Casu</a></span></div><div class="td-author-url"><a href="https://bambustore.it/">https://bambustore.it/</a></div><div class="td-author-description">Blogger e Caporedattrice TV.
{vittoriacasu@citizenpost.it}</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bambustore.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/vittoriacasu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/vittoriacasu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vittoria Casu"></span><meta itemprop="datePublished" content="2018-03-09T17:58:25+00:00"><meta itemprop="dateModified" content="2018-03-09T19:06:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.citizenpost.it/wp-content/uploads/2018/03/citizen-post-272x90.png"></span><meta itemprop="name" content="Citizen Post - News Blog"></span><meta itemprop="headline " content="Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>        </footer>

    <script>var block_td_uid_4_5aa31d5ee1f05 = new tdBlock();
block_td_uid_4_5aa31d5ee1f05.id = "td_uid_4_5aa31d5ee1f05";
block_td_uid_4_5aa31d5ee1f05.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5aa31d5ee1f05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5aa31d5ee1f05_rand","tdc_css_class_style":"td_uid_4_5aa31d5ee1f05_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21153,"live_filter_cur_post_author":"38","block_template_id":""}';
block_td_uid_4_5aa31d5ee1f05.td_column_number = "3";
block_td_uid_4_5aa31d5ee1f05.block_type = "td_block_related_posts";
block_td_uid_4_5aa31d5ee1f05.post_count = "3";
block_td_uid_4_5aa31d5ee1f05.found_posts = "185";
block_td_uid_4_5aa31d5ee1f05.header_color = "";
block_td_uid_4_5aa31d5ee1f05.ajax_pagination_infinite_stop = "";
block_td_uid_4_5aa31d5ee1f05.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_4_5aa31d5ee1f05);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5aa31d5ee1f05_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5aa31d5ee1f05" ><h4 class="td-related-title"><a id="td_uid_5_5aa31d5ee4b86" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5aa31d5ee1f05" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5aa31d5ee4bdf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5aa31d5ee1f05" href="#">DELLO STESSO AUTORE</a></h4><div id=td_uid_4_5aa31d5ee1f05 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.citizenpost.it/2018/03/09/don-matteo-11-anticipazioni-puntata-15-marzo/" rel="bookmark" title="Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo"><img width="238" height="178" class="entry-thumb" src="http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-238x178.jpg" srcset="http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-238x178.jpg 238w, http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-80x60.jpg 80w, http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-100x75.jpg 100w, http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Anticipazioni Don Matteo" title="Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/don-matteo-11-anticipazioni-puntata-15-marzo/" rel="bookmark" title="Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo">Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.citizenpost.it/2018/03/09/stasera-in-tv-venerdi-9-marzo/" rel="bookmark" title="Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot  a Immaturi, ecco cosa guardare"><img width="238" height="178" class="entry-thumb" src="http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-238x178.jpg" srcset="http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-238x178.jpg 238w, http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-80x60.jpg 80w, http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-100x75.jpg 100w, http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Programmi in onda stasera in TV" title="Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot  a Immaturi, ecco cosa guardare"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/stasera-in-tv-venerdi-9-marzo/" rel="bookmark" title="Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot  a Immaturi, ecco cosa guardare">Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot  a Immaturi, ecco cosa guardare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.citizenpost.it/2018/03/09/immaturi-anticipazioni-puntata-9-marzo/" rel="bookmark" title="Immaturi: anticipazioni ultima puntata di venerdì 9 marzo"><img width="238" height="178" class="entry-thumb" src="http://www.citizenpost.it/wp-content/uploads/2018/03/immaturi-la-seire-238x178.jpg" srcset="http://www.citizenpost.it/wp-content/uploads/2018/03/immaturi-la-seire-238x178.jpg 238w, http://www.citizenpost.it/wp-content/uploads/2018/03/immaturi-la-seire-80x60.jpg 80w, http://www.citizenpost.it/wp-content/uploads/2018/03/immaturi-la-seire-100x75.jpg 100w, http://www.citizenpost.it/wp-content/uploads/2018/03/immaturi-la-seire-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Anticipazioni Immaturi - La Serie" title="Immaturi: anticipazioni ultima puntata di venerdì 9 marzo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/immaturi-anticipazioni-puntata-9-marzo/" rel="bookmark" title="Immaturi: anticipazioni ultima puntata di venerdì 9 marzo">Immaturi: anticipazioni ultima puntata di venerdì 9 marzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5aa31d5ee1f05" data-td_block_id="td_uid_4_5aa31d5ee1f05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5aa31d5ee1f05" data-td_block_id="td_uid_4_5aa31d5ee1f05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_7_5aa31d5ee8e0c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="7029216557"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="7029216557"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="7029216557"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5aa31d5ee928b_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/CitizenPost"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">89</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://plus.google.com/+citizenpost"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">299</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/citizenpost.it#"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">565</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/@CitizenPost"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">11</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/citizenpost"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5aa31d5ee97d6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5aa31d5ee97d6" ><script>var block_td_uid_9_5aa31d5ee97d6 = new tdBlock();
block_td_uid_9_5aa31d5ee97d6.id = "td_uid_9_5aa31d5ee97d6";
block_td_uid_9_5aa31d5ee97d6.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POST POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5aa31d5ee97d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5aa31d5ee97d6_rand","tdc_css_class_style":"td_uid_9_5aa31d5ee97d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5aa31d5ee97d6.td_column_number = "1";
block_td_uid_9_5aa31d5ee97d6.block_type = "td_block_9";
block_td_uid_9_5aa31d5ee97d6.post_count = "5";
block_td_uid_9_5aa31d5ee97d6.found_posts = "1091";
block_td_uid_9_5aa31d5ee97d6.header_color = "#";
block_td_uid_9_5aa31d5ee97d6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aa31d5ee97d6.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_9_5aa31d5ee97d6);
</script><h4 class="block-title"><span class="td-pulldown-size">POST POPOLARI</span></h4><div id=td_uid_9_5aa31d5ee97d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/immaturi-anticipazioni-puntata-9-marzo/" rel="bookmark" title="Immaturi: anticipazioni ultima puntata di venerdì 9 marzo">Immaturi: anticipazioni ultima puntata di venerdì 9 marzo</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.citizenpost.it/author/vittoriacasu/">Vittoria Casu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T11:40:01+00:00" >9 marzo 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/don-matteo-11-anticipazioni-puntata-15-marzo/" rel="bookmark" title="Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo">Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.citizenpost.it/author/vittoriacasu/">Vittoria Casu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T15:45:56+00:00" >9 marzo 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/stasera-in-tv-venerdi-9-marzo/" rel="bookmark" title="Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot  a Immaturi, ecco cosa guardare">Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot  a Immaturi, ecco...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.citizenpost.it/author/vittoriacasu/">Vittoria Casu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T11:56:11+00:00" >9 marzo 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/" rel="bookmark" title="Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo">Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.citizenpost.it/author/vittoriacasu/">Vittoria Casu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T17:58:25+00:00" >9 marzo 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/08/e-arrivata-la-felicita-2-anticipazioni-puntata-martedi-13-marzo/" rel="bookmark" title="È Arrivata la Felicità 2: anticipazioni quinta puntata di martedì 13 marzo">È Arrivata la Felicità 2: anticipazioni quinta puntata di martedì 13 marzo</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://www.citizenpost.it/author/vittoriacasu/">Vittoria Casu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-08T17:30:49+00:00" >8 marzo 2018</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5aa31d5f270b4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5aa31d5f270b4" ><div id=td_uid_10_5aa31d5f270b4 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Sassari</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5aa31d5f270b4"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5aa31d5f270b4">
				<input id="td_uid_10_5aa31d5f270b4" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="td_uid_10_5aa31d5f270b4"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_5aa31d5f270b4">
					<span class="td-big-degrees">8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">8</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">8</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_11_5aa31d5f27251_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="5803398554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="5803398554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5796324749198355" data-ad-slot="5803398554"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    
        <div class="td-container td-footer-instagram-container">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title td-container-border">
                    Seguici su Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/citizenpost.it" target="_blank">@citizenpost.it</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram td_uid_12_5aa31d5f2783f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5aa31d5f2783f" ><div id=td_uid_12_5aa31d5f2783f class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgHHW19A81w" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/0795bea7b6561d812d60940ea3994400/5B36B4F5/t51.2885-15/s640x640/sh0.08/e35/c0.90.720.720/28750900_414926148933787_5938664667592261632_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgEH6fwgcw3" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/33db388f7f00ac23a4c81079a3dd7965/5B45ACFC/t51.2885-15/s640x640/sh0.08/e35/28428342_173843596586367_1192685759237193728_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgCiZGZgHh9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/d688b763d4b570bcd66126f0cf2c65a4/5B27829E/t51.2885-15/s640x640/sh0.08/e35/c0.90.720.720/28157928_2012650169056575_5785472959489507328_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgA8urBl3rJ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/7b0038b57b0ea30f3acc56ab69d90315/5B4A3983/t51.2885-15/s640x640/sh0.08/e35/c0.61.720.720/28435054_1872255656132550_5015322934621765632_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BftydN5FsDd" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/ae79189795efd3509934bccae9b03fa8/5B48EED2/t51.2885-15/s640x640/sh0.08/e35/28152557_614925982193341_8752485098265247744_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bfs8j8zF3Nz" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/vp/24aa74b7e82a7a1a3060cf79fc4b2633/5B44139C/t51.2885-15/s640x640/sh0.08/e35/28154018_2006273972960790_9123427280293462016_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->        </div>

    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.citizenpost.it/"><img class="td-retina-data" src="http://www.citizenpost.it/wp-content/uploads/2018/03/citizen-post-272x90.png" data-retina="http://www.citizenpost.it/wp-content/uploads/2018/03/citizen-post-544x180.png" alt="Citizen Post - News Blog" title="Citizen Post" width="272" /></a></div><div class="footer-text-wrap">Dalla Sardegna al Mondo, passando per l'Italia. CitizenPost.it è un news blog indipendente e partecipativo, di informazione generalista e locale, fondato nel 2012.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@citizenpost.it">redazione@citizenpost.it</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CitizenPost/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/citizenpost/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+citizenpost/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/citizenpost.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/citizenpost/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CitizenPost/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/citizenpost/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_14_5aa31d5f2a706_rand td_block_template_1"  data-td-block-uid="td_uid_14_5aa31d5f2a706" ><script>var block_td_uid_14_5aa31d5f2a706 = new tdBlock();
block_td_uid_14_5aa31d5f2a706.id = "td_uid_14_5aa31d5f2a706";
block_td_uid_14_5aa31d5f2a706.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ALTRE NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"no_border_top","class":"td_uid_14_5aa31d5f2a706_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5aa31d5f2a706_rand","tdc_css_class_style":"td_uid_14_5aa31d5f2a706_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5aa31d5f2a706.td_column_number = "1";
block_td_uid_14_5aa31d5f2a706.block_type = "td_block_7";
block_td_uid_14_5aa31d5f2a706.post_count = "3";
block_td_uid_14_5aa31d5f2a706.found_posts = "1977";
block_td_uid_14_5aa31d5f2a706.header_color = "";
block_td_uid_14_5aa31d5f2a706.ajax_pagination_infinite_stop = "";
block_td_uid_14_5aa31d5f2a706.max_num_pages = "659";
tdBlocksArray.push(block_td_uid_14_5aa31d5f2a706);
</script><h4 class="block-title"><span class="td-pulldown-size">ALTRE NOTIZIE</span></h4><div id=td_uid_14_5aa31d5f2a706 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/" rel="bookmark" title="Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo"><img width="100" height="75" class="entry-thumb" src="http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole-100x75.jpg" srcset="http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole-100x75.jpg 100w, http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole-80x60.jpg 80w, http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole-180x135.jpg 180w, http://www.citizenpost.it/wp-content/uploads/2018/03/un-posto-al-sole-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Un Posto al Sole anticipazioni" title="Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/un-posto-al-sole-anticipazioni-puntate-12-16-marzo/" rel="bookmark" title="Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo">Un Posto al Sole: anticipazioni puntate dal 12 al 16 marzo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T17:58:25+00:00" >9 marzo 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.citizenpost.it/2018/03/09/don-matteo-11-anticipazioni-puntata-15-marzo/" rel="bookmark" title="Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo"><img width="100" height="75" class="entry-thumb" src="http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-100x75.jpg" srcset="http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-100x75.jpg 100w, http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-80x60.jpg 80w, http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-180x135.jpg 180w, http://www.citizenpost.it/wp-content/uploads/2018/03/don-matteo-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Anticipazioni Don Matteo" title="Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/don-matteo-11-anticipazioni-puntata-15-marzo/" rel="bookmark" title="Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo">Don Matteo 11: anticipazioni nona puntata di giovedì 15 marzo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T15:45:56+00:00" >9 marzo 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.citizenpost.it/2018/03/09/stasera-in-tv-venerdi-9-marzo/" rel="bookmark" title="Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot  a Immaturi, ecco cosa guardare"><img width="100" height="75" class="entry-thumb" src="http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-100x75.jpg" srcset="http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-100x75.jpg 100w, http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-80x60.jpg 80w, http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-180x135.jpg 180w, http://www.citizenpost.it/wp-content/uploads/2018/03/stasera-in-tv-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Programmi in onda stasera in TV" title="Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot  a Immaturi, ecco cosa guardare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.citizenpost.it/2018/03/09/stasera-in-tv-venerdi-9-marzo/" rel="bookmark" title="Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot  a Immaturi, ecco cosa guardare">Programmi Tv di stasera, venerdì 9 marzo: da Jeeg Robot ...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T11:56:11+00:00" >9 marzo 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_15_5aa31d5f2c85a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5aa31d5f2c85a" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.citizenpost.it/notizie/">Notizie<span class="td-cat-no">455</span></a></li><li><a href="http://www.citizenpost.it/eventi/">Eventi<span class="td-cat-no">398</span></a></li><li><a href="http://www.citizenpost.it/cultura-e-spettacolo/">Cultura e Spettacolo<span class="td-cat-no">326</span></a></li><li><a href="http://www.citizenpost.it/sassari/">Sassari<span class="td-cat-no">294</span></a></li><li><a href="http://www.citizenpost.it/attualita-e-cronaca/">Attualità e Cronaca<span class="td-cat-no">220</span></a></li><li><a href="http://www.citizenpost.it/sardegna/">Sardegna<span class="td-cat-no">203</span></a></li><li><a href="http://www.citizenpost.it/cinema-e-tv/">Cinema e Televisione<span class="td-cat-no">186</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-info-container"><ul id="menu-info" class="td-subfooter-menu"><li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1091"><a href="http://www.citizenpost.it/redazione/">Chi siamo</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1069"><a href="http://www.citizenpost.it/note-legali-disclaimer-e-copyright/">Note legali</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1064"><a href="http://www.citizenpost.it/privacy-policy/">Privacy</a></li>
<li id="menu-item-20390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20390"><a href="http://www.citizenpost.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-20706" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20706"><a href="http://www.citizenpost.it/contatti/">Contatti</a></li>
<li id="menu-item-21043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21043"><a href="http://www.citizenpost.it/pubblicita/">Pubblicità</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2012-2018 CitizenPost.it - P.IVA 01727310094                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5aa31d5f32cc6
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Sassari","api_location":"Sassari","api_language":"it","api_key":"78fdc47bcc3d31d54391fbd4169dac27","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[8,46.4],"today_humidity":93,"today_wind_speed":[0.5,0.3],"today_min":[8,46.4],"today_max":[8,46.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1520640000,"day_name":"sab","day_temp":[18,65],"owm_day_index":0},{"timestamp":1520726400,"day_name":"dom","day_temp":[15,59],"owm_day_index":8},{"timestamp":1520812800,"day_name":"lun","day_temp":[14,56],"owm_day_index":16},{"timestamp":1520899200,"day_name":"mar","day_temp":[14,58],"owm_day_index":24},{"timestamp":1520985600,"day_name":"mer","day_temp":[10,51],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5aa31d5f270b4","location":"Sassari","api_location":"Sassari","api_language":"it","api_key":"78fdc47bcc3d31d54391fbd4169dac27","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[8,46.4],"today_humidity":93,"today_wind_speed":[0.5,0.3],"today_min":[8,46.4],"today_max":[8,46.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1520640000,"day_name":"sab","day_temp":[18,65],"owm_day_index":0},{"timestamp":1520726400,"day_name":"dom","day_temp":[15,59],"owm_day_index":8},{"timestamp":1520812800,"day_name":"lun","day_temp":[14,56],"owm_day_index":16},{"timestamp":1520899200,"day_name":"mar","day_temp":[14,58],"owm_day_index":24},{"timestamp":1520985600,"day_name":"mer","day_temp":[10,51],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.citizenpost.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.citizenpost.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #8f366b;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare i servizi forniti ai lettori. Se decidi di continuare la navigazione dichiari di accettarne il loro uso. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Accetto</a><a href="http://www.citizenpost.it/cookie-policy/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Maggiori informazioni</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aa31d5f330d1"></textarea>
						<div id="td_live_css_uid_1_5aa31d5f330d1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aa31d5f330d1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aa31d5f330d1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--Generated by Endurance Page Cache-->