<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.citizenpost.it/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>PTFE: antiaderenza e resistenza chimica con i rivestimenti in Teflon</title>
<meta name="description" content="Per migliorare l’efficienza produttiva in ambito industriale, la soluzione più idonea è l’ottimizzazione dei macchinari. I rivestimenti in Teflon PTFE conferiscono alle superfici caratteristiche di antiaderenza e di resistenza agli agenti chimici."/>
<link rel="canonical" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/" />
<link rel="publisher" href="http://plus.google.com/+CitizenpostIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PTFE: antiaderenza e resistenza chimica con i rivestimenti in Teflon" />
<meta property="og:description" content="Per migliorare l’efficienza produttiva in ambito industriale, la soluzione più idonea è l’ottimizzazione dei macchinari. I rivestimenti in Teflon PTFE conferiscono alle superfici caratteristiche di antiaderenza e di resistenza agli agenti chimici." />
<meta property="og:url" content="http://www.citizenpost.it/2018/02/05/teflon-ptfe/" />
<meta property="og:site_name" content="Citizen Post - News Blog" />
<meta property="article:publisher" content="http://www.facebook.com/CitizenPost" />
<meta property="article:author" content="http://www.facebook.com/CitizenPost" />
<meta property="article:tag" content="innovazione" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="tecnologia" />
<meta property="article:section" content="Tecnologia e Internet" />
<meta property="article:published_time" content="2018-02-05T17:07:40+01:00" />
<meta property="fb:admins" content="100004369213076" />
<meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per migliorare l’efficienza produttiva in ambito industriale, la soluzione più idonea è l’ottimizzazione dei macchinari. I rivestimenti in Teflon PTFE conferiscono alle superfici caratteristiche di antiaderenza e di resistenza agli agenti chimici." />
<meta name="twitter:title" content="PTFE: antiaderenza e resistenza chimica con i rivestimenti in Teflon" />
<meta name="twitter:site" content="@CitizenPost" />
<meta name="twitter:image" content="http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe.jpg" />
<meta name="twitter:creator" content="@CitizenPost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.citizenpost.it\/","name":"Citizen Post - News Blog","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.citizenpost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed" href="http://www.citizenpost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed dei commenti" href="http://www.citizenpost.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citizenpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.citizenpost.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.citizenpost.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/template.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/print.css?ver=4.9.2' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/dwqa-templates/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://www.citizenpost.it/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.citizenpost.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.citizenpost.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/bootstrap.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/jquery.infinitescroll.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/custom.js?ver=4.9.2'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/single-socials.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/jquery.mouse.move.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/jquery.swipe.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://www.citizenpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citizenpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citizenpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p6IlBO-5ig' />
<link rel="alternate" type="application/json+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F02%2F05%2Fteflon-ptfe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F02%2F05%2Fteflon-ptfe%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Tutti i vantaggi dei rivestimenti in Teflon PTFE" /><meta property="og:url" content="http://www.citizenpost.it/2018/02/05/teflon-ptfe/" /><meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe-110x110.jpg" /><meta property="og:description" content="L’utilizzo di un materiale come il Teflon PTFE garantisce, in ambito industriale, standard elevatissimi per quanto concerne le caratteristiche di resistenza e di antiaderenza delle superfici. Il Teflon PTFE è infatti in grado di sopportare temperature particolarmente basse e alte (comprese tra -200°C e +260°C), di resistere ad agenti chimici aggressivi e di aumentare le&lt;a href=&quot;http://www.citizenpost.it/2018/02/05/teflon-ptfe/&quot; title=&quot;Continua&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/favicon.ico"><link rel="amphtml" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/amp/"><link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-270x270.png" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33056949-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5796324749198355",
    enable_page_level_ads: true
  });
</script></head><body class="post-template-default single single-post postid-20352 single-format-standard desktop gecko  not-login group-blog" >	<header id="masthead" class="site-header" role="banner">	    <div class="container">	    	<div id="header">	    		<div class="row">	           		<div id="branding" class="span3 visible-desktop">		                <h1>		                	<a href="http://www.citizenpost.it/" title="Citizen Post &#8211; News Blog" rel="home">		                		Citizen Post &#8211; News Blog		                	</a>		                </h1>		            </div>		            		            <div id="sidebar-header" class="span9">	            		<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="right"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=amu&banner=15K85WEFA3T1YG46Q3G2&f=ifr&linkID=36a8796fd5eafb6e573b58756f1a54b5&t=citipost07-21&tracking_id=citipost07-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside>		            </div>		            		        </div>	        </div>	        		            <div class="btn-group top-news">				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">3</span>
            <span>Nuovi articoli oggi <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">5 February 2018</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2018/02/05/isola-dei-famosi-2018-ultime-notizie-monte-abbandona/" title="Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola dei Famosi 2018 cast" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2018/02/05/isola-dei-famosi-2018-ultime-notizie-monte-abbandona/" title="Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma"> Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/" title="Tutti i vantaggi dei rivestimenti in Teflon PTFE"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Rivestimenti in teflon PTFE" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/" title="Tutti i vantaggi dei rivestimenti in Teflon PTFE"> Tutti i vantaggi dei rivestimenti in Teflon PTFE </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2018/02/05/biorivitalizzazione-viso/" title="Biorivitalizzazione viso: come prendersi cura della propria pelle"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Crema viso antirughe" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2018/02/05/biorivitalizzazione-viso/" title="Biorivitalizzazione viso: come prendersi cura della propria pelle"> Biorivitalizzazione viso: come prendersi cura della propria pelle </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>					    <div class="wrap-navigation">		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">		            <div class="navbar-inner">						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">							<span class="icon-bar"></span>							<span class="icon-bar"></span>							<span class="icon-bar"></span>						</button>						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >							<i class="icon-search"></i>						</button>						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.citizenpost.it/">DW Focus</a>																	<ul class="social-links visible-desktop">														<li class="facebook"><a target="_blank" href="http://www.facebook.com/CitizenPost" title="Facebook"><i class="icon-facebook"></i></a></li>																					<li class="twitter"><a target="_blank" href="http://www.twitter.com/CitizenPost" title="Twitter"><i class="icon-twitter"></i></a></li>																					<li class="google-plus"><a target="_blank" href="http://plus.google.com/+Citizenpostit" title="Google Plus"><i class="icon-google-plus"></i></a></li>														                                                        <li class="instagram"><a target="_blank" href="https://www.instagram.com/citizenpost.it/" title="Instagram"><i class="icon-instagram"></i></a></li>
    														<li class="rss"><a href="http://feeds.feedburner.com/citizenpost" title="Rss"><i class="icon-rss"></i></a></li>																				</ul><!-- End social links -->						<div class="search-collapse collapse">								<form method="get" name="searchForm" class="searchForm" action="http://www.citizenpost.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Cerca nel sito&hellip;" />
		<input type="submit" class="submit" name="submit" value="Cerca" />
	</form>
						</div>						<div class="nav-collapse collapse">							<ul id="menu-menu" class="nav"><li id="menu-item-1087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1087 0"><a href="http://www.citizenpost.it/">Home</a></li>
<li id="menu-item-7073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-7073 color-none 0"><a href="http://www.citizenpost.it/temi/">Temi</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041 active color-none 1"><a href="http://www.citizenpost.it/politica-e-lavoro/">Politica e Lavoro</a></li>
	<li id="menu-item-13047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13047 color-none 1"><a href="http://www.citizenpost.it/diritti-e-giustizia/">Diritti e Giustizia</a></li>
	<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10524 color-none 1"><a href="http://www.citizenpost.it/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039 color-none 1"><a href="http://www.citizenpost.it/attualita-e-cronaca/">Attualità e Cronaca</a></li>
	<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040 color-none 1"><a href="http://www.citizenpost.it/ecologia-e-ambiente/">Ecologia e Ambiente</a></li>
	<li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15670 color-none 1"><a href="http://www.citizenpost.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-10691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10691 color-none 1"><a href="http://www.citizenpost.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-10692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10692 color-none 1"><a href="http://www.citizenpost.it/cinema-e-tv/">Cinema e Televisione</a></li>
	<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2977 color-none 1"><a href="http://www.citizenpost.it/tecnologia-e-internet/">Tecnologia e Internet</a></li>
	<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979 color-none 1"><a href="http://www.citizenpost.it/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-17084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17084 color-none 1"><a href="http://www.citizenpost.it/bici-e-motori/">Bici e Motori</a></li>
	<li id="menu-item-15669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15669 color-none 1"><a href="http://www.citizenpost.it/viaggi-e-turismo/">Viaggi e Turismo</a></li>
	<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16644 color-none 1"><a href="http://www.citizenpost.it/moda-e-tendenze/">Moda e Tendenze</a></li>
	<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645 color-none 1"><a href="http://www.citizenpost.it/casa-e-design/">Casa e Design</a></li>
	<li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16643 color-none 1"><a href="http://www.citizenpost.it/cucina-e-ricette/">Cucina e Ricette</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-13041'><ul id='mn-latest-13041'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/europa-indipendentismo-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Indipendentismo in Europa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'> L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/30/diventare-giornalista-cagliari/' title='Come diventare giornalista a Cagliari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/diventare-giornalista-cagliari-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come diventare giornalista a Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/30/diventare-giornalista-cagliari/' title='Come diventare giornalista a Cagliari'> Come diventare giornalista a Cagliari</a><span> - 30 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/15/calendari-e-agende-personalizzate/' title='Come curare l’immagine aziendale con agende e calendari personalizzati'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/agende-calendari-personalizzati-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Agende e calendari personalizzati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/15/calendari-e-agende-personalizzate/' title='Come curare l’immagine aziendale con agende e calendari personalizzati'> Come curare l’immagine aziendale con agende e calendari personalizzati</a><span> - 15 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/09/23/giffi-noleggi-l-aquila/' title='Giffi Noleggi continua l&#8217;espansione: nuova sede a L&#8217;Aquila per l&#8217;azienda avezzanese'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/giffi-noleggi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giffi Noleggi L&#039;Aquila" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/09/23/giffi-noleggi-l-aquila/' title='Giffi Noleggi continua l&#8217;espansione: nuova sede a L&#8217;Aquila per l&#8217;azienda avezzanese'> Giffi Noleggi continua l&#8217;espansione: nuova sede a L&#8217;Aquila per l&#8217;azienda avezzanese</a><span> - 23 September 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/09/19/cartelline-portadocumenti-personalizzate/' title='Comunicare un&#8217;immagine aziendale professionale con le cartelline portadocumenti personalizzate'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/cartelline-personalizzate-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cartelline portadocumenti personalizzate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/09/19/cartelline-portadocumenti-personalizzate/' title='Comunicare un&#8217;immagine aziendale professionale con le cartelline portadocumenti personalizzate'> Comunicare un&#8217;immagine aziendale professionale con le cartelline portadocumenti personalizzate</a><span> - 19 September 2017</span></div></li></ul><a href='http://www.citizenpost.it/politica-e-lavoro/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13047'><ul id='mn-latest-13047'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/02/testamento-biologico-sassari-registro/' title='Testamento biologico, a Sassari istituito il registro'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/comune-di-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/02/testamento-biologico-sassari-registro/' title='Testamento biologico, a Sassari istituito il registro'> Testamento biologico, a Sassari istituito il registro</a><span> - 2 February 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/21/marco-zoppi-trust-intervista/' title='Intervista a Marco Zoppi: perché scegliere il trust per la responsabilità medica'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/marco-zoppi-trust-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Marco Zoppi sul trust" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/21/marco-zoppi-trust-intervista/' title='Intervista a Marco Zoppi: perché scegliere il trust per la responsabilità medica'> Intervista a Marco Zoppi: perché scegliere il trust per la responsabilità medica</a><span> - 21 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/14/giornata-internazionale-diritti-infanzia-adolescenza/' title='Perché si celebra la Giornata Internazionale dei diritti dell’infanzia e dell’adolescenza?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/giornata-mondiale-diritti-bambini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giornata mondiale diritti infanzia e adolescenza" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/14/giornata-internazionale-diritti-infanzia-adolescenza/' title='Perché si celebra la Giornata Internazionale dei diritti dell’infanzia e dell’adolescenza?'> Perché si celebra la Giornata Internazionale dei diritti dell’infanzia e dell’adolescenza?</a><span> - 14 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/02/consulenza-legale-gratis/' title='4 casi in cui non hai diritto all&#8217;avvocato gratis'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/riforma-della-prescrizione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riforma della prescrizione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/02/consulenza-legale-gratis/' title='4 casi in cui non hai diritto all&#8217;avvocato gratis'> 4 casi in cui non hai diritto all&#8217;avvocato gratis</a><span> - 2 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/08/sardegna-pride-2017/' title='Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/sardegna-pride-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sardegna Pride 2017 a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/08/sardegna-pride-2017/' title='Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti'> Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti</a><span> - 8 July 2017</span></div></li></ul><a href='http://www.citizenpost.it/diritti-e-giustizia/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10524'><ul id='mn-latest-10524'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/25/mercato-immobiliare-2017/' title='Andamento del mercato immobiliare nel 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/mutui_inpdap-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mutui INPDAP" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/25/mercato-immobiliare-2017/' title='Andamento del mercato immobiliare nel 2017'> Andamento del mercato immobiliare nel 2017</a><span> - 25 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/23/conto-bancario-o-carta-prepagata-iban/' title='Meglio conto bancario o carta prepagata con Iban?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/09/richiedere-carta-di-credito-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Richiedere una carta di credito online" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/23/conto-bancario-o-carta-prepagata-iban/' title='Meglio conto bancario o carta prepagata con Iban?'> Meglio conto bancario o carta prepagata con Iban?</a><span> - 23 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/23/idd-2018-novita-settore-assicurativo/' title='Idd 2018, novità nel settore assicurativo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/assicurazioni-vita-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Assicurazione sulla vita" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/23/idd-2018-novita-settore-assicurativo/' title='Idd 2018, novità nel settore assicurativo'> Idd 2018, novità nel settore assicurativo</a><span> - 23 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/16/conti-correnti-bancari-rincari/' title='Conti correnti bancari, stangata per le famiglie: rincari fino al 40%'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/conto-deposito-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Conti di deposito in Italia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/16/conti-correnti-bancari-rincari/' title='Conti correnti bancari, stangata per le famiglie: rincari fino al 40%'> Conti correnti bancari, stangata per le famiglie: rincari fino al 40%</a><span> - 16 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/19/finanziamenti-bancari/' title='Finanziamenti bancari: cosa sono e quando chiederli'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/12/prestiti-findomestic-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Prestiti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/19/finanziamenti-bancari/' title='Finanziamenti bancari: cosa sono e quando chiederli'> Finanziamenti bancari: cosa sono e quando chiederli</a><span> - 19 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/economia-e-finanza/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13039'><ul id='mn-latest-13039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/31/inglese-nel-mondo-del-lavoro/' title='L’importanza dell’inglese nel mondo del lavoro'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/corso-inglese-per-adulti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Corso d&#039;inglese per adulti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/31/inglese-nel-mondo-del-lavoro/' title='L’importanza dell’inglese nel mondo del lavoro'> L’importanza dell’inglese nel mondo del lavoro</a><span> - 31 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/29/imparare-il-francese/' title='3 motivi per cui è importante imparare il francese'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/francia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Francia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/29/imparare-il-francese/' title='3 motivi per cui è importante imparare il francese'> 3 motivi per cui è importante imparare il francese</a><span> - 29 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/15/inaugurato-456-anno-accademico-uniss/' title='Inaugurato il 456° Anno Accademico dell&#8217;Università di Sassari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/465-anno-accademico-uniss-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inaugurazione 465° anno accademico Università di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/15/inaugurato-456-anno-accademico-uniss/' title='Inaugurato il 456° Anno Accademico dell&#8217;Università di Sassari'> Inaugurato il 456° Anno Accademico dell&#8217;Università di Sassari</a><span> - 15 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/15/sardegna-chi-ama-nuovo-contributo/' title='Sardegna chi_ama: nuovo contributo al Comune di Solarussa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/Sardegna-chi_ama-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sardegna chi_ama" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/15/sardegna-chi-ama-nuovo-contributo/' title='Sardegna chi_ama: nuovo contributo al Comune di Solarussa'> Sardegna chi_ama: nuovo contributo al Comune di Solarussa</a><span> - 15 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/09/456-anno-accademico-uniss/' title='Università di Sassari: la ministra Fedeli all&#8217;inaugurazione del 456° Anno Accademico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/Università-di-Sassari-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Università di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/09/456-anno-accademico-uniss/' title='Università di Sassari: la ministra Fedeli all&#8217;inaugurazione del 456° Anno Accademico'> Università di Sassari: la ministra Fedeli all&#8217;inaugurazione del 456° Anno Accademico</a><span> - 9 January 2018</span></div></li></ul><a href='http://www.citizenpost.it/attualita-e-cronaca/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13040'><ul id='mn-latest-13040'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/09/centro-riuso-sassari-donazioni/' title='Centro di riuso Sassari: 122 donazioni in poco più di un mese'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/centro-di-riuso-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Centro di riuso Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/09/centro-riuso-sassari-donazioni/' title='Centro di riuso Sassari: 122 donazioni in poco più di un mese'> Centro di riuso Sassari: 122 donazioni in poco più di un mese</a><span> - 9 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/19/piante-sempreverdi-da-vaso/' title='10 piante sempreverdi da vaso'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/piante-sempreverdi-da-vaso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Piante sempreverdi da vaso" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/19/piante-sempreverdi-da-vaso/' title='10 piante sempreverdi da vaso'> 10 piante sempreverdi da vaso</a><span> - 19 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/15/centro-di-riuso-sassari/' title='Apre a Sassari il primo centro di riuso della Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/centro-di-riuso-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Centro di riuso Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/15/centro-di-riuso-sassari/' title='Apre a Sassari il primo centro di riuso della Sardegna'> Apre a Sassari il primo centro di riuso della Sardegna</a><span> - 15 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/28/allevamento-galline-in-casa/' title='I vantaggi di avere un piccolo allevamento in casa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/galline-ovaiole-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Allevamento galline ovaiole in casa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/28/allevamento-galline-in-casa/' title='I vantaggi di avere un piccolo allevamento in casa'> I vantaggi di avere un piccolo allevamento in casa</a><span> - 28 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/22/smaltimento-eternit-milano/' title='Smaltimento eternit a Milano: ecco a chi affidarsi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/smaltimento-eternit-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Smaltimento eternit e bonifica amianto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/22/smaltimento-eternit-milano/' title='Smaltimento eternit a Milano: ecco a chi affidarsi'> Smaltimento eternit a Milano: ecco a chi affidarsi</a><span> - 22 October 2017</span></div></li></ul><a href='http://www.citizenpost.it/ecologia-e-ambiente/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15670'><ul id='mn-latest-15670'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/05/biorivitalizzazione-viso/' title='Biorivitalizzazione viso: come prendersi cura della propria pelle'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Crema viso antirughe" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/05/biorivitalizzazione-viso/' title='Biorivitalizzazione viso: come prendersi cura della propria pelle'> Biorivitalizzazione viso: come prendersi cura della propria pelle</a><span> - 8 ore fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/29/frutta-nella-dieta/' title='Dieta: sì alla frutta ma attenzione agli zuccheri'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/benefici-uva-rossa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Benefici estratto uva rossa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/29/frutta-nella-dieta/' title='Dieta: sì alla frutta ma attenzione agli zuccheri'> Dieta: sì alla frutta ma attenzione agli zuccheri</a><span> - 29 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/21/sollevatore-per-disabili/' title='Sollevatore per anziani o disabili: cos’è e come funziona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/sollevatore-per-disabili-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sollevatore per disabili" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/21/sollevatore-per-disabili/' title='Sollevatore per anziani o disabili: cos’è e come funziona'> Sollevatore per anziani o disabili: cos’è e come funziona</a><span> - 21 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/20/infoltimento-capelli-rimedi-naturali/' title='Infoltimento capelli, i rimedi naturali'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/tricopigmentazione-capelli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Tricopigmentazione cos&#039;è" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/20/infoltimento-capelli-rimedi-naturali/' title='Infoltimento capelli, i rimedi naturali'> Infoltimento capelli, i rimedi naturali</a><span> - 20 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/16/cura-del-seno-rimedi/' title='Cura del seno, alcuni consigli utili'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/08/crema-anticellulite-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Crema anticellulite Barò" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/16/cura-del-seno-rimedi/' title='Cura del seno, alcuni consigli utili'> Cura del seno, alcuni consigli utili</a><span> - 16 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/salute-e-benessere/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10691'><ul id='mn-latest-10691'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/25/virginia-woolf-doodle/' title='Google celebra Virginia Woolf con un doodle nell&#8217;anniversario della sua nascita'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/virginia-wool-doodle-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Virginia Woolf doodle" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/25/virginia-woolf-doodle/' title='Google celebra Virginia Woolf con un doodle nell&#8217;anniversario della sua nascita'> Google celebra Virginia Woolf con un doodle nell&#8217;anniversario della sua nascita</a><span> - 25 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-porto-torres/' title='Epifania 2018 a Porto Torres: la Befana porta in piazza i cartoons'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/befana-porto-torres-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Befana 2018 a Porto Torres" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-porto-torres/' title='Epifania 2018 a Porto Torres: la Befana porta in piazza i cartoons'> Epifania 2018 a Porto Torres: la Befana porta in piazza i cartoons</a><span> - 5 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/18/prodotti-per-artisti/' title='Prodotti per artisti: perché scegliere i migliori '><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/prodotti-per-artisti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Prodotti per artisti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/18/prodotti-per-artisti/' title='Prodotti per artisti: perché scegliere i migliori '> Prodotti per artisti: perché scegliere i migliori </a><span> - 18 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/' title='Capodanno a Sassari con Piero Pelù: il programma della serata'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/piero-pelù-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Piero Pelù" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/' title='Capodanno a Sassari con Piero Pelù: il programma della serata'> Capodanno a Sassari con Piero Pelù: il programma della serata</a><span> - 15 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/natale-a-sassari-2017/' title='Natale a Sassari 2017: tra novità e graditi ritorni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/natale-a-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma del Natale a Sassari 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/natale-a-sassari-2017/' title='Natale a Sassari 2017: tra novità e graditi ritorni'> Natale a Sassari 2017: tra novità e graditi ritorni</a><span> - 6 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/cultura-e-spettacolo/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10692'><ul id='mn-latest-10692'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/05/isola-dei-famosi-2018-ultime-notizie-monte-abbandona/' title='Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola dei Famosi 2018 cast" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/05/isola-dei-famosi-2018-ultime-notizie-monte-abbandona/' title='Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma'> Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma</a><span> - 4 ore fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/03/droga-isola-dei-famosi-a-rischio-francesco-monte-nadia-rinaldine/' title='Droga all’Isola dei Famosi: a rischio Francesco Monte, Nadia  Rinaldi e due della produzione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola dei Famosi 2018 cast" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/03/droga-isola-dei-famosi-a-rischio-francesco-monte-nadia-rinaldine/' title='Droga all’Isola dei Famosi: a rischio Francesco Monte, Nadia  Rinaldi e due della produzione'> Droga all’Isola dei Famosi: a rischio Francesco Monte, Nadia  Rinaldi e due della produzione</a><span> - 3 February 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/01/isola-dei-famosi-2018-news-gialappas-band/' title='Isola dei Famosi 2018: la Gialappa&#8217;s Band prepara Mai Dire Isola'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola dei Famosi 2018 cast" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/01/isola-dei-famosi-2018-news-gialappas-band/' title='Isola dei Famosi 2018: la Gialappa&#8217;s Band prepara Mai Dire Isola'> Isola dei Famosi 2018: la Gialappa&#8217;s Band prepara Mai Dire Isola</a><span> - 1 February 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/01/nuovo-programma-maria-de-filippi/' title='Maria De Filippi racconterà Francesco Totti e Laura Pausini in un nuovo programma tv'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/maria-de-filippi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Maria De Filippi nuovo programma tv" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/01/nuovo-programma-maria-de-filippi/' title='Maria De Filippi racconterà Francesco Totti e Laura Pausini in un nuovo programma tv'> Maria De Filippi racconterà Francesco Totti e Laura Pausini in un nuovo programma tv</a><span> - 1 February 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/01/federica-carta-top-music/' title='Federica Carta, da Amici a Top Music'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/federica-carta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Federica Carta Top Music" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/01/federica-carta-top-music/' title='Federica Carta, da Amici a Top Music'> Federica Carta, da Amici a Top Music</a><span> - 1 February 2018</span></div></li></ul><a href='http://www.citizenpost.it/cinema-e-tv/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2977'><ul id='mn-latest-2977'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/05/teflon-ptfe/' title='Tutti i vantaggi dei rivestimenti in Teflon PTFE'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Rivestimenti in teflon PTFE" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/05/teflon-ptfe/' title='Tutti i vantaggi dei rivestimenti in Teflon PTFE'> Tutti i vantaggi dei rivestimenti in Teflon PTFE</a><span> - 4 ore fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/25/spotify-lancia-spotlight/' title='Spotify lancia Spotlight: i podcast di politica e informazione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/spotify-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spotify Spotlight" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/25/spotify-lancia-spotlight/' title='Spotify lancia Spotlight: i podcast di politica e informazione'> Spotify lancia Spotlight: i podcast di politica e informazione</a><span> - 25 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/19/websta-tool-instagram/' title='Websta: il tool di analisi e statistiche per Instagram'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/websta-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Cos&#039;è Websta e come funziona" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/19/websta-tool-instagram/' title='Websta: il tool di analisi e statistiche per Instagram'> Websta: il tool di analisi e statistiche per Instagram</a><span> - 19 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/17/web-marketing-lavoro-online/' title='Web marketing: il lavoro del futuro è online'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/consulente-seo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Consulente SEO" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/17/web-marketing-lavoro-online/' title='Web marketing: il lavoro del futuro è online'> Web marketing: il lavoro del futuro è online</a><span> - 17 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/12/youtube-lancia-reels/' title='YouTube lancia Reels: le nuove storie per il canale video'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/aumentare-visualizzazioni-youtube-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come aumentare visualizzazioni Youtube" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/12/youtube-lancia-reels/' title='YouTube lancia Reels: le nuove storie per il canale video'> YouTube lancia Reels: le nuove storie per il canale video</a><span> - 12 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/tecnologia-e-internet/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2979'><ul id='mn-latest-2979'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/19/ultime-mercato-milan/' title='Il mercato del Milan, tra giocatori di prospettiva e incertezze sul futuro di Gattuso'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/milan-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Calciomercato Milan" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/19/ultime-mercato-milan/' title='Il mercato del Milan, tra giocatori di prospettiva e incertezze sul futuro di Gattuso'> Il mercato del Milan, tra giocatori di prospettiva e incertezze sul futuro di Gattuso</a><span> - 19 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/16/cagliari-calcio-ultime-notizie-mercato/' title='Il Cagliari alla ricerca del nuovo terzino per la salvezza'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/cagliari-calcio-castan-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cagliari Calcio Leandro Castán" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/16/cagliari-calcio-ultime-notizie-mercato/' title='Il Cagliari alla ricerca del nuovo terzino per la salvezza'> Il Cagliari alla ricerca del nuovo terzino per la salvezza</a><span> - 16 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/28/pocket-cube-record/' title='Nuovo record del mondo per il Pocket Cube'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/pocket-cube-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Pocket Cube" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/28/pocket-cube-record/' title='Nuovo record del mondo per il Pocket Cube'> Nuovo record del mondo per il Pocket Cube</a><span> - 28 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/21/pronostici-di-calcio-in-rete/' title='Spopolano in rete i pronostici di calcio: come funzionano e dove trovarli'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/internet-fantacalcio-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Internet e fantacalcio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/21/pronostici-di-calcio-in-rete/' title='Spopolano in rete i pronostici di calcio: come funzionano e dove trovarli'> Spopolano in rete i pronostici di calcio: come funzionano e dove trovarli</a><span> - 21 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/aprire-sala-feste-bambini/' title='Come aprire una sala feste per bambini'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/sale-feste-bambini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sale feste per bambini" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/aprire-sala-feste-bambini/' title='Come aprire una sala feste per bambini'> Come aprire una sala feste per bambini</a><span> - 6 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/sport-e-tempo-libero/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-17084'><ul id='mn-latest-17084'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/17/moto-italia-anno-positivo/' title='Moto, per le due ruote è stato un anno positivo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/moto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Moto in Italia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/17/moto-italia-anno-positivo/' title='Moto, per le due ruote è stato un anno positivo'> Moto, per le due ruote è stato un anno positivo</a><span> - 17 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/12/auto-usate-promozioni/' title='Auto usate: finalmente promozioni pari al nuovo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/auto-usate-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Promozioni auto usate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/12/auto-usate-promozioni/' title='Auto usate: finalmente promozioni pari al nuovo'> Auto usate: finalmente promozioni pari al nuovo</a><span> - 12 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/vantaggi-auto-ibride/' title='I vantaggi delle auto ibride'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/auto-ibride-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vantaggi auto ibride" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/vantaggi-auto-ibride/' title='I vantaggi delle auto ibride'> I vantaggi delle auto ibride</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/23/scegliere-seggiolino-auto/' title='Come scegliere il seggiolino per l’auto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/seggiolino-auto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Miglior seggiolino auto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/23/scegliere-seggiolino-auto/' title='Come scegliere il seggiolino per l’auto'> Come scegliere il seggiolino per l’auto</a><span> - 23 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/23/sostituire-un-parabrezza/' title='Come sostituire un parabrezza'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/parabrezza-auto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sostituire parabrezza" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/23/sostituire-un-parabrezza/' title='Come sostituire un parabrezza'> Come sostituire un parabrezza</a><span> - 23 October 2017</span></div></li></ul><a href='http://www.citizenpost.it/bici-e-motori/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15669'><ul id='mn-latest-15669'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/30/cantine-del-monferrato-piemonte/' title='Un tour enogastronomico tra le migliori cantine del Monferrato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/benefici-uva-rossa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Benefici estratto uva rossa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/30/cantine-del-monferrato-piemonte/' title='Un tour enogastronomico tra le migliori cantine del Monferrato'> Un tour enogastronomico tra le migliori cantine del Monferrato</a><span> - 30 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/30/isola-del-giglio-traghetti/' title='Isola del Giglio, la perla dell&#8217;Arcipelago Toscano'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-del-giglio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola del Giglio traghetti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/30/isola-del-giglio-traghetti/' title='Isola del Giglio, la perla dell&#8217;Arcipelago Toscano'> Isola del Giglio, la perla dell&#8217;Arcipelago Toscano</a><span> - 30 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/13/vacanza-a-gallipoli/' title='Una vacanza perfetta con i propri bambini: la spiaggia bandiera verde di Gallipoli'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/gallipoli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vacanza a Gallipoli" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/13/vacanza-a-gallipoli/' title='Una vacanza perfetta con i propri bambini: la spiaggia bandiera verde di Gallipoli'> Una vacanza perfetta con i propri bambini: la spiaggia bandiera verde di Gallipoli</a><span> - 13 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/04/dove-andare-ponte-dell-immacolata/' title='Dove andare per il ponte dell&#8217;Immacolata?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/alhambra-granada-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alhambra Granada" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/04/dove-andare-ponte-dell-immacolata/' title='Dove andare per il ponte dell&#8217;Immacolata?'> Dove andare per il ponte dell&#8217;Immacolata?</a><span> - 4 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/02/cosa-vedere-in-sicilia/' title='Cosa vedere in Sicilia: consigli e suggerimenti sulle principali mete turistiche dell&#8217;isola'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/taormina-sicilia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cosa vedere in Sicilia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/02/cosa-vedere-in-sicilia/' title='Cosa vedere in Sicilia: consigli e suggerimenti sulle principali mete turistiche dell&#8217;isola'> Cosa vedere in Sicilia: consigli e suggerimenti sulle principali mete turistiche dell&#8217;isola</a><span> - 2 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/viaggi-e-turismo/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16644'><ul id='mn-latest-16644'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/24/idee-regalo-per-tutto-l-anno/' title='Idee regalo per tutto l&#8217;anno'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/12/idee-regalo-natale-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Idee regalo Natale" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/24/idee-regalo-per-tutto-l-anno/' title='Idee regalo per tutto l&#8217;anno'> Idee regalo per tutto l&#8217;anno</a><span> - 24 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/18/piastra-per-capelli/' title='Come usare la piastra per capelli senza rovinarli: i consigli dei professionisti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/piastra-per-capelli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come usare la piastra per capelli" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/18/piastra-per-capelli/' title='Come usare la piastra per capelli senza rovinarli: i consigli dei professionisti'> Come usare la piastra per capelli senza rovinarli: i consigli dei professionisti</a><span> - 18 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/21/look-casual-chic-in-inverno/' title='Look casual chic: come vestirsi in inverno'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/look-casual-chic-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Look casual chic inverno" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/21/look-casual-chic-in-inverno/' title='Look casual chic: come vestirsi in inverno'> Look casual chic: come vestirsi in inverno</a><span> - 21 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/bracciali-di-tendenza-2018/' title='I bracciali di tendenza per il 2018'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/bracciali-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Tendenze bracciali 2018" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/bracciali-di-tendenza-2018/' title='I bracciali di tendenza per il 2018'> I bracciali di tendenza per il 2018</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/04/capelli-tendenze-autunno-inverno-2017/' title='Cura dei capelli: nuove tendenze autunno-inverno 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/moda-capelli-autunno-inverno-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Moda capelli autunno-inverno 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/04/capelli-tendenze-autunno-inverno-2017/' title='Cura dei capelli: nuove tendenze autunno-inverno 2017'> Cura dei capelli: nuove tendenze autunno-inverno 2017</a><span> - 4 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/moda-e-tendenze/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16645'><ul id='mn-latest-16645'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/29/sostituzione-vasca-doccia/' title='Come risparmiare sulla sostituzione della vasca con doccia'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/soffioni-box-doccia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come scegliere i soffioni per box doccia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/29/sostituzione-vasca-doccia/' title='Come risparmiare sulla sostituzione della vasca con doccia'> Come risparmiare sulla sostituzione della vasca con doccia</a><span> - 29 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/26/traslocare-senza-stress/' title='Consigli utili per traslocare senza stress'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/costo-trasloco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Costo trasloco" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/26/traslocare-senza-stress/' title='Consigli utili per traslocare senza stress'> Consigli utili per traslocare senza stress</a><span> - 26 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/18/scegliere-rivestimento-bagno/' title='Come scegliere il rivestimento del bagno'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/rivestimento-bagno-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come scegliere rivestimento bagno" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/18/scegliere-rivestimento-bagno/' title='Come scegliere il rivestimento del bagno'> Come scegliere il rivestimento del bagno</a><span> - 18 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/15/arredamento-giardino/' title='Idee per l&#8217;arredamento del giardino'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/arredare-giardino-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Arredare giardino" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/15/arredamento-giardino/' title='Idee per l&#8217;arredamento del giardino'> Idee per l&#8217;arredamento del giardino</a><span> - 15 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/13/pareti-divisorie-cartongesso/' title='Pareti divisorie in cartongesso, tutti i vantaggi per l&#8217;arredo dell&#8217;ufficio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/pareti-divisorie-cartongesso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Pareti divisorie cartongesso" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/13/pareti-divisorie-cartongesso/' title='Pareti divisorie in cartongesso, tutti i vantaggi per l&#8217;arredo dell&#8217;ufficio'> Pareti divisorie in cartongesso, tutti i vantaggi per l&#8217;arredo dell&#8217;ufficio</a><span> - 13 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/casa-e-design/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16643'><ul id='mn-latest-16643'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/04/carne-bovino-sardegna/' title='Prima rassegna gastronomica sulla carne di bovino nato e allevato in Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/bovino-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Rassegna su bovino allevato in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/04/carne-bovino-sardegna/' title='Prima rassegna gastronomica sulla carne di bovino nato e allevato in Sardegna'> Prima rassegna gastronomica sulla carne di bovino nato e allevato in Sardegna</a><span> - 4 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/06/food-blogger-irene-milito/' title='Food Blogging: recensione del sito di ricette di Irene Milito'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/food-blogger-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Food Blogger Irene Milito" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/06/food-blogger-irene-milito/' title='Food Blogging: recensione del sito di ricette di Irene Milito'> Food Blogging: recensione del sito di ricette di Irene Milito</a><span> - 6 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/16/riconoscere-buon-vino-suono-tappo/' title='Il suono del buon vino'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/vino-tappo-sughero-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riconoscere buon vino dal tappo di sughero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/16/riconoscere-buon-vino-suono-tappo/' title='Il suono del buon vino'> Il suono del buon vino</a><span> - 16 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/15/igiene-sicurezza-ristoranti/' title='Igiene e sicurezza nell&#8217;ambiente ristorativo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/sicurezza-e-igiene-nei-ristoranti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sicurezza e igiene nei ristoranti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/15/igiene-sicurezza-ristoranti/' title='Igiene e sicurezza nell&#8217;ambiente ristorativo'> Igiene e sicurezza nell&#8217;ambiente ristorativo</a><span> - 15 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/09/15/muffin-al-cioccolato-ricetta/' title='Muffin al cioccolato: ricetta semplice e gustosa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/pirottini-per-dolci-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Pirottini per dolci" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/09/15/muffin-al-cioccolato-ricetta/' title='Muffin al cioccolato: ricetta semplice e gustosa'> Muffin al cioccolato: ricetta semplice e gustosa</a><span> - 15 September 2017</span></div></li></ul><a href='http://www.citizenpost.it/cucina-e-ricette/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-7071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7071 color-none 0"><a href="http://www.citizenpost.it/media/">Media</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077 active color-none 1"><a href="http://www.citizenpost.it/notizie/">Notizie</a></li>
	<li id="menu-item-7080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7080 color-none 1"><a href="http://www.citizenpost.it/bollettini/">Bollettini</a></li>
	<li id="menu-item-9183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9183 color-none 1"><a href="http://www.citizenpost.it/speciali/">Speciali</a></li>
	<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076 color-none 1"><a href="http://www.citizenpost.it/eventi/">Eventi</a></li>
	<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078 color-none 1"><a href="http://www.citizenpost.it/opinioni/">Opinioni</a></li>
	<li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8658 color-none 1"><a href="http://www.citizenpost.it/lettere/">Lettere</a></li>
	<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086 color-none 1"><a href="http://www.citizenpost.it/recensioni/">Recensioni</a></li>
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080 color-none 1"><a href="http://www.citizenpost.it/immagini/">Immagini</a></li>
	<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082 color-none 1"><a href="http://www.citizenpost.it/video/">Video</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1077'><ul id='mn-latest-1077'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/05/isola-dei-famosi-2018-ultime-notizie-monte-abbandona/' title='Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola dei Famosi 2018 cast" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/05/isola-dei-famosi-2018-ultime-notizie-monte-abbandona/' title='Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma'> Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma</a><span> - 4 ore fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/03/droga-isola-dei-famosi-a-rischio-francesco-monte-nadia-rinaldine/' title='Droga all’Isola dei Famosi: a rischio Francesco Monte, Nadia  Rinaldi e due della produzione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola dei Famosi 2018 cast" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/03/droga-isola-dei-famosi-a-rischio-francesco-monte-nadia-rinaldine/' title='Droga all’Isola dei Famosi: a rischio Francesco Monte, Nadia  Rinaldi e due della produzione'> Droga all’Isola dei Famosi: a rischio Francesco Monte, Nadia  Rinaldi e due della produzione</a><span> - 3 February 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/02/testamento-biologico-sassari-registro/' title='Testamento biologico, a Sassari istituito il registro'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/comune-di-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/02/testamento-biologico-sassari-registro/' title='Testamento biologico, a Sassari istituito il registro'> Testamento biologico, a Sassari istituito il registro</a><span> - 2 February 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/01/isola-dei-famosi-2018-news-gialappas-band/' title='Isola dei Famosi 2018: la Gialappa&#8217;s Band prepara Mai Dire Isola'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isola dei Famosi 2018 cast" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/01/isola-dei-famosi-2018-news-gialappas-band/' title='Isola dei Famosi 2018: la Gialappa&#8217;s Band prepara Mai Dire Isola'> Isola dei Famosi 2018: la Gialappa&#8217;s Band prepara Mai Dire Isola</a><span> - 1 February 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/01/nuovo-programma-maria-de-filippi/' title='Maria De Filippi racconterà Francesco Totti e Laura Pausini in un nuovo programma tv'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/maria-de-filippi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Maria De Filippi nuovo programma tv" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/01/nuovo-programma-maria-de-filippi/' title='Maria De Filippi racconterà Francesco Totti e Laura Pausini in un nuovo programma tv'> Maria De Filippi racconterà Francesco Totti e Laura Pausini in un nuovo programma tv</a><span> - 1 February 2018</span></div></li></ul><a href='http://www.citizenpost.it/notizie/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-7080'><ul id='mn-latest-7080'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/comune-di-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'> Anagrafe canina a Sassari: ecco gli appuntamenti di marzo</a><span> - 10 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/16/maltempo-cagliari/' title='Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/maltempo-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Maltempo a Cagliari: assistenza ai senzatetto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/16/maltempo-cagliari/' title='Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto'> Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto</a><span> - 16 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/02/progetto-intercultura-cagliari/' title='Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/mem-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mem di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/02/progetto-intercultura-cagliari/' title='Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto'> Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto</a><span> - 2 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/20/acqua-non-adatta-a-consumo-sassari/' title='Sassari: acqua non adatta al consumo umano diretto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/acqua-non-potabile-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Acqua non potabile a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/20/acqua-non-adatta-a-consumo-sassari/' title='Sassari: acqua non adatta al consumo umano diretto'> Sassari: acqua non adatta al consumo umano diretto</a><span> - 20 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/16/elezione-consiglio-citta-metropolitana-cagliari/' title='Elezione del Consiglio della Città Metropolitana di Cagliari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/settimana-europea-della-mobilità-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Palazzo Civico di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/16/elezione-consiglio-citta-metropolitana-cagliari/' title='Elezione del Consiglio della Città Metropolitana di Cagliari'> Elezione del Consiglio della Città Metropolitana di Cagliari</a><span> - 16 September 2016</span></div></li></ul><a href='http://www.citizenpost.it/bollettini/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-9183'><ul id='mn-latest-9183'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/strage-parigi-sotto-attacco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Strage di Parigi: cronaca degli attentati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'> Cosa è successo a Parigi</a><span> - 14 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/09/13/no-servitu-manifestazione-capo-frasca/' title='#NoServitu, la diretta della manifestazione a Capo Frasca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/09/no-servitu-capo-frasca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Capo Frasca, No servitù (foto: Alec Cani)" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/09/13/no-servitu-manifestazione-capo-frasca/' title='#NoServitu, la diretta della manifestazione a Capo Frasca'> #NoServitu, la diretta della manifestazione a Capo Frasca</a><span> - 13 September 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/17/elezioni-sardegna-spoglio-risultati/' title='Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spoglio e risultati delle elezioni in Sardegna" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/17/elezioni-sardegna-spoglio-risultati/' title='Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru'> Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru</a><span> - 17 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/16/sardegna-elezioni-regionali-2014/' title='Sardegna, elezioni regionali 2014'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Risultati Elezioni Regionali Sardegna 2014" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/16/sardegna-elezioni-regionali-2014/' title='Sardegna, elezioni regionali 2014'> Sardegna, elezioni regionali 2014</a><span> - 16 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/07/love-is-right-manifestazione-lgbt/' title='Love is Right, manifestazione LGBT a Roma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="love-is-right" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/07/love-is-right-manifestazione-lgbt/' title='Love is Right, manifestazione LGBT a Roma'> Love is Right, manifestazione LGBT a Roma</a><span> - 7 December 2013</span></div></li></ul><a href='http://www.citizenpost.it/speciali/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1076'><ul id='mn-latest-1076'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/09/456-anno-accademico-uniss/' title='Università di Sassari: la ministra Fedeli all&#8217;inaugurazione del 456° Anno Accademico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/Università-di-Sassari-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Università di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/09/456-anno-accademico-uniss/' title='Università di Sassari: la ministra Fedeli all&#8217;inaugurazione del 456° Anno Accademico'> Università di Sassari: la ministra Fedeli all&#8217;inaugurazione del 456° Anno Accademico</a><span> - 9 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-cagliari/' title='Befana 2018: a Cagliari si rinnova l&#8217;appuntamento con il Pranzo della Solidarietà'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/07/notti-colorate-2015-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="A Cagliari la quarta edizione di Notti Colorate 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-cagliari/' title='Befana 2018: a Cagliari si rinnova l&#8217;appuntamento con il Pranzo della Solidarietà'> Befana 2018: a Cagliari si rinnova l&#8217;appuntamento con il Pranzo della Solidarietà</a><span> - 5 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-porto-torres/' title='Epifania 2018 a Porto Torres: la Befana porta in piazza i cartoons'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/befana-porto-torres-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Befana 2018 a Porto Torres" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-porto-torres/' title='Epifania 2018 a Porto Torres: la Befana porta in piazza i cartoons'> Epifania 2018 a Porto Torres: la Befana porta in piazza i cartoons</a><span> - 5 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/04/carne-bovino-sardegna/' title='Prima rassegna gastronomica sulla carne di bovino nato e allevato in Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/bovino-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Rassegna su bovino allevato in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/04/carne-bovino-sardegna/' title='Prima rassegna gastronomica sulla carne di bovino nato e allevato in Sardegna'> Prima rassegna gastronomica sulla carne di bovino nato e allevato in Sardegna</a><span> - 4 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/04/befana-in-vespa-sassari/' title='A Sassari la Befana arriva in Vespa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/befana-vespa-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Befana in Vespa a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/04/befana-in-vespa-sassari/' title='A Sassari la Befana arriva in Vespa'> A Sassari la Befana arriva in Vespa</a><span> - 4 January 2018</span></div></li></ul><a href='http://www.citizenpost.it/eventi/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1078'><ul id='mn-latest-1078'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/02/riforma-della-costituzione/' title='Riforma della Costituzione: nuovi costituenti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Costituenti-e1472825347579-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riforma della Costituzione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/02/riforma-della-costituzione/' title='Riforma della Costituzione: nuovi costituenti'> Riforma della Costituzione: nuovi costituenti</a><span> - 2 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/07/04/nazionale-italiana-euro-2016/' title='3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/nazionale-italiana-di-calcio-euro-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="nazionale italiana euro 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/07/04/nazionale-italiana-euro-2016/' title='3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016'> 3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016</a><span> - 4 July 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/05/25/prescrizione/' title='Prescrizione e impunità: perché è necessaria una riforma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/riforma-della-prescrizione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riforma della prescrizione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/05/25/prescrizione/' title='Prescrizione e impunità: perché è necessaria una riforma'> Prescrizione e impunità: perché è necessaria una riforma</a><span> - 25 May 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/04/18/referendum-trivelle/' title='Referendum Trivelle: perché ho votato e votato “sì”'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/referendum-trivelle-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Referendum trivelle" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/04/18/referendum-trivelle/' title='Referendum Trivelle: perché ho votato e votato “sì”'> Referendum Trivelle: perché ho votato e votato “sì”</a><span> - 18 April 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/06/12/emily-caffe-letterario-modena/' title='Un caffè letterario come rifugio dalla realtà'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/Emily-caffè-letterario-e1434102111488-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Emily, caffè letterario a Modena" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/06/12/emily-caffe-letterario-modena/' title='Un caffè letterario come rifugio dalla realtà'> Un caffè letterario come rifugio dalla realtà</a><span> - 12 June 2015</span></div></li></ul><a href='http://www.citizenpost.it/opinioni/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-8658'><ul id='mn-latest-8658'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/19/lettera-jenn-fitzpatrick-liz-cheney/' title='Prima lettera di Jenn alle donne etero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Letter to Liz Cheney" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/19/lettera-jenn-fitzpatrick-liz-cheney/' title='Prima lettera di Jenn alle donne etero'> Prima lettera di Jenn alle donne etero</a><span> - 19 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/19/letter-liz-cheney-straight-women/' title='Jenn&#8217;s First Letter to the Straight Women'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Letter to Liz Cheney" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/19/letter-liz-cheney-straight-women/' title='Jenn&#8217;s First Letter to the Straight Women'> Jenn&#8217;s First Letter to the Straight Women</a><span> - 19 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/21/coppie-omosessuali-ed-eterosessuali/' title='Ricerca su ruoli di genere e benessere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Indagine su coppie omosessuali" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/21/coppie-omosessuali-ed-eterosessuali/' title='Ricerca su ruoli di genere e benessere'> Ricerca su ruoli di genere e benessere</a><span> - 21 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/24/vigili-del-fuoco-sardi-in-esilio/' title='VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vigili del fuoco sardi in esilio" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/24/vigili-del-fuoco-sardi-in-esilio/' title='VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»'> VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»</a><span> - 24 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/10/centro-storico-di-sassari-tra-caos-e-degrado/' title='Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="via Rosello al centro storico di Sassari" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/10/centro-storico-di-sassari-tra-caos-e-degrado/' title='Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»'> Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»</a><span> - 10 September 2013</span></div></li></ul><a href='http://www.citizenpost.it/lettere/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1086'><ul id='mn-latest-1086'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/02/28/perfetti-sconosciuti-paolo-genovese/' title='Perfetti Sconosciuti di Paolo Genovese'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/02/perfetti-sconosciuti-paolo-genovese-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di Perfetti Sconosciuti di Paolo Genovese" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/02/28/perfetti-sconosciuti-paolo-genovese/' title='Perfetti Sconosciuti di Paolo Genovese'> Perfetti Sconosciuti di Paolo Genovese</a><span> - 28 February 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/15/dio-esiste-e-vive-a-bruxelles/' title='Dio esiste e vive a Bruxelles di Jaco Van Dormael'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/dio-esiste-e-vive-a-bruxelles-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di Dio esiste e vive a bruxelles" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/15/dio-esiste-e-vive-a-bruxelles/' title='Dio esiste e vive a Bruxelles di Jaco Van Dormael'> Dio esiste e vive a Bruxelles di Jaco Van Dormael</a><span> - 15 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/07/the-lobster-yorgos-lanthimos/' title='The Lobster di Yorgos Lanthimos'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/the-lobster-recensione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di The Lobster" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/07/the-lobster-yorgos-lanthimos/' title='The Lobster di Yorgos Lanthimos'> The Lobster di Yorgos Lanthimos</a><span> - 7 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/10/28/inside-out-recensione/' title='Inside Out, tra emozioni e ricordi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/inside-out-trailer-italiano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer italiano e la recensione di Inside Out" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/10/28/inside-out-recensione/' title='Inside Out, tra emozioni e ricordi'> Inside Out, tra emozioni e ricordi</a><span> - 28 October 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/09/20/eisenstein-in-messico-peter-greenaway/' title='Eisenstein in Messico di Peter Greenaway'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/eisenstein-in-messico-peter-greenaway-recensione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione del film Eisenstein in Messico di Peter Greenaway" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/09/20/eisenstein-in-messico-peter-greenaway/' title='Eisenstein in Messico di Peter Greenaway'> Eisenstein in Messico di Peter Greenaway</a><span> - 20 September 2015</span></div></li></ul><a href='http://www.citizenpost.it/recensioni/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1080'><ul id='mn-latest-1080'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-savona-foto/' title='Le foto di #svegliatitalia a Savona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/svegliati-savona-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le foto della manifestazione #svegliatitalia a Savona" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-savona-foto/' title='Le foto di #svegliatitalia a Savona'> Le foto di #svegliatitalia a Savona</a><span> - 24 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-verona-foto/' title='Le foto di #svegliatitalia a Verona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/svegliatitalia-verona_10-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-verona-foto/' title='Le foto di #svegliatitalia a Verona'> Le foto di #svegliatitalia a Verona</a><span> - 24 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/09/21/bicimipiaci-porto-torres/' title='Ciclopedalate da record a Porto Torres e l&#8217;Asinara'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/bicimipiaci-asinara-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Bicimipiaci a Porto Torres e l&#039;Asinara" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/09/21/bicimipiaci-porto-torres/' title='Ciclopedalate da record a Porto Torres e l&#8217;Asinara'> Ciclopedalate da record a Porto Torres e l&#8217;Asinara</a><span> - 21 September 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/03/20/eclissi-solare-2015-foto/' title='Le foto dell&#8217;eclissi solare'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/eclissi-solare-20-marzo-2015-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto eclissi solare 20 marzo 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/03/20/eclissi-solare-2015-foto/' title='Le foto dell&#8217;eclissi solare'> Le foto dell&#8217;eclissi solare</a><span> - 20 March 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/03/17/foto-milano-marittima/' title='Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/Milano-Marittima-tramonto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto Milano Marittima al tramonto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/03/17/foto-milano-marittima/' title='Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto'> Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto</a><span> - 17 March 2015</span></div></li></ul><a href='http://www.citizenpost.it/immagini/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1082'><ul id='mn-latest-1082'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/08/spot-sardegna-pride-2017/' title='Spot Sardegna Pride 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/spot-sardegna-pride-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spot Sardegna Pride 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/08/spot-sardegna-pride-2017/' title='Spot Sardegna Pride 2017'> Spot Sardegna Pride 2017</a><span> - 8 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/arrival-amy-adams-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trailer di Arrival con Amy Adams" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'> Arrival: data di uscita, trama e trailer del film con Amy Adams</a><span> - 19 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/04/17/miss-peregrine-trailer/' title='Il trailer de La casa per bambini speciali di Miss Peregrine'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/miss-peregrine-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La casa per bambini speciali di Miss Peregrine trailer" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/04/17/miss-peregrine-trailer/' title='Il trailer de La casa per bambini speciali di Miss Peregrine'> Il trailer de La casa per bambini speciali di Miss Peregrine</a><span> - 17 April 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/22/si-lo-voglio-video-unioni-civili/' title='Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/sì-lo-voglio-video-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sì, lo voglio video in favore delle unioni civili" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/22/si-lo-voglio-video-unioni-civili/' title='Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;'> Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;</a><span> - 22 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/12/19/l-era-glaciale-in-rotta-di-collisione/' title='Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/l-era-glaciale-in-rotta-di-collisione-trailer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer de L&#039;Era Glaciale: In Rotta di Collisione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/12/19/l-era-glaciale-in-rotta-di-collisione/' title='Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione'> Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione</a><span> - 19 December 2015</span></div></li></ul><a href='http://www.citizenpost.it/video/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-15678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-15678 color-none 0"><a href="http://www.citizenpost.it/visual/">Visual</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-15672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15672 active color-none 1"><a href="http://www.citizenpost.it/fumetti/">Fumetti</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15673 color-none 1"><a href="http://www.citizenpost.it/infografiche/">Infografiche</a></li>
	<li id="menu-item-15674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15674 color-none 1"><a href="http://www.citizenpost.it/vignette/">Vignette</a></li>
	<li id="menu-item-15675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675 color-none 1"><a href="http://www.citizenpost.it/postille/">POSTille</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-15672'><ul id='mn-latest-15672'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/19/acque-territoriali/' title='Acque territoriali'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/19/acque-territoriali/' title='Acque territoriali'> Acque territoriali</a><span> - 19 August 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/03/little-lupus/' title='Little Lupus'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/03/little-lupus/' title='Little Lupus'> Little Lupus</a><span> - 3 August 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/04/la-corazzata-potemkin/' title='La corazzata Potëmkin'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/04/la-corazzata-potemkin/' title='La corazzata Potëmkin'> La corazzata Potëmkin</a><span> - 4 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/26/se-questo-lupus-siamo-noi/' title='Se questo Lupus siamo noi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/26/se-questo-lupus-siamo-noi/' title='Se questo Lupus siamo noi'> Se questo Lupus siamo noi</a><span> - 26 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/11/enrico-enrico/' title='Enrico, Enrico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/11/enrico-enrico/' title='Enrico, Enrico'> Enrico, Enrico</a><span> - 11 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/fumetti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15673'><ul id='mn-latest-15673'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/19/finanziamenti-bancari/' title='Finanziamenti bancari: cosa sono e quando chiederli'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/12/prestiti-findomestic-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Prestiti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/19/finanziamenti-bancari/' title='Finanziamenti bancari: cosa sono e quando chiederli'> Finanziamenti bancari: cosa sono e quando chiederli</a><span> - 19 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/europa-indipendentismo-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Indipendentismo in Europa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'> L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/07/energia-seconda-casa/' title='Energia elettrica seconda casa: costi e consumi per ogni Regione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/energia-elettrica-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Energia elettrica" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/07/energia-seconda-casa/' title='Energia elettrica seconda casa: costi e consumi per ogni Regione'> Energia elettrica seconda casa: costi e consumi per ogni Regione</a><span> - 7 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/03/giochi-da-tavolo/' title='La riscoperta dei Giochi da Tavolo nell&#8217;era della digitalizzazione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/giochi-da-tavolo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giochi da tavolo" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/03/giochi-da-tavolo/' title='La riscoperta dei Giochi da Tavolo nell&#8217;era della digitalizzazione'> La riscoperta dei Giochi da Tavolo nell&#8217;era della digitalizzazione</a><span> - 3 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/30/abbigliamento-sportivo/' title='Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/abbigliamento-sportivo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come scegliere l&#039;abbigliamento sportivo" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/30/abbigliamento-sportivo/' title='Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort'> Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort</a><span> - 30 November 2016</span></div></li></ul><a href='http://www.citizenpost.it/infografiche/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15674'><ul id='mn-latest-15674'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/07/giochi-di-potere/' title='Giochi di potere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I giochi di potere e il governo Letta" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/07/giochi-di-potere/' title='Giochi di potere'> Giochi di potere</a><span> - 7 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/24/omofobia-con-emendamento/' title='Omofobia con emendamento'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Legge su omofobia con emendamento Gitti" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/24/omofobia-con-emendamento/' title='Omofobia con emendamento'> Omofobia con emendamento</a><span> - 24 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/14/siria-children/' title='Siria children'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Siria children: la guerra e le future generazioni" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/14/siria-children/' title='Siria children'> Siria children</a><span> - 14 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/29/bergoglio-chiama-totti/' title='Bergoglio chiama Totti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Papa Bergoglio chiama tutti" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/29/bergoglio-chiama-totti/' title='Bergoglio chiama Totti'> Bergoglio chiama Totti</a><span> - 29 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/10/kyenge-banane-forza-nuova-lega-nord/' title='Banane Padane'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lancio di banane contro Cècile Kyenge a Cervia" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/10/kyenge-banane-forza-nuova-lega-nord/' title='Banane Padane'> Banane Padane</a><span> - 10 August 2013</span></div></li></ul><a href='http://www.citizenpost.it/vignette/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15675'><ul id='mn-latest-15675'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/03/enrico-letta-olimpiadi-russia/' title='POSTilla #81'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Enrico Letta alle olimpiadi di Sochi in Russia" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/03/enrico-letta-olimpiadi-russia/' title='POSTilla #81'> POSTilla #81</a><span> - 3 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/09/renzi-primarie-pd/' title='POSTilla #80'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Matteo Renzi ha vinto le primarie del PD" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/09/renzi-primarie-pd/' title='POSTilla #80'> POSTilla #80</a><span> - 9 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/09/matteo-renzi-vince-le-primarie/' title='POSTilla #79'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/09/matteo-renzi-vince-le-primarie/' title='POSTilla #79'> POSTilla #79</a><span> - 9 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/30/brad-pitt-ha-smesso-di-lavarsi/' title='POSTilla #78'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Brad Pitt e Grillo" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/30/brad-pitt-ha-smesso-di-lavarsi/' title='POSTilla #78'> POSTilla #78</a><span> - 30 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/10/janet-yellen-alla-guida-della-fed/' title='POSTilla #77'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Janet Yellen alla guida della Fed" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/10/janet-yellen-alla-guida-della-fed/' title='POSTilla #77'> POSTilla #77</a><span> - 10 October 2013</span></div></li></ul><a href='http://www.citizenpost.it/postille/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-7069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7069 color-none 0"><a href="http://www.citizenpost.it/focus/">Focus</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037 active color-none 1"><a href="http://www.citizenpost.it/lgbt/">LGBT</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-13037'><ul id='mn-latest-13037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/20/cecenia-persecuzione-omosessuali/' title='Persecuzione omosessuali in Cecenia: &#8220;Il Governo italiano prenda una posizione&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/cecenia-omosessuali-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Persecuzione omosessuali in Cecenia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/20/cecenia-persecuzione-omosessuali/' title='Persecuzione omosessuali in Cecenia: &#8220;Il Governo italiano prenda una posizione&#8221;'> Persecuzione omosessuali in Cecenia: &#8220;Il Governo italiano prenda una posizione&#8221;</a><span> - 20 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/08/sardegna-pride-2017/' title='Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/sardegna-pride-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sardegna Pride 2017 a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/08/sardegna-pride-2017/' title='Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti'> Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti</a><span> - 8 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/08/spot-sardegna-pride-2017/' title='Spot Sardegna Pride 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/spot-sardegna-pride-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spot Sardegna Pride 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/08/spot-sardegna-pride-2017/' title='Spot Sardegna Pride 2017'> Spot Sardegna Pride 2017</a><span> - 8 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/vladimir-putin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Putin leggi propaganda gay" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'> Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;</a><span> - 20 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/fiaccolata_omotransfobia_2017-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fiaccolata omotransfobia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'> Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017</a><span> - 19 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/lgbt/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-7072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7072 color-none 0"><a href="http://www.citizenpost.it/storie/">Storie</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-13046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13046 active color-none 1"><a href="http://www.citizenpost.it/ritratti/">Ritratti</a></li>
	<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081 color-none 1"><a href="http://www.citizenpost.it/resoconti/">Resoconti</a></li>
	<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764 color-none 1"><a href="http://www.citizenpost.it/interviste/">Interviste</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-13046'><ul id='mn-latest-13046'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/25/virginia-woolf-doodle/' title='Google celebra Virginia Woolf con un doodle nell&#8217;anniversario della sua nascita'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/virginia-wool-doodle-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Virginia Woolf doodle" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/25/virginia-woolf-doodle/' title='Google celebra Virginia Woolf con un doodle nell&#8217;anniversario della sua nascita'> Google celebra Virginia Woolf con un doodle nell&#8217;anniversario della sua nascita</a><span> - 25 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/05/alda-merini-vita-e-opere/' title='Alda Merini: la vita e le opere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Alda_Merini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alda Merini" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/05/alda-merini-vita-e-opere/' title='Alda Merini: la vita e le opere'> Alda Merini: la vita e le opere</a><span> - 5 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/07/audrey-hepburn-figli-luca-dotti-sean-ferrer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Luca Dotti e Sean Ferrer: intervista ai figli di Audrey Hepburn" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'> Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca</a><span> - 16 July 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Edith Windsor al Pride di New York" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'> La storia di Edith Windsor raccontata dal TIME</a><span> - 13 January 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/12/generale-giap-vietnam-oriana-fallaci/' title='Vo Nguyen Giap raccontato da Oriana Fallaci'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/generale-giap-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Chi era il generale Giap" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/12/generale-giap-vietnam-oriana-fallaci/' title='Vo Nguyen Giap raccontato da Oriana Fallaci'> Vo Nguyen Giap raccontato da Oriana Fallaci</a><span> - 12 October 2013</span></div></li></ul><a href='http://www.citizenpost.it/ritratti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1081'><ul id='mn-latest-1081'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/15/inaugurato-456-anno-accademico-uniss/' title='Inaugurato il 456° Anno Accademico dell&#8217;Università di Sassari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/465-anno-accademico-uniss-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inaugurazione 465° anno accademico Università di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/15/inaugurato-456-anno-accademico-uniss/' title='Inaugurato il 456° Anno Accademico dell&#8217;Università di Sassari'> Inaugurato il 456° Anno Accademico dell&#8217;Università di Sassari</a><span> - 15 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/09/uniss-giornata-internazionale-fisica-medica/' title='Celebrata all&#8217;Università di Sassari la V Giornata internazionale della Fisica medica, dedicata a Marie Curie'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/Giornata-internazionale-Fisica-medica_Uniss-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giornata internazionale Fisica medica all&#039;Uniss" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/09/uniss-giornata-internazionale-fisica-medica/' title='Celebrata all&#8217;Università di Sassari la V Giornata internazionale della Fisica medica, dedicata a Marie Curie'> Celebrata all&#8217;Università di Sassari la V Giornata internazionale della Fisica medica, dedicata a Marie Curie</a><span> - 9 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/11/besiktas-dinamo-sassari-risultato/' title='Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/dinamo-sassari-besiktas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Risultato Besiktas-Dinamo Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/11/besiktas-dinamo-sassari-risultato/' title='Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato'> Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato</a><span> - 11 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/10/19/dinamo-sassari-stelmet-zielona-gora/' title='Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/Dinamo-Sassari-Stelmet-Zielona-Gora-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari-Stelmet Zielona Gora: cronaca e risultato" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/10/19/dinamo-sassari-stelmet-zielona-gora/' title='Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato'> Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato</a><span> - 19 October 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/16/dinamo-sassari-lokomotiv-kuban/' title='City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/09/dinamo-sassari-city-of-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari contro Lokomotiv Kuban" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/16/dinamo-sassari-lokomotiv-kuban/' title='City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato'> City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato</a><span> - 16 September 2016</span></div></li></ul><a href='http://www.citizenpost.it/resoconti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1764'><ul id='mn-latest-1764'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/21/marco-zoppi-trust-intervista/' title='Intervista a Marco Zoppi: perché scegliere il trust per la responsabilità medica'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/marco-zoppi-trust-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Marco Zoppi sul trust" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/21/marco-zoppi-trust-intervista/' title='Intervista a Marco Zoppi: perché scegliere il trust per la responsabilità medica'> Intervista a Marco Zoppi: perché scegliere il trust per la responsabilità medica</a><span> - 21 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/07/audrey-hepburn-figli-luca-dotti-sean-ferrer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Luca Dotti e Sean Ferrer: intervista ai figli di Audrey Hepburn" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'> Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca</a><span> - 16 July 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/20/carlo-gabardini-coming-out-intervista/' title='La necessità del coming out: intervista a Carlo Gabardini'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/carlo-gabardini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Intervista a Carlo Gabardini dopo il suo coming out" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/20/carlo-gabardini-coming-out-intervista/' title='La necessità del coming out: intervista a Carlo Gabardini'> La necessità del coming out: intervista a Carlo Gabardini</a><span> - 20 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/05/13/veronica-marchi-la-guarigione-intervista/' title='&#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/05/veronica-marchi-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Veronica Marchi" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/05/13/veronica-marchi-la-guarigione-intervista/' title='&#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi'> &#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi</a><span> - 13 May 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/02/testamento-biologico-sassari/' title='Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sassari istituirà il registro del testamento biologico?" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/02/testamento-biologico-sassari/' title='Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco'> Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco</a><span> - 2 March 2013</span></div></li></ul><a href='http://www.citizenpost.it/interviste/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-7070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7070 color-none 0"><a href="http://www.citizenpost.it/luoghi/">Luoghi</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-10694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10694 active color-none 1"><a href="http://www.citizenpost.it/sardegna/">Sardegna</a></li>
	<li id="menu-item-13038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13038 color-none 1"><a href="http://www.citizenpost.it/sassari/">Sassari</a></li>
	<li id="menu-item-14567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14567 color-none 1"><a href="http://www.citizenpost.it/cagliari/">Cagliari</a></li>
	<li id="menu-item-14568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14568 color-none 1"><a href="http://www.citizenpost.it/nuoro/">Nuoro</a></li>
	<li id="menu-item-14570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14570 color-none 1"><a href="http://www.citizenpost.it/oristano/">Oristano</a></li>
	<li id="menu-item-14571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14571 color-none 1"><a href="http://www.citizenpost.it/alghero/">Alghero</a></li>
	<li id="menu-item-14569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14569 color-none 1"><a href="http://www.citizenpost.it/olbia/">Olbia</a></li>
	<li id="menu-item-7074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7074 color-none 1"><a href="http://www.citizenpost.it/dal-mondo/">Dal Mondo</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-10694'><ul id='mn-latest-10694'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/15/sardegna-chi-ama-nuovo-contributo/' title='Sardegna chi_ama: nuovo contributo al Comune di Solarussa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/Sardegna-chi_ama-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sardegna chi_ama" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/15/sardegna-chi-ama-nuovo-contributo/' title='Sardegna chi_ama: nuovo contributo al Comune di Solarussa'> Sardegna chi_ama: nuovo contributo al Comune di Solarussa</a><span> - 15 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-porto-torres/' title='Epifania 2018 a Porto Torres: la Befana porta in piazza i cartoons'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/befana-porto-torres-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Befana 2018 a Porto Torres" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-porto-torres/' title='Epifania 2018 a Porto Torres: la Befana porta in piazza i cartoons'> Epifania 2018 a Porto Torres: la Befana porta in piazza i cartoons</a><span> - 5 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/natale-a-porto-torres-programma/' title='Natale a Porto Torres: presentato il programma degli eventi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/natale-porto-torres-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma di Natale a Porto Torres" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/natale-a-porto-torres-programma/' title='Natale a Porto Torres: presentato il programma degli eventi'> Natale a Porto Torres: presentato il programma degli eventi</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/29/festival-girovagando-2017-bortigiadas/' title='Festival Girovagando 2017: a Bortigiadas la ventesima edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/festival-girovagando-bortigiadas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma Festival Girovagando a Bortigiadas" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/29/festival-girovagando-2017-bortigiadas/' title='Festival Girovagando 2017: a Bortigiadas la ventesima edizione'> Festival Girovagando 2017: a Bortigiadas la ventesima edizione</a><span> - 29 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/12/fitwalking-per-la-vita-porto-torres/' title='Fitwalking per la vita a Porto Torres: in cammino dal Parco di Balai'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/fitwalking-per-la-vita-balai-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Fitwalking per la vita a Porto Torres" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/12/fitwalking-per-la-vita-porto-torres/' title='Fitwalking per la vita a Porto Torres: in cammino dal Parco di Balai'> Fitwalking per la vita a Porto Torres: in cammino dal Parco di Balai</a><span> - 12 October 2017</span></div></li></ul><a href='http://www.citizenpost.it/sardegna/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13038'><ul id='mn-latest-13038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/02/02/testamento-biologico-sassari-registro/' title='Testamento biologico, a Sassari istituito il registro'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/comune-di-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/02/02/testamento-biologico-sassari-registro/' title='Testamento biologico, a Sassari istituito il registro'> Testamento biologico, a Sassari istituito il registro</a><span> - 2 February 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/16/linea-verde-a-sassari/' title='Linea Verde a Sassari: la puntata in onda il 20 gennaio su Rai1'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/linea-verde-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Linea Verde a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/16/linea-verde-a-sassari/' title='Linea Verde a Sassari: la puntata in onda il 20 gennaio su Rai1'> Linea Verde a Sassari: la puntata in onda il 20 gennaio su Rai1</a><span> - 16 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/15/inaugurato-456-anno-accademico-uniss/' title='Inaugurato il 456° Anno Accademico dell&#8217;Università di Sassari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/465-anno-accademico-uniss-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Inaugurazione 465° anno accademico Università di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/15/inaugurato-456-anno-accademico-uniss/' title='Inaugurato il 456° Anno Accademico dell&#8217;Università di Sassari'> Inaugurato il 456° Anno Accademico dell&#8217;Università di Sassari</a><span> - 15 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/09/456-anno-accademico-uniss/' title='Università di Sassari: la ministra Fedeli all&#8217;inaugurazione del 456° Anno Accademico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/Università-di-Sassari-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Università di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/09/456-anno-accademico-uniss/' title='Università di Sassari: la ministra Fedeli all&#8217;inaugurazione del 456° Anno Accademico'> Università di Sassari: la ministra Fedeli all&#8217;inaugurazione del 456° Anno Accademico</a><span> - 9 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/09/centro-riuso-sassari-donazioni/' title='Centro di riuso Sassari: 122 donazioni in poco più di un mese'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/centro-di-riuso-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Centro di riuso Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/09/centro-riuso-sassari-donazioni/' title='Centro di riuso Sassari: 122 donazioni in poco più di un mese'> Centro di riuso Sassari: 122 donazioni in poco più di un mese</a><span> - 9 January 2018</span></div></li></ul><a href='http://www.citizenpost.it/sassari/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14567'><ul id='mn-latest-14567'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/16/cagliari-calcio-ultime-notizie-mercato/' title='Il Cagliari alla ricerca del nuovo terzino per la salvezza'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/cagliari-calcio-castan-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cagliari Calcio Leandro Castán" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/16/cagliari-calcio-ultime-notizie-mercato/' title='Il Cagliari alla ricerca del nuovo terzino per la salvezza'> Il Cagliari alla ricerca del nuovo terzino per la salvezza</a><span> - 16 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-cagliari/' title='Befana 2018: a Cagliari si rinnova l&#8217;appuntamento con il Pranzo della Solidarietà'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/07/notti-colorate-2015-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="A Cagliari la quarta edizione di Notti Colorate 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/05/befana-2018-cagliari/' title='Befana 2018: a Cagliari si rinnova l&#8217;appuntamento con il Pranzo della Solidarietà'> Befana 2018: a Cagliari si rinnova l&#8217;appuntamento con il Pranzo della Solidarietà</a><span> - 5 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/cagliari-viaggio-della-costituzione/' title='Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/grenaches-du-monde-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ex Manifattura Tabacchi di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/cagliari-viaggio-della-costituzione/' title='Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;'> Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;</a><span> - 6 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/babel-film-festival-2017/' title='Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/JacopoCullin_DeuTiAmu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma Babel Film Festival 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/babel-film-festival-2017/' title='Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti'> Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/premio-aidda-sardegna-2017/' title='Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/settimana-europea-della-mobilità-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Palazzo Civico di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/premio-aidda-sardegna-2017/' title='Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017'> Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017</a><span> - 5 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/cagliari/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14568'><ul id='mn-latest-14568'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/17/osservatorio-cybercrime-sardegna/' title='Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/Osservatorio-Cybercrime-Sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Osservatorio Cybercrime Sardegna a Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/17/osservatorio-cybercrime-sardegna/' title='Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna'> Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna</a><span> - 17 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/settimana-del-cervello-nuoro/' title='Per la prima volta a Nuoro si svolgerà la Settimana del cervello'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/settimana-del-cervello-nuoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="A Nuoro la Settimana del cervello" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/settimana-del-cervello-nuoro/' title='Per la prima volta a Nuoro si svolgerà la Settimana del cervello'> Per la prima volta a Nuoro si svolgerà la Settimana del cervello</a><span> - 10 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/01/epilessia-convegno-nuoro/' title='Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/epilessia-convegno-nuoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Convegno epilessia a Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/01/epilessia-convegno-nuoro/' title='Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma'> Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma</a><span> - 1 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/28/seminario-nuoro-jazz-mauro-usai/' title='Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Mauro-Usai_Seminario-Nuoro-Jazz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mauro Usai al Seminario Nuoro Jazz 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/28/seminario-nuoro-jazz-mauro-usai/' title='Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada'> Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada</a><span> - 28 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/25/nuoro-progetto-cairo-jazz/' title='Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Cairo-Jazz-Station_Seminario-Nuoro-Jazz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cairo Jazz Station al Seminario Nuoro Jazz" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/25/nuoro-progetto-cairo-jazz/' title='Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station'> Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station</a><span> - 25 August 2016</span></div></li></ul><a href='http://www.citizenpost.it/nuoro/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14570'><ul id='mn-latest-14570'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/09/oristano-misure-antiterrorismo/' title='Oristano: nel centro storico al via le prime misure antiterrorismo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/misure-antiterrorismo-oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Misure antiterrorismo Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/09/oristano-misure-antiterrorismo/' title='Oristano: nel centro storico al via le prime misure antiterrorismo'> Oristano: nel centro storico al via le prime misure antiterrorismo</a><span> - 9 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/21/dromos-festival-2017/' title='Dromos Festival 2017: date e programma della XIX edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/dromos-festival-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma del Dromos Festival 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/21/dromos-festival-2017/' title='Dromos Festival 2017: date e programma della XIX edizione'> Dromos Festival 2017: date e programma della XIX edizione</a><span> - 21 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/31/diabete-in-cammino-oristano/' title='Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/ultramaratona-oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ultramaratona Diabete in Cammino Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/31/diabete-in-cammino-oristano/' title='Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;'> Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;</a><span> - 31 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'> Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario</a><span> - 22 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/26/oristano-umberto-erriu/' title='Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/umberto-erriu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giardini di Oristano intitolati a Umberto Erriu" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/26/oristano-umberto-erriu/' title='Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu'> Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu</a><span> - 26 April 2017</span></div></li></ul><a href='http://www.citizenpost.it/oristano/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14571'><ul id='mn-latest-14571'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2018/01/04/carne-bovino-sardegna/' title='Prima rassegna gastronomica sulla carne di bovino nato e allevato in Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2018/01/bovino-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Rassegna su bovino allevato in Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2018/01/04/carne-bovino-sardegna/' title='Prima rassegna gastronomica sulla carne di bovino nato e allevato in Sardegna'> Prima rassegna gastronomica sulla carne di bovino nato e allevato in Sardegna</a><span> - 4 January 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/18/attentato-a-barcellona-lutto-alghero/' title='Attentato a Barcellona: lutto cittadino e bandiere a mezz&#8217;asta ad Alghero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/08/alghero-barcellona-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Attentato a Barcellona" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/18/attentato-a-barcellona-lutto-alghero/' title='Attentato a Barcellona: lutto cittadino e bandiere a mezz&#8217;asta ad Alghero'> Attentato a Barcellona: lutto cittadino e bandiere a mezz&#8217;asta ad Alghero</a><span> - 18 August 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/05/educatori-ambientali-alghero/' title='Educatori ambientali volontari ad Alghero: aperto il bando per il reclutamento'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/05/educatori-ambientali-alghero/' title='Educatori ambientali volontari ad Alghero: aperto il bando per il reclutamento'> Educatori ambientali volontari ad Alghero: aperto il bando per il reclutamento</a><span> - 5 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'> Alghero nel circuito delle località turistiche della tradizione italiana</a><span> - 25 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/31/alghero-citta-della-cultura/' title='Rete delle Città della Cultura, Alghero al centro delle strategie nazionali'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/alghero-cultura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero città della cultura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/31/alghero-citta-della-cultura/' title='Rete delle Città della Cultura, Alghero al centro delle strategie nazionali'> Rete delle Città della Cultura, Alghero al centro delle strategie nazionali</a><span> - 31 January 2017</span></div></li></ul><a href='http://www.citizenpost.it/alghero/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14569'><ul id='mn-latest-14569'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/09/04/dinamo-sassari-trofeo-meridiana/' title='La Dinamo Sassari batte Avellino e si aggiudica il Trofeo Meridiana'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/dinamo-sassari-trofeo-meridiana-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari vince Trofeo Meridiana" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/09/04/dinamo-sassari-trofeo-meridiana/' title='La Dinamo Sassari batte Avellino e si aggiudica il Trofeo Meridiana'> La Dinamo Sassari batte Avellino e si aggiudica il Trofeo Meridiana</a><span> - 4 September 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/22/dinamo-sassari-ritiro-geovillage/' title='Dinamo Sassari: iniziato il ritiro al GeoVillage'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/08/dinamo-sassari-ritiro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari ritiro GeoVillage" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/22/dinamo-sassari-ritiro-geovillage/' title='Dinamo Sassari: iniziato il ritiro al GeoVillage'> Dinamo Sassari: iniziato il ritiro al GeoVillage</a><span> - 22 August 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/primo-maggio-gallura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma primo maggio in Gallura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'> Primo maggio in Gallura: percorso enogastronomico, musicale e culturale</a><span> - 30 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/13/olbia-calcio-ogunseye-benedicic/' title='Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/olbia-calcio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Olbia Calcio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/13/olbia-calcio-ogunseye-benedicic/' title='Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic'> Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic</a><span> - 13 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/27/presentazione-dinamo-sassari/' title='Welcome Day: i giganti della Dinamo Sassari si presentano ai media'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/presentazione-dinamo-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presentazione Dinamo Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/27/presentazione-dinamo-sassari/' title='Welcome Day: i giganti della Dinamo Sassari si presentano ai media'> Welcome Day: i giganti della Dinamo Sassari si presentano ai media</a><span> - 27 August 2016</span></div></li></ul><a href='http://www.citizenpost.it/olbia/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-7074'><ul id='mn-latest-7074'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/europa-indipendentismo-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Indipendentismo in Europa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'> L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/vladimir-putin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Putin leggi propaganda gay" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'> Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;</a><span> - 20 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/30/gaycation-ellen-page-vice/' title='GAYCATION, il documentario realizzato da Ellen Page'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/gaycation-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Gaycation di Ellen Page" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/30/gaycation-ellen-page-vice/' title='GAYCATION, il documentario realizzato da Ellen Page'> GAYCATION, il documentario realizzato da Ellen Page</a><span> - 30 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/strage-parigi-sotto-attacco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Strage di Parigi: cronaca degli attentati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'> Cosa è successo a Parigi</a><span> - 14 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/09/24/how-he-loves-predicatore-omofobo/' title='Virginia, predicatore omofobo sommerso dall&#8217;amore'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/09/how-he-loves-jmu-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Studenti cantano How He Loves contro l&#039;omofobia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/09/24/how-he-loves-predicatore-omofobo/' title='Virginia, predicatore omofobo sommerso dall&#8217;amore'> Virginia, predicatore omofobo sommerso dall&#8217;amore</a><span> - 24 September 2014</span></div></li></ul><a href='http://www.citizenpost.it/dal-mondo/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1354 color-none 0"><a href="http://www.citizenpost.it/rubriche/">Rubriche</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959 active color-none 1"><a href="http://www.citizenpost.it/video-ergo-sum-rubriche/">Video Ergo Sum</a></li>
	<li id="menu-item-2531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2531 color-none 1"><a href="http://www.citizenpost.it/te-la-do-io-lamusica/">Te la do io l&#8217;aMusica</a></li>
	<li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957 color-none 1"><a href="http://www.citizenpost.it/shame-prejudice/">Shame &#038; Prejudice</a></li>
	<li id="menu-item-13910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13910 color-none 1"><a href="http://www.citizenpost.it/helter-skelter/">Helter Skelter</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2959'><ul id='mn-latest-2959'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/28/martin-luther-king-i-have-a-dream/' title='Il sogno di Martin Luther King cinquant&#8217;anni dopo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/martin-luther-king-i-have-a-dream-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I Have a Dream traduzione e video" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/28/martin-luther-king-i-have-a-dream/' title='Il sogno di Martin Luther King cinquant&#8217;anni dopo'> Il sogno di Martin Luther King cinquant&#8217;anni dopo</a><span> - 28 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/04/16/unora-con-maria-lai-inventata-da-un-dio-distratto/' title='Un&#8217;ora con Maria Lai, inventata da un Dio distratto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="maria lai" srcset="http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/04/16/unora-con-maria-lai-inventata-da-un-dio-distratto/' title='Un&#8217;ora con Maria Lai, inventata da un Dio distratto'> Un&#8217;ora con Maria Lai, inventata da un Dio distratto</a><span> - 16 April 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/20/chi-ha-ucciso-ilaria-alpi-e-miran-hrovatin/' title='Chi ha ucciso Ilaria Alpi e Miran Hrovatin?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ilaria alpi e miran hrovatin" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/20/chi-ha-ucciso-ilaria-alpi-e-miran-hrovatin/' title='Chi ha ucciso Ilaria Alpi e Miran Hrovatin?'> Chi ha ucciso Ilaria Alpi e Miran Hrovatin?</a><span> - 20 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/05/pier-paolo-pasolini-documentario-primo-piano-1967/' title='Pasolini secondo Pier Paolo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="pasolini" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/05/pier-paolo-pasolini-documentario-primo-piano-1967/' title='Pasolini secondo Pier Paolo'> Pasolini secondo Pier Paolo</a><span> - 5 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/18/michael-jordan-air-his-airness-50-anni/' title='Lo chiamavano His Airness'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Michael Jordan Chicago Bulls" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/18/michael-jordan-air-his-airness-50-anni/' title='Lo chiamavano His Airness'> Lo chiamavano His Airness</a><span> - 18 February 2013</span></div></li></ul><a href='http://www.citizenpost.it/video-ergo-sum-rubriche/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2531'><ul id='mn-latest-2531'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/19/dyke-che-cantemo-2/' title='Dyke, che cantemo! #2'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Dyke: sigle di film e telefilm lesbici" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/19/dyke-che-cantemo-2/' title='Dyke, che cantemo! #2'> Dyke, che cantemo! #2</a><span> - 19 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/05/20/django-reinhardt-minor-swing/' title='Django Uncovered'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/05/Django-Reinhardt-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Django Reinhardt Minor Swing" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/05/20/django-reinhardt-minor-swing/' title='Django Uncovered'> Django Uncovered</a><span> - 20 May 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/19/dyke-che-cantemo-film-e-telefilm-lesbici-colonne-sonore/' title='Dyke, che cantemo!'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Dyke: sigle di film e telefilm lesbici" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/19/dyke-che-cantemo-film-e-telefilm-lesbici-colonne-sonore/' title='Dyke, che cantemo!'> Dyke, che cantemo!</a><span> - 19 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/22/queen-guida-intergalattica-per-aspiranti-fan-14/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #14'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven.jpg 480w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/22/queen-guida-intergalattica-per-aspiranti-fan-14/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #14'> QUEEN &#8211; guida intergalattica per aspiranti fan #14</a><span> - 22 October 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/17/queen-guida-intergalattica-per-aspiranti-fan-13/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #13'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-50x50.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-50x50.png 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-150x150.png 150w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-300x300.png 300w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen.png 480w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/17/queen-guida-intergalattica-per-aspiranti-fan-13/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #13'> QUEEN &#8211; guida intergalattica per aspiranti fan #13</a><span> - 17 October 2012</span></div></li></ul><a href='http://www.citizenpost.it/te-la-do-io-lamusica/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-12957'><ul id='mn-latest-12957'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/06/18/verona-pride/' title='Verona Pride, una montagna russa di emozioni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/verona-pride-20151-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le immagini e il racconto del Verona Pride 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/06/18/verona-pride/' title='Verona Pride, una montagna russa di emozioni'> Verona Pride, una montagna russa di emozioni</a><span> - 18 June 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/16/improv-everywhere/' title='Improv Everywhere &#8211; Il film'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="We Cause Scenes - The Rise of Improv Everywhere" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/16/improv-everywhere/' title='Improv Everywhere &#8211; Il film'> Improv Everywhere &#8211; Il film</a><span> - 16 January 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/05/presidio-piazza-bra-noi-ci-saremo/' title='Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presidio a Verona contro omofobia, transfobia e fascismo" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-140x140.jpg 140w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/05/presidio-piazza-bra-noi-ci-saremo/' title='Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero'> Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero</a><span> - 5 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/05/orange-is-the-new-black-oitnb/' title='OITNB is the new TLW'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Orange is the new black su Netflix" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/05/orange-is-the-new-black-oitnb/' title='OITNB is the new TLW'> OITNB is the new TLW</a><span> - 5 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/06/06/stigrancazzi-quello-che-penso-daft-punk-senza-casco/' title='&#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="daft punk" srcset="http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/06/06/stigrancazzi-quello-che-penso-daft-punk-senza-casco/' title='&#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco'> &#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco</a><span> - 6 June 2013</span></div></li></ul><a href='http://www.citizenpost.it/shame-prejudice/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13910'><ul id='mn-latest-13910'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/04/02/dio-non-gioca-a-dadi/' title='Dio non gioca a dadi – #SurrealityShow'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="dio non gioca a dadi" srcset="http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/04/02/dio-non-gioca-a-dadi/' title='Dio non gioca a dadi – #SurrealityShow'> Dio non gioca a dadi – #SurrealityShow</a><span> - 2 April 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/02/giovanardi-stefano-cucchi/' title='Giovanardi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="giovanardi" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/02/giovanardi-stefano-cucchi/' title='Giovanardi'> Giovanardi</a><span> - 2 February 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/31/il-secondo-pianeta/' title='Il secondo pianeta'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/monte-di-venere-il-secondo-pianeta-e1359133009798-150x150.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="il secondo pianeta" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/31/il-secondo-pianeta/' title='Il secondo pianeta'> Il secondo pianeta</a><span> - 31 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/29/vorticelle-che-bonta-enfant-prodige/' title='Vorticelle, che bontà!'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/29/vorticelle-che-bonta-enfant-prodige/' title='Vorticelle, che bontà!'> Vorticelle, che bontà!</a><span> - 29 October 2012</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/08/lisola-cliche-shot-for-shot-sardinia-post/' title='L’isola Cliché. Shot for shot'></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/08/lisola-cliche-shot-for-shot-sardinia-post/' title='L’isola Cliché. Shot for shot'> L’isola Cliché. Shot for shot</a><span> - 8 October 2012</span></div></li></ul><a href='http://www.citizenpost.it/helter-skelter/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-13912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-13912 color-none 0"><a href="http://www.citizenpost.it/extra/">Extra</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-16822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16822 active 1"><a href="https://www.youtube.com/citizenpost/">CitizenTV</a></li>
	<li id="menu-item-16823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16823 1"><a href="https://www.instagram.com/citizenpost.it/">InstaPost</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-16822'><ul id='mn-latest-16822'></ul><a href='https://www.youtube.com/citizenpost/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16823'><ul id='mn-latest-16823'></ul><a href='https://www.instagram.com/citizenpost.it/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
</ul>						</div>			            </div>		        </nav>		        <div id="under-navigation" class="clearfix under-navigation">		        	<div class="row-fluid">		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->			        	<div class="span9">							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Ultimi Post</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.citizenpost.it/2018/02/05/isola-dei-famosi-2018-ultime-notizie-monte-abbandona/">Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma</a><span class="time_diff"> - </span></li>
                            <li><a href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/">Tutti i vantaggi dei rivestimenti in Teflon PTFE</a><span class="time_diff"> - </span></li>
                            <li><a href="http://www.citizenpost.it/2018/02/05/biorivitalizzazione-viso/">Biorivitalizzazione viso: come prendersi cura della propria pelle</a><span class="time_diff"> - </span></li>
                            <li><a href="http://www.citizenpost.it/2018/02/03/droga-isola-dei-famosi-a-rischio-francesco-monte-nadia-rinaldine/">Droga all’Isola dei Famosi: a rischio Francesco Monte, Nadia  Rinaldi e due della produzione</a><span class="time_diff"> - </span></li>
                            <li><a href="http://www.citizenpost.it/2018/02/02/testamento-biologico-sassari-registro/">Testamento biologico, a Sassari istituito il registro</a><span class="time_diff"> - </span></li>
                 
            </ul>
        </div>
        </aside>						</div>												<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.citizenpost.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Cerca nel sito&hellip;" />
		<input type="submit" class="submit" name="submit" value="Cerca" />
	</form>
</div>					</div>			    </div>		    </div>	    </div>	</header> <!-- End header -->	<div id="main">         <div class="container">             <div class="row">
    <div id="primary" class="site-content span9">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Unità Link Top Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="9005477355"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>

	
		<article id="post-20352" class="post-20352 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-e-internet tag-innovazione tag-lavoro tag-tecnologia content-print">	<header class="entry-header">		<h1 class="entry-title">Tutti i vantaggi dei rivestimenti in Teflon PTFE</h1>				<div class="entry-meta">			<ul class="post-categories">
	<li><a href="http://www.citizenpost.it/tecnologia-e-internet/" rel="tag">Tecnologia e Internet</a></li></ul>4 ore fa<time class="entry-date" datetime="2018-02-05T17:07:40+00:00" pubdate></time>		</div><!-- .entry-meta -->	</header><!-- .entry-header -->			<div class="entry-thumbnail">			<img width="640" height="360" src="http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe.jpg" class="attachment- size- wp-post-image" alt="Rivestimenti in teflon PTFE" srcset="http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe.jpg 640w, http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe-230x130.jpg 230w" sizes="(max-width: 640px) 100vw, 640px" />		</div>		<div class="entry-content">		
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=26&l=ur1&category=prime&banner=1N3HC4GD2DZPARKYEY82&f=ifr&linkID=2687738205f8a04fb1fbd5743a89010e&t=citipost07-21&tracking_id=citipost07-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>L’utilizzo di un materiale come il <a href="https://www.impreglon.it/rivestimenti/teflon-ptfe/" target="_blank" rel="noopener">Teflon PTFE</a> garantisce, in ambito industriale, standard elevatissimi per quanto concerne le caratteristiche di resistenza e di antiaderenza delle superfici. Il <strong>Teflon PTFE</strong> è infatti in grado di sopportare temperature particolarmente basse e alte (comprese tra -200°C e +260°C), di resistere ad agenti chimici aggressivi e di aumentare le proprietà di antiaderenza e di antiattrito. Condivide questa sua caratteristica con altri due polimeri, il <strong>FEP</strong> (etilene propilene fluorurato) e il <strong>PFA</strong> (perfluoroalcossi). La sua diffusione è molto ampia e investe principalmente i settori in cui vengono utilizzati macchinari che richiedono caratteristiche di antiaderenza, scorrevolezza e antigrippaggio. Per poter applicare rivestimenti in Teflon PTFE è necessaria la certificazione <strong>UNI EN ISO 9001 : 2000</strong>. Impreglon è inoltre un Applicatore Autorizzato da <a href="https://www.chemours.com/Teflon_Industrial/en_US/products/product_by_name/teflon_ptfe/" target="_blank" rel="noopener">Chemours</a>, società produttrice del polimero.</p>
<h2>Vantaggi nell’uso del Teflon PTFE</h2>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CentroPost Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="7608466639"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>Utilizzare i <strong>rivestimenti in Teflon PTFE</strong> permette ai macchinari di acquisire o di esaltare le proprietà antiaderenti, di scorrimento e di resistenza. L’applicazione sulla superficie crea uno strato antiadesivo e idrofobico, che impedisce l’aderenza di sostanze come vernici, gomme, plastiche, colle, inchiostri ecc. Inoltre, grazie all’elevata capacità di scorrimento, il <strong>PTFE</strong> trova largo impiego nelle linee di produzione e di confezionamento, in quanto favorisce lo scorrimento dei materiali sulle superfici di trasporto. Un coefficiente di attrito inferiore permette, tra le altre cose, di ridurre in maniera notevole il processo di usura. Per questo motivo, quindi, i <strong>rivestimenti in PTF</strong>E possono essere considerati antiusura.</p>
<h2>Come viene applicato il PTFE alle superfici</h2>
<p>Il <strong>politetrafluoroetilene</strong>, questo il nome per esteso del PTFE, appartiene alla categoria dei fluoropolimeri e, per fornire caratteristiche di antiaderenza e resistenza chimica e alle temperature, deve essere applicato secondo un processo di dispersione, in seguito a pretrattamento meccanico e/o chimico. L’ultimo passaggio prevede invece un <a href="http://www.citizenpost.it/2017/08/15/isolamento-termico-isolportale/">trattamento termico</a>.<br />
I componenti su cui viene applicato il <strong>PTFE</strong> sono, per citarne alcuni, i piani di scorrimento, le tramogge, gli impastatori, le barre di saldatura, le lame da taglio per l’industria alimentare, i perni e gli ingranaggi.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Unità Link Fine Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="7442682815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fine Post Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="4547795350"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<!-- Easy Plugin for AdSense V8.67 -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">DIFFONDI SUI SOCIAL</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20352" class="share-facebook sd-button share-icon no-text" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20352" class="share-twitter sd-button share-icon no-text" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20352" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-20352" class="share-linkedin sd-button share-icon no-text" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-20352" class="share-pinterest sd-button share-icon no-text" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/?share=whatsapp" target="_blank" title="Clicca per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-20352" class="share-skype sd-button share-icon no-text" href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/?share=skype" target="_blank" title="Condividi su Skype"><span></span><span class="sharing-screen-reader-text">Condividi su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->	        <div class="entry-action">
            <div class="social-action" data-nonce="d23dff172b">
                <span class="title-action">Condividi</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="20352" data-nonce="30a5445026"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F02%2F05%2Fteflon-ptfe%2F&amp;text=Tutti%20i%20vantaggi%20dei%20rivestimenti%20in%20Teflon%20PTFE">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F02%2F05%2Fteflon-ptfe%2F&amp;t=Tutti%20i%20vantaggi%20dei%20rivestimenti%20in%20Teflon%20PTFE" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F02%2F05%2Fteflon-ptfe%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F02%2F05%2Fteflon-ptfe%2F&amp;title=Tutti%20i%20vantaggi%20dei%20rivestimenti%20in%20Teflon%20PTFE&amp;summary=L%E2%80%99utilizzo%20di%20un%20materiale%20come%20il%20Teflon%20PTFE%20garantisce%2C%20in%20ambito%20industriale%2C%20standard%20elevatissimi%20per%20quanto%20concerne%20le%20caratteristiche%20di%20resistenza%20e%20di%20antiaderenza%20delle%20superfici.%20Il%20Teflon%20PTFE%20%C3%A8%20infatti%20in%20grado%20di%20sopportare%20temperature%20particolarmente%20basse%20e%20alte%20%28comprese%20tra%20-200%C2%B0C%20e%20%2B260%C2%B0C%29%2C%20di%20resistere%20ad%20agenti%20chimici%20aggressivi%20e%20di%20aumentare%20le%3Ca%20href%3D%22http%3A%2F%2Fwww.citizenpost.it%2F2018%2F02%2F05%2Fteflon-ptfe%2F%22%20title%3D%22Continua%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">1</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Tutti%20i%20vantaggi%20dei%20rivestimenti%20in%20Teflon%20PTFE&amp;body=http%3A%2F%2Fwww.citizenpost.it%2F2018%2F02%2F05%2Fteflon-ptfe%2F">Invialo per e-mail</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Stampa questo articolo</a></li>
                                    </ul>
            </div>


                        <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.citizenpost.it/tag/innovazione/" rel="tag">innovazione</a>, <a href="http://www.citizenpost.it/tag/lavoro/" rel="tag">lavoro</a>, <a href="http://www.citizenpost.it/tag/tecnologia/" rel="tag">tecnologia</a>                </span>
            </div>
                    </div>
    	<footer class="entry-meta entry-meta-bottom">				<div class="author-info">			<div class="author-avatar">				<img alt='' src='http://2.gravatar.com/avatar/b37d48acd0b99b8438544ef157fc46bc?s=90&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b37d48acd0b99b8438544ef157fc46bc?s=180&#038;d=blank&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />			</div><!-- .author-avatar -->			<div class="author-description">                <h2><a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></h2>                <p class="description">La redazione del blog.</p>            </div><!-- .author-description -->		</div><!-- .author-info -->			</footer></article><!-- #post-20352 -->
	
	
<div class="related-post">
<h3>Articoli correlati</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="8807959085"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="related-post">
					<h3>Potrebbero interessarti anche</h3>
					<div class="row-fluid">
						<div class="content-inner">


<article id="post-20309" class="row-fluid post-20309 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-e-cronaca tag-lavoro tag-studio content-print">
        <div class="entry-thumbnail">
        <a href="http://www.citizenpost.it/2018/01/31/inglese-nel-mondo-del-lavoro/" title="Permalink a L’importanza dell’inglese nel mondo del lavoro" rel="bookmark">
            
            <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2016/11/corso-inglese-per-adulti-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Corso d&#039;inglese per adulti" srcset="http://www.citizenpost.it/wp-content/uploads/2016/11/corso-inglese-per-adulti-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2016/11/corso-inglese-per-adulti.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.citizenpost.it/2018/01/31/inglese-nel-mondo-del-lavoro/" title="Permalink a L’importanza dell’inglese nel mondo del lavoro" rel="bookmark">L’importanza dell’inglese nel mondo del lavoro</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20168" class="row-fluid post-20168 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-e-internet tag-innovazione tag-musica tag-tecnologia content-print">
        <div class="entry-thumbnail">
        <a href="http://www.citizenpost.it/2018/01/25/spotify-lancia-spotlight/" title="Permalink a Spotify lancia Spotlight: i podcast di politica e informazione" rel="bookmark">
            
            <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2018/01/spotify-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Spotify Spotlight" srcset="http://www.citizenpost.it/wp-content/uploads/2018/01/spotify-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2018/01/spotify.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.citizenpost.it/2018/01/25/spotify-lancia-spotlight/" title="Permalink a Spotify lancia Spotlight: i podcast di politica e informazione" rel="bookmark">Spotify lancia Spotlight: i podcast di politica e informazione</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-20010" class="row-fluid post-20010 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-e-cronaca tag-economia tag-lavoro tag-tecnologia content-print">
        <div class="entry-thumbnail">
        <a href="http://www.citizenpost.it/2017/12/18/consegne-a-domicilio-due-punto-zero/" title="Permalink a Il cibo al tempo dei millenials" rel="bookmark">
            
            <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/12/consegne-a-domicilio-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Consegne a domicilio 2.0" srcset="http://www.citizenpost.it/wp-content/uploads/2017/12/consegne-a-domicilio-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/12/consegne-a-domicilio.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.citizenpost.it/2017/12/18/consegne-a-domicilio-due-punto-zero/" title="Permalink a Il cibo al tempo dei millenials" rel="bookmark">Il cibo al tempo dei millenials</a>
            </h2>
        </header>
    </div>
</article>
</div>
					</div>
				</div>

						
	
		

			
		</div>



    <div id="secondary" class="widget-area span3" role="complementary">
        <aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Post Responsive -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5796324749198355" data-ad-slot="7029216557" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="ezadslu-4" class="widget EzAdsLU">
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [lu: 6 urCount: 6 urMax: 0] -->
<div class="ezAdsense adsense adsense-lu" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Unità Link Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="3936149356"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
</aside><aside id="dw_focus_recent_news-6" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Post Recenti</h3>                        <article class="item active has-thumbnail post-20353 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-e-tv category-notizie tag-isola-dei-famosi tag-programmi-tv content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.citizenpost.it/2018/02/05/isola-dei-famosi-2018-ultime-notizie-monte-abbandona/">
                                    <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Isola dei Famosi 2018 cast" srcset="http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2018/01/isola-dei-famosi-2018.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                
                Di 
                        <a href="http://www.citizenpost.it/author/vittoriacasu/" rel="author">Vittoria Casu</a>
                        
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.citizenpost.it/2018/02/05/isola-dei-famosi-2018-ultime-notizie-monte-abbandona/" title="Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma">Isola dei Famosi 2018: dopo le accuse di droga Francesco Monte abbandona il programma</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-20352 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-e-internet tag-innovazione tag-lavoro tag-tecnologia content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/">
                                    <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Rivestimenti in teflon PTFE" srcset="http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2018/02/teflon-ptfe.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                
                Di 
                        <a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a>
                        
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.citizenpost.it/2018/02/05/teflon-ptfe/" title="Tutti i vantaggi dei rivestimenti in Teflon PTFE">Tutti i vantaggi dei rivestimenti in Teflon PTFE</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-20350 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere tag-bellezza content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.citizenpost.it/2018/02/05/biorivitalizzazione-viso/">
                                    <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Crema viso antirughe" srcset="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                
                Di 
                        <a href="http://www.citizenpost.it/author/vittoriacasu/" rel="author">Vittoria Casu</a>
                        
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.citizenpost.it/2018/02/05/biorivitalizzazione-viso/" title="Biorivitalizzazione viso: come prendersi cura della propria pelle">Biorivitalizzazione viso: come prendersi cura della propria pelle</a></h2>   
                
                            </article>

                    </aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=14&l=ur1&category=pvassociateit&banner=1DK704E08QP3XYS6NMG2&f=ifr&linkID=61e67d6b112d5301b3dfec91ed1a20e6&t=citipost07-21&tracking_id=citipost07-21" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="ezadssearch-3" class="widget EzAdsSearch"><h3 class="widget-title"></h3><div class="ezAdsense adsense adsense-search"><div style="margin:0px; ">
<form action="http://www.google.it" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-5796324749198355:1184250551" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" />
    <input type="submit" name="sa" value="Cerca" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>

</div></div></aside>    </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.citizenpost.it"><span itemprop="title">Citizen Post &#8211; News Blog</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.citizenpost.it/tecnologia-e-internet/"><span itemprop="title">Tecnologia e Internet</span></a></li><li> Tutti i vantaggi dei rivestimenti in Teflon PTFE</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Indice</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="http://www.citizenpost.it/redazione/">Chi siamo</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://www.citizenpost.it/note-legali-disclaimer-e-copyright/">Note legali</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a href="http://www.citizenpost.it/privacy-policy/">Privacy</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Contatti</h3><div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-12975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12975"><a href="http://www.citizenpost.it/contatti/">Scrivi allo staff</a></li>
<li id="menu-item-12973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12973"><a href="http://www.citizenpost.it/collabora-con-noi-blog/">Collabora con noi</a></li>
<li id="menu-item-12974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12974"><a href="http://www.citizenpost.it/comunicato-stampa/">Invia comunicato</a></li>
<li id="menu-item-18651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18651"><a href="http://www.citizenpost.it/pubblicita/">Pubblicità sul blog</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Sezioni</h3><form action="http://www.citizenpost.it" method="get"><label class="screen-reader-text" for="cat">Sezioni</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2134">Focus&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="4247">&nbsp;&nbsp;&nbsp;LGBT&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="2137">Luoghi&nbsp;&nbsp;(766)</option>
	<option class="level-1" value="2489">&nbsp;&nbsp;&nbsp;Alghero&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1003">&nbsp;&nbsp;&nbsp;Cagliari&nbsp;&nbsp;(136)</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;Dal Mondo&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="2595">&nbsp;&nbsp;&nbsp;Nuoro&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1690">&nbsp;&nbsp;&nbsp;Olbia&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4366">&nbsp;&nbsp;&nbsp;Oristano&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="4363">&nbsp;&nbsp;&nbsp;Sardegna&nbsp;&nbsp;(203)</option>
	<option class="level-1" value="4248">&nbsp;&nbsp;&nbsp;Sassari&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="2133">Media&nbsp;&nbsp;(1.070)</option>
	<option class="level-1" value="1552">&nbsp;&nbsp;&nbsp;Bollettini&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Eventi&nbsp;&nbsp;(396)</option>
	<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Immagini&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="2527">&nbsp;&nbsp;&nbsp;Lettere&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Notizie&nbsp;&nbsp;(422)</option>
	<option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Opinioni&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Recensioni&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;Speciali&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Video&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="260">Rubriche&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="1150">&nbsp;&nbsp;&nbsp;Helter Skelter&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="274">&nbsp;&nbsp;&nbsp;Shame &amp; Prejudice&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="512">&nbsp;&nbsp;&nbsp;Te la do io l&#8217;aMusica&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="646">&nbsp;&nbsp;&nbsp;Video Ergo Sum&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2136">Storie&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="368">&nbsp;&nbsp;&nbsp;Interviste&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Resoconti&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="4251">&nbsp;&nbsp;&nbsp;Ritratti&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2132">Temi&nbsp;&nbsp;(1.661)</option>
	<option class="level-1" value="4245">&nbsp;&nbsp;&nbsp;Attualità e Cronaca&nbsp;&nbsp;(216)</option>
	<option class="level-1" value="4465">&nbsp;&nbsp;&nbsp;Bici e Motori&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="4456">&nbsp;&nbsp;&nbsp;Casa e Design&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="2131">&nbsp;&nbsp;&nbsp;Cinema e Televisione&nbsp;&nbsp;(153)</option>
	<option class="level-1" value="4455">&nbsp;&nbsp;&nbsp;Cucina e Ricette&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Cultura e Spettacolo&nbsp;&nbsp;(320)</option>
	<option class="level-1" value="4250">&nbsp;&nbsp;&nbsp;Diritti e Giustizia&nbsp;&nbsp;(120)</option>
	<option class="level-1" value="4246">&nbsp;&nbsp;&nbsp;Ecologia e Ambiente&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="3473">&nbsp;&nbsp;&nbsp;Economia e Finanza&nbsp;&nbsp;(102)</option>
	<option class="level-1" value="4454">&nbsp;&nbsp;&nbsp;Moda e Tendenze&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="4244">&nbsp;&nbsp;&nbsp;Politica e Lavoro&nbsp;&nbsp;(110)</option>
	<option class="level-1" value="4436">&nbsp;&nbsp;&nbsp;Salute e Benessere&nbsp;&nbsp;(114)</option>
	<option class="level-1" value="302">&nbsp;&nbsp;&nbsp;Sport e Tempo libero&nbsp;&nbsp;(100)</option>
	<option class="level-1" value="301">&nbsp;&nbsp;&nbsp;Tecnologia e Internet&nbsp;&nbsp;(158)</option>
	<option class="level-1" value="4437">&nbsp;&nbsp;&nbsp;Viaggi e Turismo&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="4438">Visual&nbsp;&nbsp;(178)</option>
	<option class="level-1" value="4312">&nbsp;&nbsp;&nbsp;Fumetti&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="686">&nbsp;&nbsp;&nbsp;Infografiche&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1022">&nbsp;&nbsp;&nbsp;POSTille&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="621">&nbsp;&nbsp;&nbsp;Vignette&nbsp;&nbsp;(25)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivio</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.citizenpost.it/2018/02/'> febbraio 2018 </option>
	<option value='http://www.citizenpost.it/2018/01/'> gennaio 2018 </option>
	<option value='http://www.citizenpost.it/2017/12/'> dicembre 2017 </option>
	<option value='http://www.citizenpost.it/2017/11/'> novembre 2017 </option>
	<option value='http://www.citizenpost.it/2017/10/'> ottobre 2017 </option>
	<option value='http://www.citizenpost.it/2017/09/'> settembre 2017 </option>
	<option value='http://www.citizenpost.it/2017/08/'> agosto 2017 </option>
	<option value='http://www.citizenpost.it/2017/07/'> luglio 2017 </option>
	<option value='http://www.citizenpost.it/2017/06/'> giugno 2017 </option>
	<option value='http://www.citizenpost.it/2017/05/'> maggio 2017 </option>
	<option value='http://www.citizenpost.it/2017/04/'> aprile 2017 </option>
	<option value='http://www.citizenpost.it/2017/03/'> marzo 2017 </option>
	<option value='http://www.citizenpost.it/2017/02/'> febbraio 2017 </option>
	<option value='http://www.citizenpost.it/2017/01/'> gennaio 2017 </option>
	<option value='http://www.citizenpost.it/2016/12/'> dicembre 2016 </option>
	<option value='http://www.citizenpost.it/2016/11/'> novembre 2016 </option>
	<option value='http://www.citizenpost.it/2016/10/'> ottobre 2016 </option>
	<option value='http://www.citizenpost.it/2016/09/'> settembre 2016 </option>
	<option value='http://www.citizenpost.it/2016/08/'> agosto 2016 </option>
	<option value='http://www.citizenpost.it/2016/07/'> luglio 2016 </option>
	<option value='http://www.citizenpost.it/2016/06/'> giugno 2016 </option>
	<option value='http://www.citizenpost.it/2016/05/'> maggio 2016 </option>
	<option value='http://www.citizenpost.it/2016/04/'> aprile 2016 </option>
	<option value='http://www.citizenpost.it/2016/03/'> marzo 2016 </option>
	<option value='http://www.citizenpost.it/2016/02/'> febbraio 2016 </option>
	<option value='http://www.citizenpost.it/2016/01/'> gennaio 2016 </option>
	<option value='http://www.citizenpost.it/2015/12/'> dicembre 2015 </option>
	<option value='http://www.citizenpost.it/2015/11/'> novembre 2015 </option>
	<option value='http://www.citizenpost.it/2015/10/'> ottobre 2015 </option>
	<option value='http://www.citizenpost.it/2015/09/'> settembre 2015 </option>
	<option value='http://www.citizenpost.it/2015/08/'> agosto 2015 </option>
	<option value='http://www.citizenpost.it/2015/07/'> luglio 2015 </option>
	<option value='http://www.citizenpost.it/2015/06/'> giugno 2015 </option>
	<option value='http://www.citizenpost.it/2015/05/'> maggio 2015 </option>
	<option value='http://www.citizenpost.it/2015/04/'> aprile 2015 </option>
	<option value='http://www.citizenpost.it/2015/03/'> marzo 2015 </option>
	<option value='http://www.citizenpost.it/2015/02/'> febbraio 2015 </option>
	<option value='http://www.citizenpost.it/2015/01/'> gennaio 2015 </option>
	<option value='http://www.citizenpost.it/2014/10/'> ottobre 2014 </option>
	<option value='http://www.citizenpost.it/2014/09/'> settembre 2014 </option>
	<option value='http://www.citizenpost.it/2014/08/'> agosto 2014 </option>
	<option value='http://www.citizenpost.it/2014/07/'> luglio 2014 </option>
	<option value='http://www.citizenpost.it/2014/06/'> giugno 2014 </option>
	<option value='http://www.citizenpost.it/2014/05/'> maggio 2014 </option>
	<option value='http://www.citizenpost.it/2014/04/'> aprile 2014 </option>
	<option value='http://www.citizenpost.it/2014/03/'> marzo 2014 </option>
	<option value='http://www.citizenpost.it/2014/02/'> febbraio 2014 </option>
	<option value='http://www.citizenpost.it/2014/01/'> gennaio 2014 </option>
	<option value='http://www.citizenpost.it/2013/12/'> dicembre 2013 </option>
	<option value='http://www.citizenpost.it/2013/11/'> novembre 2013 </option>
	<option value='http://www.citizenpost.it/2013/10/'> ottobre 2013 </option>
	<option value='http://www.citizenpost.it/2013/09/'> settembre 2013 </option>
	<option value='http://www.citizenpost.it/2013/08/'> agosto 2013 </option>
	<option value='http://www.citizenpost.it/2013/07/'> luglio 2013 </option>
	<option value='http://www.citizenpost.it/2013/06/'> giugno 2013 </option>
	<option value='http://www.citizenpost.it/2013/05/'> maggio 2013 </option>
	<option value='http://www.citizenpost.it/2013/04/'> aprile 2013 </option>
	<option value='http://www.citizenpost.it/2013/03/'> marzo 2013 </option>
	<option value='http://www.citizenpost.it/2013/02/'> febbraio 2013 </option>
	<option value='http://www.citizenpost.it/2013/01/'> gennaio 2013 </option>
	<option value='http://www.citizenpost.it/2012/12/'> dicembre 2012 </option>
	<option value='http://www.citizenpost.it/2012/11/'> novembre 2012 </option>
	<option value='http://www.citizenpost.it/2012/10/'> ottobre 2012 </option>
	<option value='http://www.citizenpost.it/2012/09/'> settembre 2012 </option>
	<option value='http://www.citizenpost.it/2012/08/'> agosto 2012 </option>
	<option value='http://www.citizenpost.it/2012/07/'> luglio 2012 </option>
	<option value='http://www.citizenpost.it/2012/06/'> giugno 2012 </option>
	<option value='http://www.citizenpost.it/2012/05/'> maggio 2012 </option>
	<option value='http://www.citizenpost.it/2012/04/'> aprile 2012 </option>
	<option value='http://www.citizenpost.it/2012/03/'> marzo 2012 </option>
	<option value='http://www.citizenpost.it/2011/12/'> dicembre 2011 </option>
	<option value='http://www.citizenpost.it/2011/10/'> ottobre 2011 </option>
	<option value='http://www.citizenpost.it/2011/09/'> settembre 2011 </option>
	<option value='http://www.citizenpost.it/2011/08/'> agosto 2011 </option>
	<option value='http://www.citizenpost.it/2011/07/'> luglio 2011 </option>
	<option value='http://www.citizenpost.it/2011/06/'> giugno 2011 </option>
	<option value='http://www.citizenpost.it/2011/05/'> maggio 2011 </option>
	<option value='http://www.citizenpost.it/2011/02/'> febbraio 2011 </option>
	<option value='http://www.citizenpost.it/2010/12/'> dicembre 2010 </option>
	<option value='http://www.citizenpost.it/2010/11/'> novembre 2010 </option>
	<option value='http://www.citizenpost.it/2010/10/'> ottobre 2010 </option>
	<option value='http://www.citizenpost.it/2010/08/'> agosto 2010 </option>
	<option value='http://www.citizenpost.it/2010/07/'> luglio 2010 </option>
	<option value='http://www.citizenpost.it/2010/05/'> maggio 2010 </option>
	<option value='http://www.citizenpost.it/2010/03/'> marzo 2010 </option>
	<option value='http://www.citizenpost.it/2009/05/'> maggio 2009 </option>

		</select>
		</aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-39" class="widget widget_text"><h3 class="widget-title">Social</h3>			<div class="textwidget"><div align=center><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=108840245877435";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/CitizenPost/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><br><br>

<a href="https://twitter.com/CitizenPost" class="twitter-follow-button" data-show-count="false">Segui @CitizenPost</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright © 2017 CitizenPost.it | Interno 12 - Marketing e Comunicazione Online | REA SV 201495 - P. IVA 01727310094</p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.citizenpost.it/" title="Citizen Post &#8211; News Blog" rel="home">Citizen Post &#8211; News Blog</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Torna su">Top</a>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.citizenpost.it\/2018\/02\/05\/teflon-ptfe\/":20352};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'99227516',post:'20352',tz:'1',srv:'www.citizenpost.it'} ]);
	_stq.push([ 'clickTrackerInit', '99227516', '20352' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #8f366b;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare i servizi forniti ai lettori. Se decidi di continuare la navigazione dichiari di accettarne il loro uso. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Accetto</a><a href="http://www.citizenpost.it/privacy-policy/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Maggiori informazioni</a>
				</div>
			</div>
<!--[if lt IE 9]>
<script src="http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->


<iframe src="http://upstory.it/t.aspx?pID=5399" height="0" width="0" style="display:none;visibility:hidden"></iframe>

<meta name="alexaVerifyID" content="ztlrynDd5leyfQQrZTjKJ9_hGE8"/>
<meta name="google-site-verification" content="sPW67oC1Tz4nkQU3cXFxl3Z_Ga5ojA0DL6jFVmPoLEc" />

</body>
</html>