<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.citizenpost.it/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Latte detergente: come scegliere quello più adatto alla propria pelle</title>
<meta name="description" content="Il latte detergente è un prodotto di bellezza presente sul mercato da moltissimi anni, ma che le persone non hanno ancora ben chiaro a cosa serva."/>
<link rel="canonical" href="http://www.citizenpost.it/2017/12/14/latte-detergente/" />
<link rel="publisher" href="http://plus.google.com/+CitizenpostIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Latte detergente: come scegliere quello più adatto alla propria pelle" />
<meta property="og:description" content="Il latte detergente è un prodotto di bellezza presente sul mercato da moltissimi anni, ma che le persone non hanno ancora ben chiaro a cosa serva." />
<meta property="og:url" content="http://www.citizenpost.it/2017/12/14/latte-detergente/" />
<meta property="og:site_name" content="Citizen Post - News Blog" />
<meta property="article:publisher" content="http://www.facebook.com/CitizenPost" />
<meta property="article:author" content="http://www.facebook.com/CitizenPost" />
<meta property="article:tag" content="bellezza" />
<meta property="article:section" content="Salute e Benessere" />
<meta property="article:published_time" content="2017-12-14T18:00:54+01:00" />
<meta property="article:modified_time" content="2017-12-15T20:16:03+01:00" />
<meta property="og:updated_time" content="2017-12-15T20:16:03+01:00" />
<meta property="fb:admins" content="100004369213076" />
<meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il latte detergente è un prodotto di bellezza presente sul mercato da moltissimi anni, ma che le persone non hanno ancora ben chiaro a cosa serva." />
<meta name="twitter:title" content="Latte detergente: come scegliere quello più adatto alla propria pelle" />
<meta name="twitter:site" content="@CitizenPost" />
<meta name="twitter:image" content="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe.jpg" />
<meta name="twitter:creator" content="@CitizenPost" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.citizenpost.it\/","name":"Citizen Post - News Blog","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.citizenpost.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed" href="http://www.citizenpost.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Citizen Post - News Blog &raquo; Feed dei commenti" href="http://www.citizenpost.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.citizenpost.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.citizenpost.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.citizenpost.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/template.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/css/print.css?ver=4.9.1' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/dwqa-templates/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://www.citizenpost.it/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.citizenpost.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.citizenpost.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/jquery.infinitescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/custom.js?ver=4.9.1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/single-socials.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/jquery.mouse.move.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/jquery.swipe.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.citizenpost.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.citizenpost.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.citizenpost.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p6IlBO-5ci' />
<link rel="alternate" type="application/json+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F12%2F14%2Flatte-detergente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.citizenpost.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F12%2F14%2Flatte-detergente%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle" /><meta property="og:url" content="http://www.citizenpost.it/2017/12/14/latte-detergente/" /><meta property="og:image" content="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe-110x110.jpg" /><meta property="og:description" content="Il latte detergente è un prodotto di bellezza presente sul mercato da moltissimi anni, ma che le persone non hanno ancora ben chiaro a cosa serva, cosa contenga, come si usa. Esso è un’emulsione fluida necessaria alla pulizia delicata del viso, capace di detergere mantenendo però intatto il film protettivo della pelle. Il latte detergente&lt;a href=&quot;http://www.citizenpost.it/2017/12/14/latte-detergente/&quot; title=&quot;Continua&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/logo-cp.png);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/img/favicon.ico"><link rel="amphtml" href="http://www.citizenpost.it/2017/12/14/latte-detergente/amp/" /><link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.citizenpost.it/wp-content/uploads/2013/03/cropped-cp-270x270.png" />
<!-- BEGIN GADWP v5.1.2.4 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-33056949-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5796324749198355",
    enable_page_level_ads: true
  });
</script></head><body class="post-template-default single single-post postid-19982 single-format-standard desktop  not-login group-blog" >	<header id="masthead" class="site-header" role="banner">	    <div class="container">	    	<div id="header">	    		<div class="row">	           		<div id="branding" class="span3 visible-desktop">		                <h1>		                	<a href="http://www.citizenpost.it/" title="Citizen Post &#8211; News Blog" rel="home">		                		Citizen Post &#8211; News Blog		                	</a>		                </h1>		            </div>		            		            <div id="sidebar-header" class="span9">	            		<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="right"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=amu&banner=15K85WEFA3T1YG46Q3G2&f=ifr&linkID=36a8796fd5eafb6e573b58756f1a54b5&t=citipost07-21&tracking_id=citipost07-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside>		            </div>		            		        </div>	        </div>	        		            <div class="btn-group top-news">				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Articoli recenti <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">17 December 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/" title="Capodanno a Sassari con Piero Pelù: il programma della serata"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/piero-pelù-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Piero Pelù" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/" title="Capodanno a Sassari con Piero Pelù: il programma della serata"> Capodanno a Sassari con Piero Pelù: il programma della serata </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/15/conto-corrente-chebanca-opinioni/" title="Opinioni sul Conto Corrente CheBanca: conviene davvero?"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/conto-deposito-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Conti di deposito in Italia" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/15/conto-corrente-chebanca-opinioni/" title="Opinioni sul Conto Corrente CheBanca: conviene davvero?"> Opinioni sul Conto Corrente CheBanca: conviene davvero? </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/15/regole-traduzione-italiano/" title="Le regole da conoscere per effettuare una buona traduzione"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/corso-inglese-per-adulti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Corso d&#039;inglese per adulti" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/15/regole-traduzione-italiano/" title="Le regole da conoscere per effettuare una buona traduzione"> Le regole da conoscere per effettuare una buona traduzione </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/15/arredamento-giardino/" title="Idee per l&#8217;arredamento del giardino"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/arredare-giardino-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Arredare giardino" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/15/arredamento-giardino/" title="Idee per l&#8217;arredamento del giardino"> Idee per l&#8217;arredamento del giardino </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/14/latte-detergente/" title="Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Crema viso antirughe" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/14/latte-detergente/" title="Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle"> Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/13/vacanza-a-gallipoli/" title="Una vacanza perfetta con i propri bambini: la spiaggia bandiera verde di Gallipoli"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/gallipoli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vacanza a Gallipoli" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/13/vacanza-a-gallipoli/" title="Una vacanza perfetta con i propri bambini: la spiaggia bandiera verde di Gallipoli"> Una vacanza perfetta con i propri bambini: la spiaggia bandiera verde di Gallipoli </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/13/pareti-divisorie-cartongesso/" title="Pareti divisorie in cartongesso, tutti i vantaggi per l&#8217;arredo dell&#8217;ufficio"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/pareti-divisorie-cartongesso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Pareti divisorie cartongesso" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/13/pareti-divisorie-cartongesso/" title="Pareti divisorie in cartongesso, tutti i vantaggi per l&#8217;arredo dell&#8217;ufficio"> Pareti divisorie in cartongesso, tutti i vantaggi per l&#8217;arredo dell&#8217;ufficio </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/13/investimenti-revisione-trimestrale/" title="Investimenti: revisione trimestrale"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/etf-petrolio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Investire in ETF petrolio" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/13/investimenti-revisione-trimestrale/" title="Investimenti: revisione trimestrale"> Investimenti: revisione trimestrale </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/12/youtube-lancia-reels/" title="YouTube lancia Reels: le nuove storie per il canale video"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/aumentare-visualizzazioni-youtube-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come aumentare visualizzazioni Youtube" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/12/youtube-lancia-reels/" title="YouTube lancia Reels: le nuove storie per il canale video"> YouTube lancia Reels: le nuove storie per il canale video </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/12/sigarette-elettroniche/" title="Sigarette elettroniche: cosa sono e perché sceglierle"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/sigarette-elettroniche-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sigarette elettroniche" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/12/sigarette-elettroniche/" title="Sigarette elettroniche: cosa sono e perché sceglierle"> Sigarette elettroniche: cosa sono e perché sceglierle </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/12/marketing-per-centro-estetico/" title="Il marketing per lanciare un centro estetico: dalla stampa flyer ai social network"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/tendenze-2016-unghie-viso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Tendenze nail art unghie" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/12/marketing-per-centro-estetico/" title="Il marketing per lanciare un centro estetico: dalla stampa flyer ai social network"> Il marketing per lanciare un centro estetico: dalla stampa flyer ai social network </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/11/traslochi-a-bergamo/" title="Traslochi a Bergamo: come scegliere la ditta che fa più al caso proprio"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/costo-trasloco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Costo trasloco" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/11/traslochi-a-bergamo/" title="Traslochi a Bergamo: come scegliere la ditta che fa più al caso proprio"> Traslochi a Bergamo: come scegliere la ditta che fa più al caso proprio </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/" title="L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/europa-indipendentismo-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Indipendentismo in Europa" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/" title="L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa"> L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/07/bracciali-di-tendenza-2018/" title="I bracciali di tendenza per il 2018"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/bracciali-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Tendenze bracciali 2018" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/07/bracciali-di-tendenza-2018/" title="I bracciali di tendenza per il 2018"> I bracciali di tendenza per il 2018 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.citizenpost.it/2017/12/07/vantaggi-auto-ibride/" title="I vantaggi delle auto ibride"><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/auto-ibride-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vantaggi auto ibride" /></a></div>
                    <div class="topnews-title"><a href="http://www.citizenpost.it/2017/12/07/vantaggi-auto-ibride/" title="I vantaggi delle auto ibride"> I vantaggi delle auto ibride </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>					    <div class="wrap-navigation">		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">		            <div class="navbar-inner">						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">							<span class="icon-bar"></span>							<span class="icon-bar"></span>							<span class="icon-bar"></span>						</button>						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >							<i class="icon-search"></i>						</button>						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.citizenpost.it/">DW Focus</a>																	<ul class="social-links visible-desktop">														<li class="facebook"><a target="_blank" href="http://www.facebook.com/CitizenPost" title="Facebook"><i class="icon-facebook"></i></a></li>																					<li class="twitter"><a target="_blank" href="http://www.twitter.com/CitizenPost" title="Twitter"><i class="icon-twitter"></i></a></li>																					<li class="google-plus"><a target="_blank" href="http://plus.google.com/+Citizenpostit" title="Google Plus"><i class="icon-google-plus"></i></a></li>														                                                        <li class="instagram"><a target="_blank" href="https://www.instagram.com/citizenpost.it/" title="Instagram"><i class="icon-instagram"></i></a></li>
    														<li class="rss"><a href="http://feeds.feedburner.com/citizenpost" title="Rss"><i class="icon-rss"></i></a></li>																				</ul><!-- End social links -->						<div class="search-collapse collapse">								<form method="get" name="searchForm" class="searchForm" action="http://www.citizenpost.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Cerca nel sito&hellip;" />
		<input type="submit" class="submit" name="submit" value="Cerca" />
	</form>
						</div>						<div class="nav-collapse collapse">							<ul id="menu-menu" class="nav"><li id="menu-item-1087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1087 0"><a href="http://www.citizenpost.it/">Home</a></li>
<li id="menu-item-7073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-7073 color-none 0"><a href="http://www.citizenpost.it/temi/">Temi</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-13041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13041 active color-none 1"><a href="http://www.citizenpost.it/politica-e-lavoro/">Politica e Lavoro</a></li>
	<li id="menu-item-13047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13047 color-none 1"><a href="http://www.citizenpost.it/diritti-e-giustizia/">Diritti e Giustizia</a></li>
	<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10524 color-none 1"><a href="http://www.citizenpost.it/economia-e-finanza/">Economia e Finanza</a></li>
	<li id="menu-item-13039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13039 color-none 1"><a href="http://www.citizenpost.it/attualita-e-cronaca/">Attualità e Cronaca</a></li>
	<li id="menu-item-13040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13040 color-none 1"><a href="http://www.citizenpost.it/ecologia-e-ambiente/">Ecologia e Ambiente</a></li>
	<li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15670 color-none 1"><a href="http://www.citizenpost.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-10691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10691 color-none 1"><a href="http://www.citizenpost.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-10692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10692 color-none 1"><a href="http://www.citizenpost.it/cinema-e-tv/">Cinema e Televisione</a></li>
	<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977 color-none 1"><a href="http://www.citizenpost.it/tecnologia-e-internet/">Tecnologia e Internet</a></li>
	<li id="menu-item-2979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2979 color-none 1"><a href="http://www.citizenpost.it/sport-e-tempo-libero/">Sport e Tempo libero</a></li>
	<li id="menu-item-17084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17084 color-none 1"><a href="http://www.citizenpost.it/bici-e-motori/">Bici e Motori</a></li>
	<li id="menu-item-15669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15669 color-none 1"><a href="http://www.citizenpost.it/viaggi-e-turismo/">Viaggi e Turismo</a></li>
	<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16644 color-none 1"><a href="http://www.citizenpost.it/moda-e-tendenze/">Moda e Tendenze</a></li>
	<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645 color-none 1"><a href="http://www.citizenpost.it/casa-e-design/">Casa e Design</a></li>
	<li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16643 color-none 1"><a href="http://www.citizenpost.it/cucina-e-ricette/">Cucina e Ricette</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-13041'><ul id='mn-latest-13041'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/europa-indipendentismo-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Indipendentismo in Europa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'> L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/30/diventare-giornalista-cagliari/' title='Come diventare giornalista a Cagliari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/diventare-giornalista-cagliari-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come diventare giornalista a Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/30/diventare-giornalista-cagliari/' title='Come diventare giornalista a Cagliari'> Come diventare giornalista a Cagliari</a><span> - 30 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/15/calendari-e-agende-personalizzate/' title='Come curare l’immagine aziendale con agende e calendari personalizzati'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/agende-calendari-personalizzati-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Agende e calendari personalizzati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/15/calendari-e-agende-personalizzate/' title='Come curare l’immagine aziendale con agende e calendari personalizzati'> Come curare l’immagine aziendale con agende e calendari personalizzati</a><span> - 15 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/09/23/giffi-noleggi-l-aquila/' title='Giffi Noleggi continua l&#8217;espansione: nuova sede a L&#8217;Aquila per l&#8217;azienda avezzanese'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/giffi-noleggi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giffi Noleggi L&#039;Aquila" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/09/23/giffi-noleggi-l-aquila/' title='Giffi Noleggi continua l&#8217;espansione: nuova sede a L&#8217;Aquila per l&#8217;azienda avezzanese'> Giffi Noleggi continua l&#8217;espansione: nuova sede a L&#8217;Aquila per l&#8217;azienda avezzanese</a><span> - 23 September 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/09/19/cartelline-portadocumenti-personalizzate/' title='Comunicare un&#8217;immagine aziendale professionale con le cartelline portadocumenti personalizzate'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/cartelline-personalizzate-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cartelline portadocumenti personalizzate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/09/19/cartelline-portadocumenti-personalizzate/' title='Comunicare un&#8217;immagine aziendale professionale con le cartelline portadocumenti personalizzate'> Comunicare un&#8217;immagine aziendale professionale con le cartelline portadocumenti personalizzate</a><span> - 19 September 2017</span></div></li></ul><a href='http://www.citizenpost.it/politica-e-lavoro/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13047'><ul id='mn-latest-13047'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/14/giornata-internazionale-diritti-infanzia-adolescenza/' title='Perché si celebra la Giornata Internazionale dei diritti dell’infanzia e dell’adolescenza?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/giornata-mondiale-diritti-bambini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giornata mondiale diritti infanzia e adolescenza" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/14/giornata-internazionale-diritti-infanzia-adolescenza/' title='Perché si celebra la Giornata Internazionale dei diritti dell’infanzia e dell’adolescenza?'> Perché si celebra la Giornata Internazionale dei diritti dell’infanzia e dell’adolescenza?</a><span> - 14 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/02/consulenza-legale-gratis/' title='4 casi in cui non hai diritto all&#8217;avvocato gratis'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/riforma-della-prescrizione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riforma della prescrizione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/02/consulenza-legale-gratis/' title='4 casi in cui non hai diritto all&#8217;avvocato gratis'> 4 casi in cui non hai diritto all&#8217;avvocato gratis</a><span> - 2 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/08/sardegna-pride-2017/' title='Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/sardegna-pride-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sardegna Pride 2017 a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/08/sardegna-pride-2017/' title='Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti'> Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti</a><span> - 8 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/vladimir-putin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Putin leggi propaganda gay" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'> Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;</a><span> - 20 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'> Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario</a><span> - 22 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/diritti-e-giustizia/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10524'><ul id='mn-latest-10524'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/15/conto-corrente-chebanca-opinioni/' title='Opinioni sul Conto Corrente CheBanca: conviene davvero?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/conto-deposito-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Conti di deposito in Italia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/15/conto-corrente-chebanca-opinioni/' title='Opinioni sul Conto Corrente CheBanca: conviene davvero?'> Opinioni sul Conto Corrente CheBanca: conviene davvero?</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/13/investimenti-revisione-trimestrale/' title='Investimenti: revisione trimestrale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/etf-petrolio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Investire in ETF petrolio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/13/investimenti-revisione-trimestrale/' title='Investimenti: revisione trimestrale'> Investimenti: revisione trimestrale</a><span> - 13 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/dare-valore-gioielli-oro/' title='Dare un valore ai propri gioielli e oggetti d&#8217;oro: le linee guida'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/valutazione-gioielli-oro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Valutazione gioielli in oro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/dare-valore-gioielli-oro/' title='Dare un valore ai propri gioielli e oggetti d&#8217;oro: le linee guida'> Dare un valore ai propri gioielli e oggetti d&#8217;oro: le linee guida</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/27/crm-utili-anche-per-pmi/' title='CRM: sono utili anche per le PMI?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/marketing-pmi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Web marketing per PMI" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/27/crm-utili-anche-per-pmi/' title='CRM: sono utili anche per le PMI?'> CRM: sono utili anche per le PMI?</a><span> - 27 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/27/azioni-italiane-2018/' title='Azioni italiane: su cosa investire nel 2018?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/broker-finanziario-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cosa fa il broker finanziario" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/27/azioni-italiane-2018/' title='Azioni italiane: su cosa investire nel 2018?'> Azioni italiane: su cosa investire nel 2018?</a><span> - 27 November 2017</span></div></li></ul><a href='http://www.citizenpost.it/economia-e-finanza/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13039'><ul id='mn-latest-13039'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/15/regole-traduzione-italiano/' title='Le regole da conoscere per effettuare una buona traduzione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/corso-inglese-per-adulti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Corso d&#039;inglese per adulti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/15/regole-traduzione-italiano/' title='Le regole da conoscere per effettuare una buona traduzione'> Le regole da conoscere per effettuare una buona traduzione</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/cagliari-viaggio-della-costituzione/' title='Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/grenaches-du-monde-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ex Manifattura Tabacchi di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/cagliari-viaggio-della-costituzione/' title='Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;'> Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;</a><span> - 6 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/29/manutenzione-estintori-normativa-edifici-pubblici/' title='Manutenzione estintori: la normativa per gli edifici pubblici'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/manutenzione-estintori-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Manutenzione estintori" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/29/manutenzione-estintori-normativa-edifici-pubblici/' title='Manutenzione estintori: la normativa per gli edifici pubblici'> Manutenzione estintori: la normativa per gli edifici pubblici</a><span> - 29 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/17/sassari-antifascista/' title='Sassari città antifascista: cosa prevede l&#8217;applicazione dell&#8217;odg'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/sassari-antifascista-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ODG Sassari Antifascista" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/17/sassari-antifascista/' title='Sassari città antifascista: cosa prevede l&#8217;applicazione dell&#8217;odg'> Sassari città antifascista: cosa prevede l&#8217;applicazione dell&#8217;odg</a><span> - 17 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/17/osservatorio-cybercrime-sardegna/' title='Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/Osservatorio-Cybercrime-Sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Osservatorio Cybercrime Sardegna a Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/17/osservatorio-cybercrime-sardegna/' title='Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna'> Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna</a><span> - 17 November 2017</span></div></li></ul><a href='http://www.citizenpost.it/attualita-e-cronaca/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13040'><ul id='mn-latest-13040'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/15/centro-di-riuso-sassari/' title='Apre a Sassari il primo centro di riuso della Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/centro-di-riuso-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Centro di riuso Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/15/centro-di-riuso-sassari/' title='Apre a Sassari il primo centro di riuso della Sardegna'> Apre a Sassari il primo centro di riuso della Sardegna</a><span> - 15 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/28/allevamento-galline-in-casa/' title='I vantaggi di avere un piccolo allevamento in casa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/galline-ovaiole-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Allevamento galline ovaiole in casa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/28/allevamento-galline-in-casa/' title='I vantaggi di avere un piccolo allevamento in casa'> I vantaggi di avere un piccolo allevamento in casa</a><span> - 28 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/22/smaltimento-eternit-milano/' title='Smaltimento eternit a Milano: ecco a chi affidarsi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/smaltimento-eternit-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Smaltimento eternit e bonifica amianto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/22/smaltimento-eternit-milano/' title='Smaltimento eternit a Milano: ecco a chi affidarsi'> Smaltimento eternit a Milano: ecco a chi affidarsi</a><span> - 22 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/20/vertical-farm-metodo-coltivazione/' title='Vertical Farm: il nuovo metodo di coltivazione alla portata di tutti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/vertical-farm-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vertical Farm coltivazione in verticale" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/20/vertical-farm-metodo-coltivazione/' title='Vertical Farm: il nuovo metodo di coltivazione alla portata di tutti'> Vertical Farm: il nuovo metodo di coltivazione alla portata di tutti</a><span> - 20 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/10/universita-di-sassari-in-peru/' title='L&#8217;Università di Sassari in Perù: proteggere l&#8217;ambiente con le coltivazioni di bambù'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/università-di-sassari-in-perù-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Progetto per le coltivazioni di bambù" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/10/universita-di-sassari-in-peru/' title='L&#8217;Università di Sassari in Perù: proteggere l&#8217;ambiente con le coltivazioni di bambù'> L&#8217;Università di Sassari in Perù: proteggere l&#8217;ambiente con le coltivazioni di bambù</a><span> - 10 July 2017</span></div></li></ul><a href='http://www.citizenpost.it/ecologia-e-ambiente/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15670'><ul id='mn-latest-15670'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/14/latte-detergente/' title='Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Crema viso antirughe" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/14/latte-detergente/' title='Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle'> Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle</a><span> - 14 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/12/sigarette-elettroniche/' title='Sigarette elettroniche: cosa sono e perché sceglierle'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/sigarette-elettroniche-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sigarette elettroniche" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/12/sigarette-elettroniche/' title='Sigarette elettroniche: cosa sono e perché sceglierle'> Sigarette elettroniche: cosa sono e perché sceglierle</a><span> - 12 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/01/neurofeedback-mente-autism/' title='Come viene giudicato “Mente Autism” da un&#8217;insegnante'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/mente-autism-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mente Autism" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/01/neurofeedback-mente-autism/' title='Come viene giudicato “Mente Autism” da un&#8217;insegnante'> Come viene giudicato “Mente Autism” da un&#8217;insegnante</a><span> - 1 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/17/giornata-mondiale-prematurita-cagliari/' title='Giornata Mondiale della Prematurità a Cagliari: la torre del Bastione di Saint Remy illuminata di blu'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/17/giornata-mondiale-prematurita-cagliari/' title='Giornata Mondiale della Prematurità a Cagliari: la torre del Bastione di Saint Remy illuminata di blu'> Giornata Mondiale della Prematurità a Cagliari: la torre del Bastione di Saint Remy illuminata di blu</a><span> - 17 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/08/tosse-secca-e-tosse-grassa-cure/' title='Tosse secca e tosse grassa: come riconoscerle e curarle'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/tosse-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Tosse secca e grassa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/08/tosse-secca-e-tosse-grassa-cure/' title='Tosse secca e tosse grassa: come riconoscerle e curarle'> Tosse secca e tosse grassa: come riconoscerle e curarle</a><span> - 8 November 2017</span></div></li></ul><a href='http://www.citizenpost.it/salute-e-benessere/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10691'><ul id='mn-latest-10691'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/' title='Capodanno a Sassari con Piero Pelù: il programma della serata'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/piero-pelù-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Piero Pelù" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/' title='Capodanno a Sassari con Piero Pelù: il programma della serata'> Capodanno a Sassari con Piero Pelù: il programma della serata</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/natale-a-sassari-2017/' title='Natale a Sassari 2017: tra novità e graditi ritorni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/natale-a-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma del Natale a Sassari 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/natale-a-sassari-2017/' title='Natale a Sassari 2017: tra novità e graditi ritorni'> Natale a Sassari 2017: tra novità e graditi ritorni</a><span> - 6 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/premio-aidda-sardegna-2017/' title='Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/settimana-europea-della-mobilità-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Palazzo Civico di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/premio-aidda-sardegna-2017/' title='Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017'> Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/natale-a-porto-torres-programma/' title='Natale a Porto Torres: presentato il programma degli eventi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/natale-porto-torres-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma di Natale a Porto Torres" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/natale-a-porto-torres-programma/' title='Natale a Porto Torres: presentato il programma degli eventi'> Natale a Porto Torres: presentato il programma degli eventi</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/30/sassari-natale-casa-serena/' title='A Sassari il Natale comincia da Casa Serena'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/presepe-casa-serena-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Natale a Casa Serena Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/30/sassari-natale-casa-serena/' title='A Sassari il Natale comincia da Casa Serena'> A Sassari il Natale comincia da Casa Serena</a><span> - 30 November 2017</span></div></li></ul><a href='http://www.citizenpost.it/cultura-e-spettacolo/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-10692'><ul id='mn-latest-10692'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/babel-film-festival-2017/' title='Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/JacopoCullin_DeuTiAmu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma Babel Film Festival 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/babel-film-festival-2017/' title='Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti'> Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/04/emmy-awards-2017/' title='Emmy Awards: c’è anche The Young Pope'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/08/emmy-awards-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Emmy Awards 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/04/emmy-awards-2017/' title='Emmy Awards: c’è anche The Young Pope'> Emmy Awards: c’è anche The Young Pope</a><span> - 4 August 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/01/uomini-e-donne-anticipazioni-nuova-stagione/' title='Indiscrezioni sulla nuova stagione di Uomini e Donne'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/uomini-e-donne-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Uomini e Donne anticipazioni" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/01/uomini-e-donne-anticipazioni-nuova-stagione/' title='Indiscrezioni sulla nuova stagione di Uomini e Donne'> Indiscrezioni sulla nuova stagione di Uomini e Donne</a><span> - 1 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/02/spot-pubblicitari-nello-spazio/' title='L&#8217;uomo e lo spazio: tra sogno e pubblicità'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/spot-pubblicitari-spazio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spot pubblicitari nello spazio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/02/spot-pubblicitari-nello-spazio/' title='L&#8217;uomo e lo spazio: tra sogno e pubblicità'> L&#8217;uomo e lo spazio: tra sogno e pubblicità</a><span> - 2 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/arrival-amy-adams-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trailer di Arrival con Amy Adams" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'> Arrival: data di uscita, trama e trailer del film con Amy Adams</a><span> - 19 January 2017</span></div></li></ul><a href='http://www.citizenpost.it/cinema-e-tv/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2977'><ul id='mn-latest-2977'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/12/youtube-lancia-reels/' title='YouTube lancia Reels: le nuove storie per il canale video'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/aumentare-visualizzazioni-youtube-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come aumentare visualizzazioni Youtube" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/12/youtube-lancia-reels/' title='YouTube lancia Reels: le nuove storie per il canale video'> YouTube lancia Reels: le nuove storie per il canale video</a><span> - 12 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/12/marketing-per-centro-estetico/' title='Il marketing per lanciare un centro estetico: dalla stampa flyer ai social network'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/tendenze-2016-unghie-viso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Tendenze nail art unghie" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/12/marketing-per-centro-estetico/' title='Il marketing per lanciare un centro estetico: dalla stampa flyer ai social network'> Il marketing per lanciare un centro estetico: dalla stampa flyer ai social network</a><span> - 12 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/traduzioni-seo-motori-ricerca/' title='Traduzioni SEO per i motori di ricerca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/consulente-seo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Consulente SEO" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/traduzioni-seo-motori-ricerca/' title='Traduzioni SEO per i motori di ricerca'> Traduzioni SEO per i motori di ricerca</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/04/aprire-un-ecommerce/' title='Perché aprire un e-commerce?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/e-commerce-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sviluppo e-commerce Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/04/aprire-un-ecommerce/' title='Perché aprire un e-commerce?'> Perché aprire un e-commerce?</a><span> - 4 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/02/guadagnare-con-youtube/' title='Guadagnare con YouTube: quante visualizzazioni occorrono?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/aumentare-visualizzazioni-youtube-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come aumentare visualizzazioni Youtube" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/02/guadagnare-con-youtube/' title='Guadagnare con YouTube: quante visualizzazioni occorrono?'> Guadagnare con YouTube: quante visualizzazioni occorrono?</a><span> - 2 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/tecnologia-e-internet/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2979'><ul id='mn-latest-2979'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/aprire-sala-feste-bambini/' title='Come aprire una sala feste per bambini'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/sale-feste-bambini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sale feste per bambini" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/aprire-sala-feste-bambini/' title='Come aprire una sala feste per bambini'> Come aprire una sala feste per bambini</a><span> - 6 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/04/migliori-orologi-fitness/' title='I migliori orologi per il fitness: caratteristiche e modelli'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/orologi-fitness-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Migliori orologi fitness" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/04/migliori-orologi-fitness/' title='I migliori orologi per il fitness: caratteristiche e modelli'> I migliori orologi per il fitness: caratteristiche e modelli</a><span> - 4 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/23/organizzare-capodanno/' title='Come organizzare il Capodanno, tra cene e frasi di buon anno'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/Rimini-Natale-2015-foto-da-facebook-Comune-3-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Capodanno 2015 a Rimini" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/23/organizzare-capodanno/' title='Come organizzare il Capodanno, tra cene e frasi di buon anno'> Come organizzare il Capodanno, tra cene e frasi di buon anno</a><span> - 23 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/24/halloween-2017-italia/' title='Halloween 2017 in Italia, feste ed eventi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/halloween-gardaland-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Halloween 2017 in Italia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/24/halloween-2017-italia/' title='Halloween 2017 in Italia, feste ed eventi'> Halloween 2017 in Italia, feste ed eventi</a><span> - 24 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/13/salone-nautico-internazionale-genova/' title='La 57° edizione del Salone Nautico Internazionale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/salone-nautico-genova-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Salone Nautico Genova 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/13/salone-nautico-internazionale-genova/' title='La 57° edizione del Salone Nautico Internazionale'> La 57° edizione del Salone Nautico Internazionale</a><span> - 13 October 2017</span></div></li></ul><a href='http://www.citizenpost.it/sport-e-tempo-libero/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-17084'><ul id='mn-latest-17084'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/vantaggi-auto-ibride/' title='I vantaggi delle auto ibride'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/auto-ibride-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vantaggi auto ibride" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/vantaggi-auto-ibride/' title='I vantaggi delle auto ibride'> I vantaggi delle auto ibride</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/23/scegliere-seggiolino-auto/' title='Come scegliere il seggiolino per l’auto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/seggiolino-auto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Miglior seggiolino auto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/23/scegliere-seggiolino-auto/' title='Come scegliere il seggiolino per l’auto'> Come scegliere il seggiolino per l’auto</a><span> - 23 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/23/sostituire-un-parabrezza/' title='Come sostituire un parabrezza'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/parabrezza-auto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sostituire parabrezza" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/23/sostituire-un-parabrezza/' title='Come sostituire un parabrezza'> Come sostituire un parabrezza</a><span> - 23 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/19/auto-a-noleggio/' title='Il nuovo modo di pensare l’auto: il noleggio a lungo termine'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/noleggio-auto-a-lungo-termine-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come noleggiare un auto a lungo termine" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/19/auto-a-noleggio/' title='Il nuovo modo di pensare l’auto: il noleggio a lungo termine'> Il nuovo modo di pensare l’auto: il noleggio a lungo termine</a><span> - 19 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/06/tappetini-per-auto-in-gomma/' title='Tappetini per auto in gomma: 5 buone ragioni per sceglierli'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/compravendita-auto-usate-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Compravendita auto usate" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/06/tappetini-per-auto-in-gomma/' title='Tappetini per auto in gomma: 5 buone ragioni per sceglierli'> Tappetini per auto in gomma: 5 buone ragioni per sceglierli</a><span> - 6 October 2017</span></div></li></ul><a href='http://www.citizenpost.it/bici-e-motori/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15669'><ul id='mn-latest-15669'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/13/vacanza-a-gallipoli/' title='Una vacanza perfetta con i propri bambini: la spiaggia bandiera verde di Gallipoli'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/gallipoli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vacanza a Gallipoli" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/13/vacanza-a-gallipoli/' title='Una vacanza perfetta con i propri bambini: la spiaggia bandiera verde di Gallipoli'> Una vacanza perfetta con i propri bambini: la spiaggia bandiera verde di Gallipoli</a><span> - 13 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/04/dove-andare-ponte-dell-immacolata/' title='Dove andare per il ponte dell&#8217;Immacolata?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/alhambra-granada-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alhambra Granada" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/04/dove-andare-ponte-dell-immacolata/' title='Dove andare per il ponte dell&#8217;Immacolata?'> Dove andare per il ponte dell&#8217;Immacolata?</a><span> - 4 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/02/cosa-vedere-in-sicilia/' title='Cosa vedere in Sicilia: consigli e suggerimenti sulle principali mete turistiche dell&#8217;isola'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/taormina-sicilia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cosa vedere in Sicilia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/02/cosa-vedere-in-sicilia/' title='Cosa vedere in Sicilia: consigli e suggerimenti sulle principali mete turistiche dell&#8217;isola'> Cosa vedere in Sicilia: consigli e suggerimenti sulle principali mete turistiche dell&#8217;isola</a><span> - 2 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/29/noleggiare-jet-privato/' title='Noleggiare un jet privato: una tendenza in forte crescita'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/noleggiare-jet-privato-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Noleggiare jet privato" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/29/noleggiare-jet-privato/' title='Noleggiare un jet privato: una tendenza in forte crescita'> Noleggiare un jet privato: una tendenza in forte crescita</a><span> - 29 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/03/cosa-vedere-a-cagliari/' title='Cagliari in inverno: 4 luoghi assolutamente da vedere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/03/cosa-vedere-a-cagliari/' title='Cagliari in inverno: 4 luoghi assolutamente da vedere'> Cagliari in inverno: 4 luoghi assolutamente da vedere</a><span> - 3 November 2017</span></div></li></ul><a href='http://www.citizenpost.it/viaggi-e-turismo/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16644'><ul id='mn-latest-16644'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/bracciali-di-tendenza-2018/' title='I bracciali di tendenza per il 2018'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/bracciali-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Tendenze bracciali 2018" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/bracciali-di-tendenza-2018/' title='I bracciali di tendenza per il 2018'> I bracciali di tendenza per il 2018</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/04/capelli-tendenze-autunno-inverno-2017/' title='Cura dei capelli: nuove tendenze autunno-inverno 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/moda-capelli-autunno-inverno-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Moda capelli autunno-inverno 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/04/capelli-tendenze-autunno-inverno-2017/' title='Cura dei capelli: nuove tendenze autunno-inverno 2017'> Cura dei capelli: nuove tendenze autunno-inverno 2017</a><span> - 4 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/24/black-friday-amazon-2017-migliori-offerte/' title='Black Friday Amazon 2017: migliori offerte'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/black-friday-amazon-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Black Friday Amazon migliori offerte" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/24/black-friday-amazon-2017-migliori-offerte/' title='Black Friday Amazon 2017: migliori offerte'> Black Friday Amazon 2017: migliori offerte</a><span> - 24 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/23/black-friday-2017/' title='Black Friday: 3 consigli per affrontarlo al meglio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/black-friday-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Black Friday 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/23/black-friday-2017/' title='Black Friday: 3 consigli per affrontarlo al meglio'> Black Friday: 3 consigli per affrontarlo al meglio</a><span> - 23 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/22/tendenze-autunno-inverno-2017-18/' title='Moda donna: le nuove tendenze autunno inverno 2017/18'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/moda-autunno-abbigliamento-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Moda autunno abbigliamento" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/22/tendenze-autunno-inverno-2017-18/' title='Moda donna: le nuove tendenze autunno inverno 2017/18'> Moda donna: le nuove tendenze autunno inverno 2017/18</a><span> - 22 November 2017</span></div></li></ul><a href='http://www.citizenpost.it/moda-e-tendenze/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16645'><ul id='mn-latest-16645'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/15/arredamento-giardino/' title='Idee per l&#8217;arredamento del giardino'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/arredare-giardino-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Arredare giardino" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/15/arredamento-giardino/' title='Idee per l&#8217;arredamento del giardino'> Idee per l&#8217;arredamento del giardino</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/13/pareti-divisorie-cartongesso/' title='Pareti divisorie in cartongesso, tutti i vantaggi per l&#8217;arredo dell&#8217;ufficio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/pareti-divisorie-cartongesso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Pareti divisorie cartongesso" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/13/pareti-divisorie-cartongesso/' title='Pareti divisorie in cartongesso, tutti i vantaggi per l&#8217;arredo dell&#8217;ufficio'> Pareti divisorie in cartongesso, tutti i vantaggi per l&#8217;arredo dell&#8217;ufficio</a><span> - 13 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/11/traslochi-a-bergamo/' title='Traslochi a Bergamo: come scegliere la ditta che fa più al caso proprio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/costo-trasloco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Costo trasloco" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/11/traslochi-a-bergamo/' title='Traslochi a Bergamo: come scegliere la ditta che fa più al caso proprio'> Traslochi a Bergamo: come scegliere la ditta che fa più al caso proprio</a><span> - 11 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/16/bomboniere-di-design-matrimonio/' title='Bomboniere di design: idee originali per il proprio matrimonio'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/bomboniere-di-design-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Bomboniere di design per matrimonio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/16/bomboniere-di-design-matrimonio/' title='Bomboniere di design: idee originali per il proprio matrimonio'> Bomboniere di design: idee originali per il proprio matrimonio</a><span> - 16 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/15/mobili-design-arredamento-casa/' title='Come arredare casa con i mobili di design'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/mobili-design-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Arredare casa con i mobili design" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/15/mobili-design-arredamento-casa/' title='Come arredare casa con i mobili di design'> Come arredare casa con i mobili di design</a><span> - 15 November 2017</span></div></li></ul><a href='http://www.citizenpost.it/casa-e-design/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16643'><ul id='mn-latest-16643'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/06/food-blogger-irene-milito/' title='Food Blogging: recensione del sito di ricette di Irene Milito'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/food-blogger-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Food Blogger Irene Milito" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/06/food-blogger-irene-milito/' title='Food Blogging: recensione del sito di ricette di Irene Milito'> Food Blogging: recensione del sito di ricette di Irene Milito</a><span> - 6 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/16/riconoscere-buon-vino-suono-tappo/' title='Il suono del buon vino'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/vino-tappo-sughero-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riconoscere buon vino dal tappo di sughero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/16/riconoscere-buon-vino-suono-tappo/' title='Il suono del buon vino'> Il suono del buon vino</a><span> - 16 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/15/igiene-sicurezza-ristoranti/' title='Igiene e sicurezza nell&#8217;ambiente ristorativo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/sicurezza-e-igiene-nei-ristoranti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sicurezza e igiene nei ristoranti" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/15/igiene-sicurezza-ristoranti/' title='Igiene e sicurezza nell&#8217;ambiente ristorativo'> Igiene e sicurezza nell&#8217;ambiente ristorativo</a><span> - 15 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/09/15/muffin-al-cioccolato-ricetta/' title='Muffin al cioccolato: ricetta semplice e gustosa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/pirottini-per-dolci-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Pirottini per dolci" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/09/15/muffin-al-cioccolato-ricetta/' title='Muffin al cioccolato: ricetta semplice e gustosa'> Muffin al cioccolato: ricetta semplice e gustosa</a><span> - 15 September 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/09/14/comprare-ricambi-cucina/' title='Dove comprare i ricambi per la cucina'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/riparazione-lavastoviglie-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Guasti e riparazione lavastoviglie" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/09/14/comprare-ricambi-cucina/' title='Dove comprare i ricambi per la cucina'> Dove comprare i ricambi per la cucina</a><span> - 14 September 2017</span></div></li></ul><a href='http://www.citizenpost.it/cucina-e-ricette/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-7071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7071 color-none 0"><a href="http://www.citizenpost.it/media/">Media</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077 active color-none 1"><a href="http://www.citizenpost.it/notizie/">Notizie</a></li>
	<li id="menu-item-7080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7080 color-none 1"><a href="http://www.citizenpost.it/bollettini/">Bollettini</a></li>
	<li id="menu-item-9183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9183 color-none 1"><a href="http://www.citizenpost.it/speciali/">Speciali</a></li>
	<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076 color-none 1"><a href="http://www.citizenpost.it/eventi/">Eventi</a></li>
	<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078 color-none 1"><a href="http://www.citizenpost.it/opinioni/">Opinioni</a></li>
	<li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8658 color-none 1"><a href="http://www.citizenpost.it/lettere/">Lettere</a></li>
	<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086 color-none 1"><a href="http://www.citizenpost.it/recensioni/">Recensioni</a></li>
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080 color-none 1"><a href="http://www.citizenpost.it/immagini/">Immagini</a></li>
	<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1082 color-none 1"><a href="http://www.citizenpost.it/video/">Video</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1077'><ul id='mn-latest-1077'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/17/sassari-antifascista/' title='Sassari città antifascista: cosa prevede l&#8217;applicazione dell&#8217;odg'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/sassari-antifascista-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ODG Sassari Antifascista" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/17/sassari-antifascista/' title='Sassari città antifascista: cosa prevede l&#8217;applicazione dell&#8217;odg'> Sassari città antifascista: cosa prevede l&#8217;applicazione dell&#8217;odg</a><span> - 17 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/17/osservatorio-cybercrime-sardegna/' title='Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/Osservatorio-Cybercrime-Sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Osservatorio Cybercrime Sardegna a Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/17/osservatorio-cybercrime-sardegna/' title='Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna'> Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna</a><span> - 17 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/09/oristano-misure-antiterrorismo/' title='Oristano: nel centro storico al via le prime misure antiterrorismo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/misure-antiterrorismo-oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Misure antiterrorismo Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/09/oristano-misure-antiterrorismo/' title='Oristano: nel centro storico al via le prime misure antiterrorismo'> Oristano: nel centro storico al via le prime misure antiterrorismo</a><span> - 9 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/09/reddito-inclusione-sociale-sassari-graduatoria/' title='Reddito di inclusione sociale a Sassari: pubblicata la graduatoria definitiva'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/08/reddito-minimo-garantito-boeri-inps-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Reddito di inclusione sociale" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/09/reddito-inclusione-sociale-sassari-graduatoria/' title='Reddito di inclusione sociale a Sassari: pubblicata la graduatoria definitiva'> Reddito di inclusione sociale a Sassari: pubblicata la graduatoria definitiva</a><span> - 9 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/19/banda-larga-open-fiber-sassari/' title='Firmata la convenzione tra Comune di Sassari e Open Fiber per la diffusione della banda larga'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/banda-larga-sassari-open-fiber-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Banda larga Open Fiber a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/19/banda-larga-open-fiber-sassari/' title='Firmata la convenzione tra Comune di Sassari e Open Fiber per la diffusione della banda larga'> Firmata la convenzione tra Comune di Sassari e Open Fiber per la diffusione della banda larga</a><span> - 19 October 2017</span></div></li></ul><a href='http://www.citizenpost.it/notizie/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-7080'><ul id='mn-latest-7080'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/comune-di-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/anagrafe-canina-sassari-marzo/' title='Anagrafe canina a Sassari: ecco gli appuntamenti di marzo'> Anagrafe canina a Sassari: ecco gli appuntamenti di marzo</a><span> - 10 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/16/maltempo-cagliari/' title='Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/maltempo-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Maltempo a Cagliari: assistenza ai senzatetto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/16/maltempo-cagliari/' title='Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto'> Maltempo Cagliari: operative Unità di strada per assistenza ai senzatetto</a><span> - 16 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/02/progetto-intercultura-cagliari/' title='Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/mem-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mem di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/02/progetto-intercultura-cagliari/' title='Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto'> Un periodo all&#8217;estero con Intercultura: a Cagliari la presentazione del progetto</a><span> - 2 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/20/acqua-non-adatta-a-consumo-sassari/' title='Sassari: acqua non adatta al consumo umano diretto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/acqua-non-potabile-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Acqua non potabile a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/20/acqua-non-adatta-a-consumo-sassari/' title='Sassari: acqua non adatta al consumo umano diretto'> Sassari: acqua non adatta al consumo umano diretto</a><span> - 20 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/16/elezione-consiglio-citta-metropolitana-cagliari/' title='Elezione del Consiglio della Città Metropolitana di Cagliari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/settimana-europea-della-mobilità-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Palazzo Civico di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/16/elezione-consiglio-citta-metropolitana-cagliari/' title='Elezione del Consiglio della Città Metropolitana di Cagliari'> Elezione del Consiglio della Città Metropolitana di Cagliari</a><span> - 16 September 2016</span></div></li></ul><a href='http://www.citizenpost.it/bollettini/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-9183'><ul id='mn-latest-9183'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/strage-parigi-sotto-attacco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Strage di Parigi: cronaca degli attentati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'> Cosa è successo a Parigi</a><span> - 14 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/09/13/no-servitu-manifestazione-capo-frasca/' title='#NoServitu, la diretta della manifestazione a Capo Frasca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/09/no-servitu-capo-frasca-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Capo Frasca, No servitù (foto: Alec Cani)" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/09/13/no-servitu-manifestazione-capo-frasca/' title='#NoServitu, la diretta della manifestazione a Capo Frasca'> #NoServitu, la diretta della manifestazione a Capo Frasca</a><span> - 13 September 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/17/elezioni-sardegna-spoglio-risultati/' title='Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spoglio e risultati delle elezioni in Sardegna" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/risultati-elezioni-sardegna-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/17/elezioni-sardegna-spoglio-risultati/' title='Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru'> Lo spoglio e i risultati delle elezioni regionali in Sardegna vinte da Francesco Pigliaru</a><span> - 17 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/16/sardegna-elezioni-regionali-2014/' title='Sardegna, elezioni regionali 2014'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Risultati Elezioni Regionali Sardegna 2014" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/elezioni-regionali-sardegna-2014-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/16/sardegna-elezioni-regionali-2014/' title='Sardegna, elezioni regionali 2014'> Sardegna, elezioni regionali 2014</a><span> - 16 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/07/love-is-right-manifestazione-lgbt/' title='Love is Right, manifestazione LGBT a Roma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="love-is-right" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/LoveisRight-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/07/love-is-right-manifestazione-lgbt/' title='Love is Right, manifestazione LGBT a Roma'> Love is Right, manifestazione LGBT a Roma</a><span> - 7 December 2013</span></div></li></ul><a href='http://www.citizenpost.it/speciali/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1076'><ul id='mn-latest-1076'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/' title='Capodanno a Sassari con Piero Pelù: il programma della serata'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/piero-pelù-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Piero Pelù" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/' title='Capodanno a Sassari con Piero Pelù: il programma della serata'> Capodanno a Sassari con Piero Pelù: il programma della serata</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/cagliari-viaggio-della-costituzione/' title='Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/grenaches-du-monde-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ex Manifattura Tabacchi di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/cagliari-viaggio-della-costituzione/' title='Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;'> Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;</a><span> - 6 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/natale-a-sassari-2017/' title='Natale a Sassari 2017: tra novità e graditi ritorni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/natale-a-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma del Natale a Sassari 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/natale-a-sassari-2017/' title='Natale a Sassari 2017: tra novità e graditi ritorni'> Natale a Sassari 2017: tra novità e graditi ritorni</a><span> - 6 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/babel-film-festival-2017/' title='Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/JacopoCullin_DeuTiAmu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma Babel Film Festival 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/babel-film-festival-2017/' title='Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti'> Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/premio-aidda-sardegna-2017/' title='Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/settimana-europea-della-mobilità-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Palazzo Civico di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/premio-aidda-sardegna-2017/' title='Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017'> Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017</a><span> - 5 December 2017</span></div></li></ul><a href='http://www.citizenpost.it/eventi/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1078'><ul id='mn-latest-1078'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/02/riforma-della-costituzione/' title='Riforma della Costituzione: nuovi costituenti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Costituenti-e1472825347579-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riforma della Costituzione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/02/riforma-della-costituzione/' title='Riforma della Costituzione: nuovi costituenti'> Riforma della Costituzione: nuovi costituenti</a><span> - 2 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/07/04/nazionale-italiana-euro-2016/' title='3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/07/nazionale-italiana-di-calcio-euro-2016-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="nazionale italiana euro 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/07/04/nazionale-italiana-euro-2016/' title='3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016'> 3 motivi per non dimenticare l&#8217;Italia di Conte a Euro 2016</a><span> - 4 July 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/05/25/prescrizione/' title='Prescrizione e impunità: perché è necessaria una riforma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/05/riforma-della-prescrizione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Riforma della prescrizione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/05/25/prescrizione/' title='Prescrizione e impunità: perché è necessaria una riforma'> Prescrizione e impunità: perché è necessaria una riforma</a><span> - 25 May 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/04/18/referendum-trivelle/' title='Referendum Trivelle: perché ho votato e votato “sì”'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/referendum-trivelle-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Referendum trivelle" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/04/18/referendum-trivelle/' title='Referendum Trivelle: perché ho votato e votato “sì”'> Referendum Trivelle: perché ho votato e votato “sì”</a><span> - 18 April 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/06/12/emily-caffe-letterario-modena/' title='Un caffè letterario come rifugio dalla realtà'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/Emily-caffè-letterario-e1434102111488-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Emily, caffè letterario a Modena" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/06/12/emily-caffe-letterario-modena/' title='Un caffè letterario come rifugio dalla realtà'> Un caffè letterario come rifugio dalla realtà</a><span> - 12 June 2015</span></div></li></ul><a href='http://www.citizenpost.it/opinioni/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-8658'><ul id='mn-latest-8658'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/19/lettera-jenn-fitzpatrick-liz-cheney/' title='Prima lettera di Jenn alle donne etero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Letter to Liz Cheney" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/19/lettera-jenn-fitzpatrick-liz-cheney/' title='Prima lettera di Jenn alle donne etero'> Prima lettera di Jenn alle donne etero</a><span> - 19 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/19/letter-liz-cheney-straight-women/' title='Jenn&#8217;s First Letter to the Straight Women'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Letter to Liz Cheney" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/cheney-family-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/19/letter-liz-cheney-straight-women/' title='Jenn&#8217;s First Letter to the Straight Women'> Jenn&#8217;s First Letter to the Straight Women</a><span> - 19 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/21/coppie-omosessuali-ed-eterosessuali/' title='Ricerca su ruoli di genere e benessere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Indagine su coppie omosessuali" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/coppie-omosessuali-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/21/coppie-omosessuali-ed-eterosessuali/' title='Ricerca su ruoli di genere e benessere'> Ricerca su ruoli di genere e benessere</a><span> - 21 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/24/vigili-del-fuoco-sardi-in-esilio/' title='VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Vigili del fuoco sardi in esilio" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/vigili-del-fuoco-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/24/vigili-del-fuoco-sardi-in-esilio/' title='VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»'> VVF Sardi in esilio: «Fateci tornare nell&#8217;Isola»</a><span> - 24 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/10/centro-storico-di-sassari-tra-caos-e-degrado/' title='Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="via Rosello al centro storico di Sassari" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/centro-storico-di-sassari-via-rosello-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/10/centro-storico-di-sassari-tra-caos-e-degrado/' title='Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»'> Sassari, centro storico tra caos e degrado: «Dove sono Amministrazione e forze dell&#8217;ordine?»</a><span> - 10 September 2013</span></div></li></ul><a href='http://www.citizenpost.it/lettere/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1086'><ul id='mn-latest-1086'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/02/28/perfetti-sconosciuti-paolo-genovese/' title='Perfetti Sconosciuti di Paolo Genovese'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/02/perfetti-sconosciuti-paolo-genovese-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di Perfetti Sconosciuti di Paolo Genovese" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/02/28/perfetti-sconosciuti-paolo-genovese/' title='Perfetti Sconosciuti di Paolo Genovese'> Perfetti Sconosciuti di Paolo Genovese</a><span> - 28 February 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/15/dio-esiste-e-vive-a-bruxelles/' title='Dio esiste e vive a Bruxelles di Jaco Van Dormael'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/dio-esiste-e-vive-a-bruxelles-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di Dio esiste e vive a bruxelles" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/15/dio-esiste-e-vive-a-bruxelles/' title='Dio esiste e vive a Bruxelles di Jaco Van Dormael'> Dio esiste e vive a Bruxelles di Jaco Van Dormael</a><span> - 15 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/07/the-lobster-yorgos-lanthimos/' title='The Lobster di Yorgos Lanthimos'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/the-lobster-recensione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione di The Lobster" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/07/the-lobster-yorgos-lanthimos/' title='The Lobster di Yorgos Lanthimos'> The Lobster di Yorgos Lanthimos</a><span> - 7 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/10/28/inside-out-recensione/' title='Inside Out, tra emozioni e ricordi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/inside-out-trailer-italiano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer italiano e la recensione di Inside Out" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/10/28/inside-out-recensione/' title='Inside Out, tra emozioni e ricordi'> Inside Out, tra emozioni e ricordi</a><span> - 28 October 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/09/20/eisenstein-in-messico-peter-greenaway/' title='Eisenstein in Messico di Peter Greenaway'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/eisenstein-in-messico-peter-greenaway-recensione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La recensione del film Eisenstein in Messico di Peter Greenaway" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/09/20/eisenstein-in-messico-peter-greenaway/' title='Eisenstein in Messico di Peter Greenaway'> Eisenstein in Messico di Peter Greenaway</a><span> - 20 September 2015</span></div></li></ul><a href='http://www.citizenpost.it/recensioni/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1080'><ul id='mn-latest-1080'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-savona-foto/' title='Le foto di #svegliatitalia a Savona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/svegliati-savona-2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le foto della manifestazione #svegliatitalia a Savona" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-savona-foto/' title='Le foto di #svegliatitalia a Savona'> Le foto di #svegliatitalia a Savona</a><span> - 24 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-verona-foto/' title='Le foto di #svegliatitalia a Verona'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/svegliatitalia-verona_10-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/24/svegliatitalia-a-verona-foto/' title='Le foto di #svegliatitalia a Verona'> Le foto di #svegliatitalia a Verona</a><span> - 24 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/09/21/bicimipiaci-porto-torres/' title='Ciclopedalate da record a Porto Torres e l&#8217;Asinara'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/bicimipiaci-asinara-3-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Bicimipiaci a Porto Torres e l&#039;Asinara" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/09/21/bicimipiaci-porto-torres/' title='Ciclopedalate da record a Porto Torres e l&#8217;Asinara'> Ciclopedalate da record a Porto Torres e l&#8217;Asinara</a><span> - 21 September 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/03/20/eclissi-solare-2015-foto/' title='Le foto dell&#8217;eclissi solare'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/eclissi-solare-20-marzo-2015-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto eclissi solare 20 marzo 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/03/20/eclissi-solare-2015-foto/' title='Le foto dell&#8217;eclissi solare'> Le foto dell&#8217;eclissi solare</a><span> - 20 March 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/03/17/foto-milano-marittima/' title='Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/Milano-Marittima-tramonto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Foto Milano Marittima al tramonto" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/03/17/foto-milano-marittima/' title='Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto'> Alla scoperta della Riviera Romagnola: le immagini di Milano Marittima vista dall&#8217;alto</a><span> - 17 March 2015</span></div></li></ul><a href='http://www.citizenpost.it/immagini/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1082'><ul id='mn-latest-1082'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/08/spot-sardegna-pride-2017/' title='Spot Sardegna Pride 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/spot-sardegna-pride-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spot Sardegna Pride 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/08/spot-sardegna-pride-2017/' title='Spot Sardegna Pride 2017'> Spot Sardegna Pride 2017</a><span> - 8 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/arrival-amy-adams-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Trailer di Arrival con Amy Adams" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/19/arrival-uscita-italia-trailer/' title='Arrival: data di uscita, trama e trailer del film con Amy Adams'> Arrival: data di uscita, trama e trailer del film con Amy Adams</a><span> - 19 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/04/17/miss-peregrine-trailer/' title='Il trailer de La casa per bambini speciali di Miss Peregrine'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/miss-peregrine-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="La casa per bambini speciali di Miss Peregrine trailer" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/04/17/miss-peregrine-trailer/' title='Il trailer de La casa per bambini speciali di Miss Peregrine'> Il trailer de La casa per bambini speciali di Miss Peregrine</a><span> - 17 April 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/22/si-lo-voglio-video-unioni-civili/' title='Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/sì-lo-voglio-video-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sì, lo voglio video in favore delle unioni civili" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/22/si-lo-voglio-video-unioni-civili/' title='Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;'> Unioni civili: lo spot &#8220;Sì, lo voglio&#8221;</a><span> - 22 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/12/19/l-era-glaciale-in-rotta-di-collisione/' title='Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/l-era-glaciale-in-rotta-di-collisione-trailer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il trailer de L&#039;Era Glaciale: In Rotta di Collisione" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/12/19/l-era-glaciale-in-rotta-di-collisione/' title='Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione'> Il trailer de L&#8217;Era Glaciale: In Rotta di Collisione</a><span> - 19 December 2015</span></div></li></ul><a href='http://www.citizenpost.it/video/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-15678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-15678 color-none 0"><a href="http://www.citizenpost.it/visual/">Visual</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-15672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15672 active color-none 1"><a href="http://www.citizenpost.it/fumetti/">Fumetti</a></li>
	<li id="menu-item-15673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15673 color-none 1"><a href="http://www.citizenpost.it/infografiche/">Infografiche</a></li>
	<li id="menu-item-15674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15674 color-none 1"><a href="http://www.citizenpost.it/vignette/">Vignette</a></li>
	<li id="menu-item-15675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15675 color-none 1"><a href="http://www.citizenpost.it/postille/">POSTille</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-15672'><ul id='mn-latest-15672'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/19/acque-territoriali/' title='Acque territoriali'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/19/acque-territoriali/' title='Acque territoriali'> Acque territoriali</a><span> - 19 August 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/03/little-lupus/' title='Little Lupus'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/03/little-lupus/' title='Little Lupus'> Little Lupus</a><span> - 3 August 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/04/la-corazzata-potemkin/' title='La corazzata Potëmkin'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/04/la-corazzata-potemkin/' title='La corazzata Potëmkin'> La corazzata Potëmkin</a><span> - 4 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/26/se-questo-lupus-siamo-noi/' title='Se questo Lupus siamo noi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/26/se-questo-lupus-siamo-noi/' title='Se questo Lupus siamo noi'> Se questo Lupus siamo noi</a><span> - 26 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/11/enrico-enrico/' title='Enrico, Enrico'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/03/lupus_640x360-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lupus Fabulo, Fumetto di Fam" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/11/enrico-enrico/' title='Enrico, Enrico'> Enrico, Enrico</a><span> - 11 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/fumetti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15673'><ul id='mn-latest-15673'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/europa-indipendentismo-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Indipendentismo in Europa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'> L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/07/energia-seconda-casa/' title='Energia elettrica seconda casa: costi e consumi per ogni Regione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/energia-elettrica-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Energia elettrica" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/07/energia-seconda-casa/' title='Energia elettrica seconda casa: costi e consumi per ogni Regione'> Energia elettrica seconda casa: costi e consumi per ogni Regione</a><span> - 7 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/03/giochi-da-tavolo/' title='La riscoperta dei Giochi da Tavolo nell&#8217;era della digitalizzazione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/giochi-da-tavolo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giochi da tavolo" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/03/giochi-da-tavolo/' title='La riscoperta dei Giochi da Tavolo nell&#8217;era della digitalizzazione'> La riscoperta dei Giochi da Tavolo nell&#8217;era della digitalizzazione</a><span> - 3 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/30/abbigliamento-sportivo/' title='Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/abbigliamento-sportivo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Come scegliere l&#039;abbigliamento sportivo" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/30/abbigliamento-sportivo/' title='Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort'> Com’è cambiato l’abbigliamento sportivo negli anni: una storia di performance e comfort</a><span> - 30 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/03/guantanamo-bay-naval-base/' title='Date e numeri della base navale e del campo di prigionia statunitense di Guantánamo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/guantanamo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/guantanamo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/guantanamo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/03/guantanamo-bay-naval-base/' title='Date e numeri della base navale e del campo di prigionia statunitense di Guantánamo'> Date e numeri della base navale e del campo di prigionia statunitense di Guantánamo</a><span> - 3 September 2013</span></div></li></ul><a href='http://www.citizenpost.it/infografiche/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15674'><ul id='mn-latest-15674'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/07/giochi-di-potere/' title='Giochi di potere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I giochi di potere e il governo Letta" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/giochi-di-potere-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/07/giochi-di-potere/' title='Giochi di potere'> Giochi di potere</a><span> - 7 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/24/omofobia-con-emendamento/' title='Omofobia con emendamento'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Legge su omofobia con emendamento Gitti" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/omofobia-con-emendamento-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/24/omofobia-con-emendamento/' title='Omofobia con emendamento'> Omofobia con emendamento</a><span> - 24 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/09/14/siria-children/' title='Siria children'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Siria children: la guerra e le future generazioni" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/09/siria_children-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/09/14/siria-children/' title='Siria children'> Siria children</a><span> - 14 September 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/29/bergoglio-chiama-totti/' title='Bergoglio chiama Totti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Papa Bergoglio chiama tutti" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/bergoglio-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/29/bergoglio-chiama-totti/' title='Bergoglio chiama Totti'> Bergoglio chiama Totti</a><span> - 29 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/10/kyenge-banane-forza-nuova-lega-nord/' title='Banane Padane'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lancio di banane contro Cècile Kyenge a Cervia" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/KYENGE-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/10/kyenge-banane-forza-nuova-lega-nord/' title='Banane Padane'> Banane Padane</a><span> - 10 August 2013</span></div></li></ul><a href='http://www.citizenpost.it/vignette/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-15675'><ul id='mn-latest-15675'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/02/03/enrico-letta-olimpiadi-russia/' title='POSTilla #81'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Enrico Letta alle olimpiadi di Sochi in Russia" srcset="http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2014/02/letta-olimpiadi-russia.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/02/03/enrico-letta-olimpiadi-russia/' title='POSTilla #81'> POSTilla #81</a><span> - 3 February 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/09/renzi-primarie-pd/' title='POSTilla #80'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Matteo Renzi ha vinto le primarie del PD" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/12/matteo-renzi-primarie-pd1.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/09/renzi-primarie-pd/' title='POSTilla #80'> POSTilla #80</a><span> - 9 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/09/matteo-renzi-vince-le-primarie/' title='POSTilla #79'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/12/renzi-primarie.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/09/matteo-renzi-vince-le-primarie/' title='POSTilla #79'> POSTilla #79</a><span> - 9 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/30/brad-pitt-ha-smesso-di-lavarsi/' title='POSTilla #78'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Brad Pitt e Grillo" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/10/brad-pitt.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/30/brad-pitt-ha-smesso-di-lavarsi/' title='POSTilla #78'> POSTilla #78</a><span> - 30 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/10/janet-yellen-alla-guida-della-fed/' title='POSTilla #77'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Janet Yellen alla guida della Fed" srcset="http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2013/10/janet-yellen.jpg 800w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/10/janet-yellen-alla-guida-della-fed/' title='POSTilla #77'> POSTilla #77</a><span> - 10 October 2013</span></div></li></ul><a href='http://www.citizenpost.it/postille/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-7069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7069 color-none 0"><a href="http://www.citizenpost.it/focus/">Focus</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-13037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13037 active color-none 1"><a href="http://www.citizenpost.it/lgbt/">LGBT</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-13037'><ul id='mn-latest-13037'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/20/cecenia-persecuzione-omosessuali/' title='Persecuzione omosessuali in Cecenia: &#8220;Il Governo italiano prenda una posizione&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/cecenia-omosessuali-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Persecuzione omosessuali in Cecenia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/20/cecenia-persecuzione-omosessuali/' title='Persecuzione omosessuali in Cecenia: &#8220;Il Governo italiano prenda una posizione&#8221;'> Persecuzione omosessuali in Cecenia: &#8220;Il Governo italiano prenda una posizione&#8221;</a><span> - 20 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/08/sardegna-pride-2017/' title='Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/sardegna-pride-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sardegna Pride 2017 a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/08/sardegna-pride-2017/' title='Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti'> Sardegna Pride 2017: a Sassari la festa arcobaleno per i diritti</a><span> - 8 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/08/spot-sardegna-pride-2017/' title='Spot Sardegna Pride 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/07/spot-sardegna-pride-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Spot Sardegna Pride 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/08/spot-sardegna-pride-2017/' title='Spot Sardegna Pride 2017'> Spot Sardegna Pride 2017</a><span> - 8 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/vladimir-putin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Putin leggi propaganda gay" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'> Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;</a><span> - 20 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/fiaccolata_omotransfobia_2017-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Fiaccolata omotransfobia Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/19/fiaccolata-omo-transfobia-2017-cagliari/' title='Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017'> Con la fiaccolata contro l&#8217;omotransfobia si apre a Cagliari la Queeresima 2017</a><span> - 19 May 2017</span></div></li></ul><a href='http://www.citizenpost.it/lgbt/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-7072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7072 color-none 0"><a href="http://www.citizenpost.it/storie/">Storie</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-13046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13046 active color-none 1"><a href="http://www.citizenpost.it/ritratti/">Ritratti</a></li>
	<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1081 color-none 1"><a href="http://www.citizenpost.it/resoconti/">Resoconti</a></li>
	<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764 color-none 1"><a href="http://www.citizenpost.it/interviste/">Interviste</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-13046'><ul id='mn-latest-13046'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/05/alda-merini-vita-e-opere/' title='Alda Merini: la vita e le opere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Alda_Merini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alda Merini" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/05/alda-merini-vita-e-opere/' title='Alda Merini: la vita e le opere'> Alda Merini: la vita e le opere</a><span> - 5 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/07/audrey-hepburn-figli-luca-dotti-sean-ferrer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Luca Dotti e Sean Ferrer: intervista ai figli di Audrey Hepburn" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'> Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca</a><span> - 16 July 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Edith Windsor al Pride di New York" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/edith-windsor-nyc-2013-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/13/edith-windsor-time-2013/' title='La storia di Edith Windsor raccontata dal TIME'> La storia di Edith Windsor raccontata dal TIME</a><span> - 13 January 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/12/generale-giap-vietnam-oriana-fallaci/' title='Vo Nguyen Giap raccontato da Oriana Fallaci'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/10/generale-giap-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Chi era il generale Giap" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/12/generale-giap-vietnam-oriana-fallaci/' title='Vo Nguyen Giap raccontato da Oriana Fallaci'> Vo Nguyen Giap raccontato da Oriana Fallaci</a><span> - 12 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/29/ellen-degeneres/' title='Vita, coming out e miracoli di Ellen DeGeneres'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/ellen-degeneres-fb-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="The Ellen DeGeneres Show" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/ellen-degeneres-fb-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/ellen-degeneres-fb-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/29/ellen-degeneres/' title='Vita, coming out e miracoli di Ellen DeGeneres'> Vita, coming out e miracoli di Ellen DeGeneres</a><span> - 29 August 2013</span></div></li></ul><a href='http://www.citizenpost.it/ritratti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1081'><ul id='mn-latest-1081'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/09/uniss-giornata-internazionale-fisica-medica/' title='Celebrata all&#8217;Università di Sassari la V Giornata internazionale della Fisica medica, dedicata a Marie Curie'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/Giornata-internazionale-Fisica-medica_Uniss-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giornata internazionale Fisica medica all&#039;Uniss" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/09/uniss-giornata-internazionale-fisica-medica/' title='Celebrata all&#8217;Università di Sassari la V Giornata internazionale della Fisica medica, dedicata a Marie Curie'> Celebrata all&#8217;Università di Sassari la V Giornata internazionale della Fisica medica, dedicata a Marie Curie</a><span> - 9 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/11/besiktas-dinamo-sassari-risultato/' title='Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/dinamo-sassari-besiktas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Risultato Besiktas-Dinamo Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/11/besiktas-dinamo-sassari-risultato/' title='Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato'> Basketball Champions League, Besiktas-Dinamo Sassari: cronaca e risultato</a><span> - 11 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/10/19/dinamo-sassari-stelmet-zielona-gora/' title='Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/10/Dinamo-Sassari-Stelmet-Zielona-Gora-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari-Stelmet Zielona Gora: cronaca e risultato" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/10/19/dinamo-sassari-stelmet-zielona-gora/' title='Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato'> Basketball Champions League, Dinamo Sassari-Zielona Gora: cronaca e risultato</a><span> - 19 October 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/09/16/dinamo-sassari-lokomotiv-kuban/' title='City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/09/dinamo-sassari-city-of-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari contro Lokomotiv Kuban" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/09/16/dinamo-sassari-lokomotiv-kuban/' title='City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato'> City of Cagliari, Dinamo Sassari-Lokomotiv Kuban: cronaca e risultato</a><span> - 16 September 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/06/22/emergenza-migranti-sardegna/' title='Nois, la Sardegna che accoglie: da emergenza a opportunità'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/06/migranti-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Migranti Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/06/22/emergenza-migranti-sardegna/' title='Nois, la Sardegna che accoglie: da emergenza a opportunità'> Nois, la Sardegna che accoglie: da emergenza a opportunità</a><span> - 22 June 2016</span></div></li></ul><a href='http://www.citizenpost.it/resoconti/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-1764'><ul id='mn-latest-1764'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/07/audrey-hepburn-figli-luca-dotti-sean-ferrer-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Luca Dotti e Sean Ferrer: intervista ai figli di Audrey Hepburn" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/07/16/audrey-hepburn-vista-dai-figli-sean-luca/' title='Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca'> Dentro quel celebre tubino nero: Audrey Hepburn vista dai figli Sean e Luca</a><span> - 16 July 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/12/20/carlo-gabardini-coming-out-intervista/' title='La necessità del coming out: intervista a Carlo Gabardini'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/12/carlo-gabardini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Intervista a Carlo Gabardini dopo il suo coming out" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/12/20/carlo-gabardini-coming-out-intervista/' title='La necessità del coming out: intervista a Carlo Gabardini'> La necessità del coming out: intervista a Carlo Gabardini</a><span> - 20 December 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/05/13/veronica-marchi-la-guarigione-intervista/' title='&#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/05/veronica-marchi-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Veronica Marchi" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/05/13/veronica-marchi-la-guarigione-intervista/' title='&#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi'> &#8220;La musica è tutto di me&#8221;: intervista alla cantautrice Veronica Marchi</a><span> - 13 May 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/02/testamento-biologico-sassari/' title='Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Sassari istituirà il registro del testamento biologico?" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/testamento-biologico-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/02/testamento-biologico-sassari/' title='Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco'> Il Comune di Sassari istituirà il registro del testamento biologico? La risposta del Sindaco</a><span> - 2 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/22/acquistare-il-biglietto-sul-bus-petizione-irs-sassari-intervista-a-simone-maulu/' title='Acquistare il biglietto sul bus, a Sassari non è ancora possibile. Intervista a Simone Maulu, portavoce di iRS'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/biglietto-sul-bus-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Biglietto sul bus a Sassari" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/biglietto-sul-bus-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/biglietto-sul-bus-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/22/acquistare-il-biglietto-sul-bus-petizione-irs-sassari-intervista-a-simone-maulu/' title='Acquistare il biglietto sul bus, a Sassari non è ancora possibile. Intervista a Simone Maulu, portavoce di iRS'> Acquistare il biglietto sul bus, a Sassari non è ancora possibile. Intervista a Simone Maulu, portavoce di iRS</a><span> - 22 February 2013</span></div></li></ul><a href='http://www.citizenpost.it/interviste/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-7070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-7070 color-none 0"><a href="http://www.citizenpost.it/luoghi/">Luoghi</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-10694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10694 active color-none 1"><a href="http://www.citizenpost.it/sardegna/">Sardegna</a></li>
	<li id="menu-item-13038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13038 color-none 1"><a href="http://www.citizenpost.it/sassari/">Sassari</a></li>
	<li id="menu-item-14567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14567 color-none 1"><a href="http://www.citizenpost.it/cagliari/">Cagliari</a></li>
	<li id="menu-item-14568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14568 color-none 1"><a href="http://www.citizenpost.it/nuoro/">Nuoro</a></li>
	<li id="menu-item-14570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14570 color-none 1"><a href="http://www.citizenpost.it/oristano/">Oristano</a></li>
	<li id="menu-item-14571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14571 color-none 1"><a href="http://www.citizenpost.it/alghero/">Alghero</a></li>
	<li id="menu-item-14569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14569 color-none 1"><a href="http://www.citizenpost.it/olbia/">Olbia</a></li>
	<li id="menu-item-7074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7074 color-none 1"><a href="http://www.citizenpost.it/dal-mondo/">Dal Mondo</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-10694'><ul id='mn-latest-10694'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/natale-a-porto-torres-programma/' title='Natale a Porto Torres: presentato il programma degli eventi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/natale-porto-torres-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma di Natale a Porto Torres" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/natale-a-porto-torres-programma/' title='Natale a Porto Torres: presentato il programma degli eventi'> Natale a Porto Torres: presentato il programma degli eventi</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/29/festival-girovagando-2017-bortigiadas/' title='Festival Girovagando 2017: a Bortigiadas la ventesima edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/festival-girovagando-bortigiadas-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma Festival Girovagando a Bortigiadas" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/29/festival-girovagando-2017-bortigiadas/' title='Festival Girovagando 2017: a Bortigiadas la ventesima edizione'> Festival Girovagando 2017: a Bortigiadas la ventesima edizione</a><span> - 29 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/12/fitwalking-per-la-vita-porto-torres/' title='Fitwalking per la vita a Porto Torres: in cammino dal Parco di Balai'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/10/fitwalking-per-la-vita-balai-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Fitwalking per la vita a Porto Torres" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/12/fitwalking-per-la-vita-porto-torres/' title='Fitwalking per la vita a Porto Torres: in cammino dal Parco di Balai'> Fitwalking per la vita a Porto Torres: in cammino dal Parco di Balai</a><span> - 12 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/10/05/festival-internazionale-letteratura-viaggio/' title='Riparte a Mandas il Festival Internazionale della Letteratura di viaggio &#8216;D. H. Lawrence&#8217;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/trenino-verde-sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Il Trenino Verde della Sardegna" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/10/05/festival-internazionale-letteratura-viaggio/' title='Riparte a Mandas il Festival Internazionale della Letteratura di viaggio &#8216;D. H. Lawrence&#8217;'> Riparte a Mandas il Festival Internazionale della Letteratura di viaggio &#8216;D. H. Lawrence&#8217;</a><span> - 5 October 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/09/eventi-stintino-ferragosto/' title='Eventi a Stintino: dalla notte delle maschere al Ferragosto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/08/eventi-a-stintino-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ferragosto a Stintino" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/09/eventi-stintino-ferragosto/' title='Eventi a Stintino: dalla notte delle maschere al Ferragosto'> Eventi a Stintino: dalla notte delle maschere al Ferragosto</a><span> - 9 August 2017</span></div></li></ul><a href='http://www.citizenpost.it/sardegna/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13038'><ul id='mn-latest-13038'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/' title='Capodanno a Sassari con Piero Pelù: il programma della serata'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/piero-pelù-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Piero Pelù" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/' title='Capodanno a Sassari con Piero Pelù: il programma della serata'> Capodanno a Sassari con Piero Pelù: il programma della serata</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/natale-a-sassari-2017/' title='Natale a Sassari 2017: tra novità e graditi ritorni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/natale-a-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma del Natale a Sassari 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/natale-a-sassari-2017/' title='Natale a Sassari 2017: tra novità e graditi ritorni'> Natale a Sassari 2017: tra novità e graditi ritorni</a><span> - 6 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/30/sassari-natale-casa-serena/' title='A Sassari il Natale comincia da Casa Serena'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/presepe-casa-serena-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Natale a Casa Serena Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/30/sassari-natale-casa-serena/' title='A Sassari il Natale comincia da Casa Serena'> A Sassari il Natale comincia da Casa Serena</a><span> - 30 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/17/sassari-antifascista/' title='Sassari città antifascista: cosa prevede l&#8217;applicazione dell&#8217;odg'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/sassari-antifascista-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ODG Sassari Antifascista" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/17/sassari-antifascista/' title='Sassari città antifascista: cosa prevede l&#8217;applicazione dell&#8217;odg'> Sassari città antifascista: cosa prevede l&#8217;applicazione dell&#8217;odg</a><span> - 17 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/16/2037-europe-s-downfall-sassari/' title='2037 Europe&#8217;s Downfall, venerdì la prima assoluta a Sassari'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/2037-Europes-Downfall-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="2037 Europe&#039;s Downfall a Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/16/2037-europe-s-downfall-sassari/' title='2037 Europe&#8217;s Downfall, venerdì la prima assoluta a Sassari'> 2037 Europe&#8217;s Downfall, venerdì la prima assoluta a Sassari</a><span> - 16 November 2017</span></div></li></ul><a href='http://www.citizenpost.it/sassari/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14567'><ul id='mn-latest-14567'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/06/cagliari-viaggio-della-costituzione/' title='Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/grenaches-du-monde-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ex Manifattura Tabacchi di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/06/cagliari-viaggio-della-costituzione/' title='Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;'> Cagliari ospita il &#8220;Viaggio della Costituzione&#8221;</a><span> - 6 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/babel-film-festival-2017/' title='Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/JacopoCullin_DeuTiAmu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma Babel Film Festival 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/babel-film-festival-2017/' title='Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti'> Babel Film Festival: il programma della 3^ giornata con Jacopo Cullin e Davide Barletti</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/05/premio-aidda-sardegna-2017/' title='Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/09/settimana-europea-della-mobilità-cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Palazzo Civico di Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/05/premio-aidda-sardegna-2017/' title='Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017'> Alla violinista Anna Tifu il Premio AIDDA Sardegna 2017</a><span> - 5 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/17/giornata-mondiale-prematurita-cagliari/' title='Giornata Mondiale della Prematurità a Cagliari: la torre del Bastione di Saint Remy illuminata di blu'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/17/giornata-mondiale-prematurita-cagliari/' title='Giornata Mondiale della Prematurità a Cagliari: la torre del Bastione di Saint Remy illuminata di blu'> Giornata Mondiale della Prematurità a Cagliari: la torre del Bastione di Saint Remy illuminata di blu</a><span> - 17 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/03/cosa-vedere-a-cagliari/' title='Cagliari in inverno: 4 luoghi assolutamente da vedere'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/04/cagliari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cagliari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/03/cosa-vedere-a-cagliari/' title='Cagliari in inverno: 4 luoghi assolutamente da vedere'> Cagliari in inverno: 4 luoghi assolutamente da vedere</a><span> - 3 November 2017</span></div></li></ul><a href='http://www.citizenpost.it/cagliari/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14568'><ul id='mn-latest-14568'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/17/osservatorio-cybercrime-sardegna/' title='Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/Osservatorio-Cybercrime-Sardegna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Osservatorio Cybercrime Sardegna a Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/17/osservatorio-cybercrime-sardegna/' title='Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna'> Nasce a Nuoro l&#8217;Osservatorio Cybercrime Sardegna</a><span> - 17 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/03/10/settimana-del-cervello-nuoro/' title='Per la prima volta a Nuoro si svolgerà la Settimana del cervello'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/03/settimana-del-cervello-nuoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="A Nuoro la Settimana del cervello" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/03/10/settimana-del-cervello-nuoro/' title='Per la prima volta a Nuoro si svolgerà la Settimana del cervello'> Per la prima volta a Nuoro si svolgerà la Settimana del cervello</a><span> - 10 March 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/11/01/epilessia-convegno-nuoro/' title='Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/11/epilessia-convegno-nuoro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Convegno epilessia a Nuoro" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/11/01/epilessia-convegno-nuoro/' title='Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma'> Epilessia, a Nuoro un convegno sull&#8217;importanza dell&#8217;elettroencefalogramma</a><span> - 1 November 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/28/seminario-nuoro-jazz-mauro-usai/' title='Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Mauro-Usai_Seminario-Nuoro-Jazz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Mauro Usai al Seminario Nuoro Jazz 2016" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/28/seminario-nuoro-jazz-mauro-usai/' title='Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada'> Seminario Nuoro Jazz: il progetto Ethnico di Mauro Usai a Posada</a><span> - 28 August 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/25/nuoro-progetto-cairo-jazz/' title='Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/Cairo-Jazz-Station_Seminario-Nuoro-Jazz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Cairo Jazz Station al Seminario Nuoro Jazz" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/25/nuoro-progetto-cairo-jazz/' title='Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station'> Seminario Jazz 2016: a Nuoro il progetto Cairo Jazz Station</a><span> - 25 August 2016</span></div></li></ul><a href='http://www.citizenpost.it/nuoro/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14570'><ul id='mn-latest-14570'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/11/09/oristano-misure-antiterrorismo/' title='Oristano: nel centro storico al via le prime misure antiterrorismo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/11/misure-antiterrorismo-oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Misure antiterrorismo Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/11/09/oristano-misure-antiterrorismo/' title='Oristano: nel centro storico al via le prime misure antiterrorismo'> Oristano: nel centro storico al via le prime misure antiterrorismo</a><span> - 9 November 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/21/dromos-festival-2017/' title='Dromos Festival 2017: date e programma della XIX edizione'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/dromos-festival-2017-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma del Dromos Festival 2017" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/21/dromos-festival-2017/' title='Dromos Festival 2017: date e programma della XIX edizione'> Dromos Festival 2017: date e programma della XIX edizione</a><span> - 21 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/31/diabete-in-cammino-oristano/' title='Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/05/ultramaratona-oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Ultramaratona Diabete in Cammino Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/31/diabete-in-cammino-oristano/' title='Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;'> Oristano: al via la settima edizione della ultramaratona &#8220;Diabete in cammino&#8221;</a><span> - 31 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/oristano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Comune di Oristano" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/22/testamento-biologico-oristano/' title='Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario'> Testamento biologico: istituito a Oristano il registro sulle dichiarazioni anticipate di trattamento sanitario</a><span> - 22 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/26/oristano-umberto-erriu/' title='Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/umberto-erriu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Giardini di Oristano intitolati a Umberto Erriu" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/26/oristano-umberto-erriu/' title='Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu'> Oristano: i giardini pubblici di via Messina intitolati a Umberto Erriu</a><span> - 26 April 2017</span></div></li></ul><a href='http://www.citizenpost.it/oristano/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14571'><ul id='mn-latest-14571'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/18/attentato-a-barcellona-lutto-alghero/' title='Attentato a Barcellona: lutto cittadino e bandiere a mezz&#8217;asta ad Alghero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/08/alghero-barcellona-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Attentato a Barcellona" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/18/attentato-a-barcellona-lutto-alghero/' title='Attentato a Barcellona: lutto cittadino e bandiere a mezz&#8217;asta ad Alghero'> Attentato a Barcellona: lutto cittadino e bandiere a mezz&#8217;asta ad Alghero</a><span> - 18 August 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/07/05/educatori-ambientali-alghero/' title='Educatori ambientali volontari ad Alghero: aperto il bando per il reclutamento'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/07/05/educatori-ambientali-alghero/' title='Educatori ambientali volontari ad Alghero: aperto il bando per il reclutamento'> Educatori ambientali volontari ad Alghero: aperto il bando per il reclutamento</a><span> - 5 July 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/05/25/alghero-borgo-storico-marinaro/' title='Alghero nel circuito delle località turistiche della tradizione italiana'> Alghero nel circuito delle località turistiche della tradizione italiana</a><span> - 25 May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/31/alghero-citta-della-cultura/' title='Rete delle Città della Cultura, Alghero al centro delle strategie nazionali'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/alghero-cultura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero città della cultura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/31/alghero-citta-della-cultura/' title='Rete delle Città della Cultura, Alghero al centro delle strategie nazionali'> Rete delle Città della Cultura, Alghero al centro delle strategie nazionali</a><span> - 31 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/11/alghero-capitale-italiana-della-cultura-2018/' title='Alghero Capitale italiana della Cultura 2018: Firino a Roma per candidatura'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/12/alghero_2-e1450378238374-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Alghero" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/11/alghero-capitale-italiana-della-cultura-2018/' title='Alghero Capitale italiana della Cultura 2018: Firino a Roma per candidatura'> Alghero Capitale italiana della Cultura 2018: Firino a Roma per candidatura</a><span> - 11 January 2017</span></div></li></ul><a href='http://www.citizenpost.it/alghero/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-14569'><ul id='mn-latest-14569'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/09/04/dinamo-sassari-trofeo-meridiana/' title='La Dinamo Sassari batte Avellino e si aggiudica il Trofeo Meridiana'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/09/dinamo-sassari-trofeo-meridiana-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari vince Trofeo Meridiana" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/09/04/dinamo-sassari-trofeo-meridiana/' title='La Dinamo Sassari batte Avellino e si aggiudica il Trofeo Meridiana'> La Dinamo Sassari batte Avellino e si aggiudica il Trofeo Meridiana</a><span> - 4 September 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/08/22/dinamo-sassari-ritiro-geovillage/' title='Dinamo Sassari: iniziato il ritiro al GeoVillage'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/08/dinamo-sassari-ritiro-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dinamo Sassari ritiro GeoVillage" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/08/22/dinamo-sassari-ritiro-geovillage/' title='Dinamo Sassari: iniziato il ritiro al GeoVillage'> Dinamo Sassari: iniziato il ritiro al GeoVillage</a><span> - 22 August 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/04/primo-maggio-gallura-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Programma primo maggio in Gallura" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/04/30/primo-maggio-gallura/' title='Primo maggio in Gallura: percorso enogastronomico, musicale e culturale'> Primo maggio in Gallura: percorso enogastronomico, musicale e culturale</a><span> - 30 April 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/01/13/olbia-calcio-ogunseye-benedicic/' title='Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/01/olbia-calcio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Olbia Calcio" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/01/13/olbia-calcio-ogunseye-benedicic/' title='Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic'> Olbia Calcio: i nuovi arrivati Ogunseye e Benedicic</a><span> - 13 January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/08/27/presentazione-dinamo-sassari/' title='Welcome Day: i giganti della Dinamo Sassari si presentano ai media'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/08/presentazione-dinamo-sassari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presentazione Dinamo Sassari" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/08/27/presentazione-dinamo-sassari/' title='Welcome Day: i giganti della Dinamo Sassari si presentano ai media'> Welcome Day: i giganti della Dinamo Sassari si presentano ai media</a><span> - 27 August 2016</span></div></li></ul><a href='http://www.citizenpost.it/olbia/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-7074'><ul id='mn-latest-7074'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/12/europa-indipendentismo-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Indipendentismo in Europa" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/12/07/infografica-su-indipendentismi-europa/' title='L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa'> L&#8217;Unicusano lancia l&#8217;infografica sugli indipendentismi in Europa</a><span> - 7 December 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2017/06/vladimir-putin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Putin leggi propaganda gay" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2017/06/20/strasburgo-condanna-la-russia-le-leggi-sulla-propaganda-gay/' title='Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;'> Strasburgo condanna la Russia per le leggi sulla &#8216;propaganda gay&#8217;</a><span> - 20 June 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2016/01/30/gaycation-ellen-page-vice/' title='GAYCATION, il documentario realizzato da Ellen Page'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2016/01/gaycation-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Gaycation di Ellen Page" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2016/01/30/gaycation-ellen-page-vice/' title='GAYCATION, il documentario realizzato da Ellen Page'> GAYCATION, il documentario realizzato da Ellen Page</a><span> - 30 January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/11/strage-parigi-sotto-attacco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Strage di Parigi: cronaca degli attentati" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/11/14/strage-di-parigi-attentati-isis/' title='Cosa è successo a Parigi'> Cosa è successo a Parigi</a><span> - 14 November 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/09/24/how-he-loves-predicatore-omofobo/' title='Virginia, predicatore omofobo sommerso dall&#8217;amore'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/09/how-he-loves-jmu-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Studenti cantano How He Loves contro l&#039;omofobia" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/09/24/how-he-loves-predicatore-omofobo/' title='Virginia, predicatore omofobo sommerso dall&#8217;amore'> Virginia, predicatore omofobo sommerso dall&#8217;amore</a><span> - 24 September 2014</span></div></li></ul><a href='http://www.citizenpost.it/dal-mondo/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1354 color-none 0"><a href="http://www.citizenpost.it/rubriche/">Rubriche</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2959 active color-none 1"><a href="http://www.citizenpost.it/video-ergo-sum-rubriche/">Video Ergo Sum</a></li>
	<li id="menu-item-2531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2531 color-none 1"><a href="http://www.citizenpost.it/te-la-do-io-lamusica/">Te la do io l&#8217;aMusica</a></li>
	<li id="menu-item-12957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12957 color-none 1"><a href="http://www.citizenpost.it/shame-prejudice/">Shame &#038; Prejudice</a></li>
	<li id="menu-item-13910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13910 color-none 1"><a href="http://www.citizenpost.it/helter-skelter/">Helter Skelter</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2959'><ul id='mn-latest-2959'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/28/martin-luther-king-i-have-a-dream/' title='Il sogno di Martin Luther King cinquant&#8217;anni dopo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/martin-luther-king-i-have-a-dream-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="I Have a Dream traduzione e video" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/28/martin-luther-king-i-have-a-dream/' title='Il sogno di Martin Luther King cinquant&#8217;anni dopo'> Il sogno di Martin Luther King cinquant&#8217;anni dopo</a><span> - 28 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/04/16/unora-con-maria-lai-inventata-da-un-dio-distratto/' title='Un&#8217;ora con Maria Lai, inventata da un Dio distratto'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="maria lai" srcset="http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/04/maria-lai-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/04/16/unora-con-maria-lai-inventata-da-un-dio-distratto/' title='Un&#8217;ora con Maria Lai, inventata da un Dio distratto'> Un&#8217;ora con Maria Lai, inventata da un Dio distratto</a><span> - 16 April 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/20/chi-ha-ucciso-ilaria-alpi-e-miran-hrovatin/' title='Chi ha ucciso Ilaria Alpi e Miran Hrovatin?'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="ilaria alpi e miran hrovatin" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/ilaria_alpi-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/20/chi-ha-ucciso-ilaria-alpi-e-miran-hrovatin/' title='Chi ha ucciso Ilaria Alpi e Miran Hrovatin?'> Chi ha ucciso Ilaria Alpi e Miran Hrovatin?</a><span> - 20 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/03/05/pier-paolo-pasolini-documentario-primo-piano-1967/' title='Pasolini secondo Pier Paolo'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="pasolini" srcset="http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/03/Pier-Paolo-Pasolini-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/03/05/pier-paolo-pasolini-documentario-primo-piano-1967/' title='Pasolini secondo Pier Paolo'> Pasolini secondo Pier Paolo</a><span> - 5 March 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/18/michael-jordan-air-his-airness-50-anni/' title='Lo chiamavano His Airness'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Michael Jordan Chicago Bulls" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/Michael_Jordan-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/18/michael-jordan-air-his-airness-50-anni/' title='Lo chiamavano His Airness'> Lo chiamavano His Airness</a><span> - 18 February 2013</span></div></li></ul><a href='http://www.citizenpost.it/video-ergo-sum-rubriche/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-2531'><ul id='mn-latest-2531'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/19/dyke-che-cantemo-2/' title='Dyke, che cantemo! #2'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Dyke: sigle di film e telefilm lesbici" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/19/dyke-che-cantemo-2/' title='Dyke, che cantemo! #2'> Dyke, che cantemo! #2</a><span> - 19 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/05/20/django-reinhardt-minor-swing/' title='Django Uncovered'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/05/Django-Reinhardt-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Django Reinhardt Minor Swing" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/05/20/django-reinhardt-minor-swing/' title='Django Uncovered'> Django Uncovered</a><span> - 20 May 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/19/dyke-che-cantemo-film-e-telefilm-lesbici-colonne-sonore/' title='Dyke, che cantemo!'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Dyke: sigle di film e telefilm lesbici" srcset="http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2012/12/dyke-che-cantemo-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/19/dyke-che-cantemo-film-e-telefilm-lesbici-colonne-sonore/' title='Dyke, che cantemo!'> Dyke, che cantemo!</a><span> - 19 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/22/queen-guida-intergalattica-per-aspiranti-fan-14/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #14'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven-300x300.jpg 300w, http://www.citizenpost.it/wp-content/uploads/2012/10/Made-in-Heaven.jpg 480w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/22/queen-guida-intergalattica-per-aspiranti-fan-14/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #14'> QUEEN &#8211; guida intergalattica per aspiranti fan #14</a><span> - 22 October 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/17/queen-guida-intergalattica-per-aspiranti-fan-13/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #13'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-50x50.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-50x50.png 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-150x150.png 150w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen-300x300.png 300w, http://www.citizenpost.it/wp-content/uploads/2012/10/Innuendo-Queen.png 480w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/17/queen-guida-intergalattica-per-aspiranti-fan-13/' title='QUEEN &#8211; guida intergalattica per aspiranti fan #13'> QUEEN &#8211; guida intergalattica per aspiranti fan #13</a><span> - 17 October 2012</span></div></li></ul><a href='http://www.citizenpost.it/te-la-do-io-lamusica/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-12957'><ul id='mn-latest-12957'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2015/06/18/verona-pride/' title='Verona Pride, una montagna russa di emozioni'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2015/06/verona-pride-20151-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Le immagini e il racconto del Verona Pride 2015" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2015/06/18/verona-pride/' title='Verona Pride, una montagna russa di emozioni'> Verona Pride, una montagna russa di emozioni</a><span> - 18 June 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2014/01/16/improv-everywhere/' title='Improv Everywhere &#8211; Il film'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="We Cause Scenes - The Rise of Improv Everywhere" srcset="http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2014/01/wecausescenes-banner-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2014/01/16/improv-everywhere/' title='Improv Everywhere &#8211; Il film'> Improv Everywhere &#8211; Il film</a><span> - 16 January 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/10/05/presidio-piazza-bra-noi-ci-saremo/' title='Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Presidio a Verona contro omofobia, transfobia e fascismo" srcset="http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-150x150.jpg 150w, http://www.citizenpost.it/wp-content/uploads/2013/09/verona-lgbt-cover-140x140.jpg 140w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/10/05/presidio-piazza-bra-noi-ci-saremo/' title='Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero'> Presidio in piazza Bra &#8220;Noi ci saremo&#8221;, io c&#8217;ero</a><span> - 5 October 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/08/05/orange-is-the-new-black-oitnb/' title='OITNB is the new TLW'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="Orange is the new black su Netflix" srcset="http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/08/orange-is-the-new-black-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/08/05/orange-is-the-new-black-oitnb/' title='OITNB is the new TLW'> OITNB is the new TLW</a><span> - 5 August 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/06/06/stigrancazzi-quello-che-penso-daft-punk-senza-casco/' title='&#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="daft punk" srcset="http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/06/Daft-Punk-Wallpaper-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/06/06/stigrancazzi-quello-che-penso-daft-punk-senza-casco/' title='&#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco'> &#8216;Stigrancazzi di quello che penso io su&#8230; Daft Punk senza casco</a><span> - 6 June 2013</span></div></li></ul><a href='http://www.citizenpost.it/shame-prejudice/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-13910'><ul id='mn-latest-13910'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/04/02/dio-non-gioca-a-dadi/' title='Dio non gioca a dadi – #SurrealityShow'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-140x140.png" class="attachment-40x40 size-40x40 wp-post-image" alt="dio non gioca a dadi" srcset="http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-140x140.png 140w, http://www.citizenpost.it/wp-content/uploads/2013/04/dio_non_gioca_a_dadi-150x150.png 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/04/02/dio-non-gioca-a-dadi/' title='Dio non gioca a dadi – #SurrealityShow'> Dio non gioca a dadi – #SurrealityShow</a><span> - 2 April 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2013/02/02/giovanardi-stefano-cucchi/' title='Giovanardi'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-140x140.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="giovanardi" srcset="http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-140x140.jpg 140w, http://www.citizenpost.it/wp-content/uploads/2013/02/giovanardi-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2013/02/02/giovanardi-stefano-cucchi/' title='Giovanardi'> Giovanardi</a><span> - 2 February 2013</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/12/31/il-secondo-pianeta/' title='Il secondo pianeta'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/12/monte-di-venere-il-secondo-pianeta-e1359133009798-150x150.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="il secondo pianeta" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/12/31/il-secondo-pianeta/' title='Il secondo pianeta'> Il secondo pianeta</a><span> - 31 December 2012</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/29/vorticelle-che-bonta-enfant-prodige/' title='Vorticelle, che bontà!'><img width="40" height="40" src="http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-50x50.jpg 50w, http://www.citizenpost.it/wp-content/uploads/2012/10/Macaulay-Culkin-150x150.jpg 150w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/29/vorticelle-che-bonta-enfant-prodige/' title='Vorticelle, che bontà!'> Vorticelle, che bontà!</a><span> - 29 October 2012</span></div></li><li ><div class='subcat-thumbnail'><a href='http://www.citizenpost.it/2012/10/08/lisola-cliche-shot-for-shot-sardinia-post/' title='L’isola Cliché. Shot for shot'></a></div><div class='subcat-title'><a href='http://www.citizenpost.it/2012/10/08/lisola-cliche-shot-for-shot-sardinia-post/' title='L’isola Cliché. Shot for shot'> L’isola Cliché. Shot for shot</a><span> - 8 October 2012</span></div></li></ul><a href='http://www.citizenpost.it/helter-skelter/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
<li id="menu-item-13912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-13912 color-none 0"><a href="http://www.citizenpost.it/extra/">Extra</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-16822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16822 active 1"><a href="https://www.youtube.com/citizenpost/">Citizen TV</a></li>
	<li id="menu-item-16823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16823 1"><a href="https://www.instagram.com/citizenpost.it/">#CitizenPost</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-16822'><ul id='mn-latest-16822'></ul><a href='https://www.youtube.com/citizenpost/' title=''>Visualizza tutto</a></div><div class='' id='mn-latest-16823'><ul id='mn-latest-16823'></ul><a href='https://www.instagram.com/citizenpost.it/' title=''>Visualizza tutto</a></div></div> 
</div>
</li>
</ul>						</div>			            </div>		        </nav>		        <div id="under-navigation" class="clearfix under-navigation">		        	<div class="row-fluid">		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->			        	<div class="span9">							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Ultimi Post</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/">Capodanno a Sassari con Piero Pelù: il programma della serata</a><span class="time_diff"> - </span></li>
                            <li><a href="http://www.citizenpost.it/2017/12/15/conto-corrente-chebanca-opinioni/">Opinioni sul Conto Corrente CheBanca: conviene davvero?</a><span class="time_diff"> - </span></li>
                            <li><a href="http://www.citizenpost.it/2017/12/15/regole-traduzione-italiano/">Le regole da conoscere per effettuare una buona traduzione</a><span class="time_diff"> - </span></li>
                            <li><a href="http://www.citizenpost.it/2017/12/15/arredamento-giardino/">Idee per l&#8217;arredamento del giardino</a><span class="time_diff"> - </span></li>
                            <li><a href="http://www.citizenpost.it/2017/12/14/latte-detergente/">Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle</a><span class="time_diff"> - </span></li>
                 
            </ul>
        </div>
        </aside>						</div>												<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.citizenpost.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Cerca nel sito&hellip;" />
		<input type="submit" class="submit" name="submit" value="Cerca" />
	</form>
</div>					</div>			    </div>		    </div>	    </div>	</header> <!-- End header -->	<div id="main">         <div class="container">             <div class="row">
    <div id="primary" class="site-content span9">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Unità Link Top Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="9005477355"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>

	
		<article id="post-19982" class="post-19982 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere tag-bellezza content-print">	<header class="entry-header">		<h1 class="entry-title">Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle</h1>				<div class="entry-meta">			<ul class="post-categories">
	<li><a href="http://www.citizenpost.it/salute-e-benessere/" rel="tag">Salute e Benessere</a></li></ul>14 December 2017<time class="entry-date" datetime="2017-12-14T18:00:54+00:00" pubdate></time>		</div><!-- .entry-meta -->	</header><!-- .entry-header -->			<div class="entry-thumbnail">			<img width="640" height="360" src="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe.jpg" class="attachment- size- wp-post-image" alt="Crema viso antirughe" srcset="http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe.jpg 640w, http://www.citizenpost.it/wp-content/uploads/2017/10/crema-viso-antirughe-230x130.jpg 230w" sizes="(max-width: 640px) 100vw, 640px" />		</div>		<div class="entry-content">		
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="text-align:center;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inizio Post Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="8556715751"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>Il <strong>latte detergente</strong> è un prodotto di <a href="http://www.citizenpost.it/tag/bellezza/">bellezza</a> presente sul mercato da moltissimi anni, ma che le persone non hanno ancora ben chiaro a cosa serva, cosa contenga, come si usa. Esso è un’emulsione fluida necessaria alla pulizia delicata del viso, capace di detergere mantenendo però intatto il film protettivo della pelle. Il latte detergente è quindi parte della <strong>linea di prodotti</strong> che una persona dovrebbe usare durante la routine quotidiana, in abbinamento ad acqua micellare, tonico, crema idratante, siero, contorno occhi.</p>
<p>Rispetto al sapone o ai detergenti che si utilizzano con l’acqua corrente, il latte riesce ad assicurare una tollerabilità cutanea maggiore, senza seccare la cute, rispettandone le sostanze lipidiche. Dopo l’<strong>applicazione del latte detergente</strong>, la pelle è pronta ad affrontare le fasi successive di trattamento, con l’applicazione di prodotti vari in base alle caratteristiche della persona.</p>
<h2>Com’è fatto e cosa contiene il latte detergente</h2>
<p>Il <strong>latte detergente</strong> contiene ingredienti diversi, lenitivi, idratanti, nutrienti che permettono di pulire e dare benefici alle zone trattate, donando luminosità e morbidezza al tatto. In base al tipo di pelle è opportuno scegliere il prodotto più adatto: esiste infatti il <a href="https://www.acquaallerose.it/prodotti/detersione-viso/latte-detergente/" target="_blank" rel="noopener">latte detergente viso delicato</a>, con principi emollienti e lenitivi; per pelli miste, con <strong>proprietà</strong> astringenti purificanti; quello per pelli normali etc.</p>
<p>Non di rado questi prodotti contengono anche estratti vegetali calmanti o vitamine ed <strong>elementi anti-età</strong>, per contrastare la formazione delle rughe.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CentroPost Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="7608466639"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
<p>La formulazione, in tutti i casi, è corposa dato il contenuto di base lipidico, che serve per <strong>emulsionare le impurità sulla pelle</strong> per poi rimuoverle. La soluzione del prodotto funziona quindi diversamente dai detergenti e dagli struccanti, che agiscono solubilizzandole. Il latte è capace di agire in modo efficace senza alterare il pH della pelle, è quindi sempre molto delicato anche con lo strato lipidico, importante per idratazione e protezione. In questo senso è un cosmetico d’eccellenza per la <strong>pulizia quotidiana del viso</strong> e non fa alcun danno nemmeno se viene usato più volte al giorno, anche se ovviamente di solito non è necessario.</p>
<h2>Tante tipologie di latte detergente</h2>
<p>In commercio ci sono <strong>diversi tipi di latte detergenti</strong> da selezionare in base alla propria pelle, ognuno quindi con caratteristiche particolari specifiche.</p>
<p><strong>Pelli secche e sensibili</strong>: per queste pelli il latte detergente è a base di estratti e oli idratanti, emollienti e lenitivi, come estratti di rosa selvatica, liquirizia, calendula, burro di karité, olio di girasole. Di solito questi prodotti sono cremosi e poco liquidi e vanno fatti emulsionare con l’aria e il movimento delle mani (o di un batuffolo di cotone). Il latte detergente per queste pelli si può anche reperire in lozione, ma bisogna tuttavia tenere presente che poco si adatta a rimuovere il make-up.</p>
<p><strong>Pelli grasse e miste</strong>: il latte detergente per questo tipo di epidermide è leggero e abbastanza liquido, oppure in schiuma o in gel, che sono le texture più adatte anche per contrastare l’insorgenza di brufoli e punti neri. Nella versione liquida, il prodotto va ovviamente utilizzato con un dischetto di cotone e massaggiato in questo modo sul viso.</p>
<p>Per entrambe le tipologie di pelle, ci sono anche dei prodotti che <a href="http://dizionari.repubblica.it/Italiano/A/antiage.php" target="_blank" rel="noopener">contengono sostanze antiage</a> che preservano così la freschezza del viso oppure illuminanti o purificanti. Una <strong>versione moderna del latte detergente</strong> è altrimenti rappresentato dalle salviette che ne sono già intrise, insieme al tonico. Queste sono particolarmente comode da portare in viaggio.</p>

<!-- Easy Plugin for AdSense V8.67 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Unità Link Fine Post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="7442682815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fine Post Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="4547795350"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<!-- Easy Plugin for AdSense V8.67 -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">DIFFONDI SUI SOCIAL</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19982" class="share-facebook sd-button share-icon no-text" href="http://www.citizenpost.it/2017/12/14/latte-detergente/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19982" class="share-twitter sd-button share-icon no-text" href="http://www.citizenpost.it/2017/12/14/latte-detergente/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19982" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.citizenpost.it/2017/12/14/latte-detergente/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-19982" class="share-linkedin sd-button share-icon no-text" href="http://www.citizenpost.it/2017/12/14/latte-detergente/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-19982" class="share-pinterest sd-button share-icon no-text" href="http://www.citizenpost.it/2017/12/14/latte-detergente/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.citizenpost.it/2017/12/14/latte-detergente/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.citizenpost.it/2017/12/14/latte-detergente/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://www.citizenpost.it/2017/12/14/latte-detergente/?share=whatsapp" target="_blank" title="Clicca per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-19982" class="share-skype sd-button share-icon no-text" href="http://www.citizenpost.it/2017/12/14/latte-detergente/?share=skype" target="_blank" title="Condividi su Skype"><span></span><span class="sharing-screen-reader-text">Condividi su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div><!-- .entry-content -->	        <div class="entry-action">
            <div class="social-action" data-nonce="b46c72b2eb">
                <span class="title-action">Condividi</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="19982" data-nonce="05415f2b05"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F12%2F14%2Flatte-detergente%2F&amp;text=Che%20cosa%20contiene%20il%20latte%20detergente%20e%20come%20si%20sceglie%20quello%20pi%C3%B9%20adatto%20alla%20propria%20pelle">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F12%2F14%2Flatte-detergente%2F&amp;t=Che%20cosa%20contiene%20il%20latte%20detergente%20e%20come%20si%20sceglie%20quello%20pi%C3%B9%20adatto%20alla%20propria%20pelle" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F12%2F14%2Flatte-detergente%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F12%2F14%2Flatte-detergente%2F&amp;title=Che%20cosa%20contiene%20il%20latte%20detergente%20e%20come%20si%20sceglie%20quello%20pi%C3%B9%20adatto%20alla%20propria%20pelle&amp;summary=Il%20latte%20detergente%20%C3%A8%20un%20prodotto%20di%20bellezza%20presente%20sul%20mercato%20da%20moltissimi%20anni%2C%20ma%20che%20le%20persone%20non%20hanno%20ancora%20ben%20chiaro%20a%20cosa%20serva%2C%20cosa%20contenga%2C%20come%20si%20usa.%20Esso%20%C3%A8%20un%E2%80%99emulsione%20fluida%20necessaria%20alla%20pulizia%20delicata%20del%20viso%2C%20capace%20di%20detergere%20mantenendo%20per%C3%B2%20intatto%20il%20film%20protettivo%20della%20pelle.%20Il%20latte%20detergente%3Ca%20href%3D%22http%3A%2F%2Fwww.citizenpost.it%2F2017%2F12%2F14%2Flatte-detergente%2F%22%20title%3D%22Continua%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">1</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Che%20cosa%20contiene%20il%20latte%20detergente%20e%20come%20si%20sceglie%20quello%20pi%C3%B9%20adatto%20alla%20propria%20pelle&amp;body=http%3A%2F%2Fwww.citizenpost.it%2F2017%2F12%2F14%2Flatte-detergente%2F">Invialo per e-mail</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Stampa questo articolo</a></li>
                                    </ul>
            </div>


                        <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.citizenpost.it/tag/bellezza/" rel="tag">bellezza</a>                </span>
            </div>
                    </div>
    	<footer class="entry-meta entry-meta-bottom">				<div class="author-info">			<div class="author-avatar">				<img alt='' src='http://2.gravatar.com/avatar/b37d48acd0b99b8438544ef157fc46bc?s=90&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/b37d48acd0b99b8438544ef157fc46bc?s=180&#038;d=blank&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />			</div><!-- .author-avatar -->			<div class="author-description">                <h2><a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a></h2>                <p class="description"><p>La redazione del blog.</p>
</p>            </div><!-- .author-description -->		</div><!-- .author-info -->			</footer></article><!-- #post-19982 -->
	
	
<div class="related-post">
<h3>Articoli correlati</h3>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="8807959085"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="related-post">
					<h3>Potrebbero interessarti anche</h3>
					<div class="row-fluid">
						<div class="content-inner">


<article id="post-19852" class="row-fluid post-19852 post type-post status-publish format-standard has-post-thumbnail hentry category-moda-e-tendenze tag-bellezza tag-moda content-print">
        <div class="entry-thumbnail">
        <a href="http://www.citizenpost.it/2017/12/04/capelli-tendenze-autunno-inverno-2017/" title="Permalink a Cura dei capelli: nuove tendenze autunno-inverno 2017" rel="bookmark">
            
            <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/12/moda-capelli-autunno-inverno-2017-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Moda capelli autunno-inverno 2017" srcset="http://www.citizenpost.it/wp-content/uploads/2017/12/moda-capelli-autunno-inverno-2017-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/12/moda-capelli-autunno-inverno-2017.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.citizenpost.it/2017/12/04/capelli-tendenze-autunno-inverno-2017/" title="Permalink a Cura dei capelli: nuove tendenze autunno-inverno 2017" rel="bookmark">Cura dei capelli: nuove tendenze autunno-inverno 2017</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-19713" class="row-fluid post-19713 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere tag-bellezza tag-roma content-print">
        <div class="entry-thumbnail">
        <a href="http://www.citizenpost.it/2017/11/08/extension-ciglia-3d/" title="Permalink a A Roma nasce l&#8217;extension ciglia 3D" rel="bookmark">
            
            <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/05/occhiaie-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Occhi e ciglia" srcset="http://www.citizenpost.it/wp-content/uploads/2017/05/occhiaie-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/05/occhiaie.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.citizenpost.it/2017/11/08/extension-ciglia-3d/" title="Permalink a A Roma nasce l&#8217;extension ciglia 3D" rel="bookmark">A Roma nasce l&#8217;extension ciglia 3D</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-19711" class="row-fluid post-19711 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere tag-bellezza content-print">
        <div class="entry-thumbnail">
        <a href="http://www.citizenpost.it/2017/11/07/metodi-per-ringiovanire-la-pelle/" title="Permalink a Tutti i metodi per ringiovanire la pelle" rel="bookmark">
            
            <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2016/04/acido-ialuronico-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Acido ialuronico" srcset="http://www.citizenpost.it/wp-content/uploads/2016/04/acido-ialuronico-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2016/04/acido-ialuronico.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.citizenpost.it/2017/11/07/metodi-per-ringiovanire-la-pelle/" title="Permalink a Tutti i metodi per ringiovanire la pelle" rel="bookmark">Tutti i metodi per ringiovanire la pelle</a>
            </h2>
        </header>
    </div>
</article>
</div>
					</div>
				</div>

						
	
		

			
		</div>



    <div id="secondary" class="widget-area span3" role="complementary">
        <aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Post Responsive -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5796324749198355" data-ad-slot="7029216557" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside id="ezadslu-4" class="widget EzAdsLU">
<!-- Easy Plugin for AdSense V8.67 -->
<!-- [lu: 6 urCount: 6 urMax: 0] -->
<div class="ezAdsense adsense adsense-lu" style="text-align:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Unità Link Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5796324749198355"
     data-ad-slot="3936149356"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.67 -->
</aside><aside id="dw_focus_recent_news-6" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Post Recenti</h3>                        <article class="item active has-thumbnail post-19986 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacolo category-eventi category-sassari tag-capodanno tag-comune-di-sassari tag-spettacolo content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/">
                                    <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2017/12/piero-pelù-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Piero Pelù" srcset="http://www.citizenpost.it/wp-content/uploads/2017/12/piero-pelù-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2017/12/piero-pelù.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                
                Di 
                        <a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a>
                        
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.citizenpost.it/2017/12/15/capodanno-a-sassari-con-piero-pelu/" title="Capodanno a Sassari con Piero Pelù: il programma della serata">Capodanno a Sassari con Piero Pelù: il programma della serata</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-19943 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-e-finanza tag-economia content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.citizenpost.it/2017/12/15/conto-corrente-chebanca-opinioni/">
                                    <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2016/10/conto-deposito-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Conti di deposito in Italia" srcset="http://www.citizenpost.it/wp-content/uploads/2016/10/conto-deposito-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2016/10/conto-deposito.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                
                Di 
                        <a href="http://www.citizenpost.it/author/vittoriacasu/" rel="author">Vittoria Casu</a>
                        
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.citizenpost.it/2017/12/15/conto-corrente-chebanca-opinioni/" title="Opinioni sul Conto Corrente CheBanca: conviene davvero?">Opinioni sul Conto Corrente CheBanca: conviene davvero?</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-19979 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-e-cronaca tag-lavoro tag-studio content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.citizenpost.it/2017/12/15/regole-traduzione-italiano/">
                                    <img width="230" height="130" src="http://www.citizenpost.it/wp-content/uploads/2016/11/corso-inglese-per-adulti-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Corso d&#039;inglese per adulti" srcset="http://www.citizenpost.it/wp-content/uploads/2016/11/corso-inglese-per-adulti-230x130.jpg 230w, http://www.citizenpost.it/wp-content/uploads/2016/11/corso-inglese-per-adulti.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                <div class="entry-meta">
                
                Di 
                        <a href="http://www.citizenpost.it/author/staff/" rel="author">CP Staff</a>
                        
                
                </div>
                                
                <h2 class="entry-title"><a href="http://www.citizenpost.it/2017/12/15/regole-traduzione-italiano/" title="Le regole da conoscere per effettuare una buona traduzione">Le regole da conoscere per effettuare una buona traduzione</a></h2>   
                
                            </article>

                    </aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=14&l=ur1&category=nataleofferte&banner=0CAQ12SBD417RPZMC402&f=ifr&linkID=3acd7f0b83868a7c9971705190566909&t=citipost07-21&tracking_id=citipost07-21" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></aside><aside id="ezadssearch-3" class="widget EzAdsSearch"><h3 class="widget-title"></h3><div class="ezAdsense adsense adsense-search"><div style="margin:0px; ">
<form action="http://www.google.it" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-5796324749198355:1184250551" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" />
    <input type="submit" name="sa" value="Cerca" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>

</div></div></aside>    </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.citizenpost.it"><span itemprop="title">Citizen Post &#8211; News Blog</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.citizenpost.it/salute-e-benessere/"><span itemprop="title">Salute e Benessere</span></a></li><li> Che cosa contiene il latte detergente e come si sceglie quello più adatto alla propria pelle</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Indice</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="http://www.citizenpost.it/redazione/">Chi siamo</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://www.citizenpost.it/note-legali-disclaimer-e-copyright/">Note legali</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a href="http://www.citizenpost.it/privacy-policy/">Privacy</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h3 class="widget-title">Contatti</h3><div class="menu-contatti-container"><ul id="menu-contatti" class="menu"><li id="menu-item-12975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12975"><a href="http://www.citizenpost.it/contatti/">Scrivi allo staff</a></li>
<li id="menu-item-12973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12973"><a href="http://www.citizenpost.it/collabora-con-noi-blog/">Collabora con noi</a></li>
<li id="menu-item-12974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12974"><a href="http://www.citizenpost.it/comunicato-stampa/">Invia comunicato</a></li>
<li id="menu-item-18651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18651"><a href="http://www.citizenpost.it/pubblicita/">Pubblicità sul blog</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Sezioni</h3><form action="http://www.citizenpost.it" method="get"><label class="screen-reader-text" for="cat">Sezioni</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="2134">Focus&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="4247">&nbsp;&nbsp;&nbsp;LGBT&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="2137">Luoghi&nbsp;&nbsp;(753)</option>
	<option class="level-1" value="2489">&nbsp;&nbsp;&nbsp;Alghero&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="1003">&nbsp;&nbsp;&nbsp;Cagliari&nbsp;&nbsp;(134)</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;Dal Mondo&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="2595">&nbsp;&nbsp;&nbsp;Nuoro&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1690">&nbsp;&nbsp;&nbsp;Olbia&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4366">&nbsp;&nbsp;&nbsp;Oristano&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="4363">&nbsp;&nbsp;&nbsp;Sardegna&nbsp;&nbsp;(201)</option>
	<option class="level-1" value="4248">&nbsp;&nbsp;&nbsp;Sassari&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="2133">Media&nbsp;&nbsp;(1.028)</option>
	<option class="level-1" value="1552">&nbsp;&nbsp;&nbsp;Bollettini&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Eventi&nbsp;&nbsp;(391)</option>
	<option class="level-1" value="186">&nbsp;&nbsp;&nbsp;Immagini&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="2527">&nbsp;&nbsp;&nbsp;Lettere&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="256">&nbsp;&nbsp;&nbsp;Notizie&nbsp;&nbsp;(385)</option>
	<option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Opinioni&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Recensioni&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;Speciali&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="204">&nbsp;&nbsp;&nbsp;Video&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="260">Rubriche&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="1150">&nbsp;&nbsp;&nbsp;Helter Skelter&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="274">&nbsp;&nbsp;&nbsp;Shame &amp; Prejudice&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="512">&nbsp;&nbsp;&nbsp;Te la do io l&#8217;aMusica&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="646">&nbsp;&nbsp;&nbsp;Video Ergo Sum&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2136">Storie&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="368">&nbsp;&nbsp;&nbsp;Interviste&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Resoconti&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="4251">&nbsp;&nbsp;&nbsp;Ritratti&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2132">Temi&nbsp;&nbsp;(1.582)</option>
	<option class="level-1" value="4245">&nbsp;&nbsp;&nbsp;Attualità e Cronaca&nbsp;&nbsp;(205)</option>
	<option class="level-1" value="4465">&nbsp;&nbsp;&nbsp;Bici e Motori&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="4456">&nbsp;&nbsp;&nbsp;Casa e Design&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="2131">&nbsp;&nbsp;&nbsp;Cinema e Televisione&nbsp;&nbsp;(123)</option>
	<option class="level-1" value="4455">&nbsp;&nbsp;&nbsp;Cucina e Ricette&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Cultura e Spettacolo&nbsp;&nbsp;(317)</option>
	<option class="level-1" value="4250">&nbsp;&nbsp;&nbsp;Diritti e Giustizia&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="4246">&nbsp;&nbsp;&nbsp;Ecologia e Ambiente&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="3473">&nbsp;&nbsp;&nbsp;Economia e Finanza&nbsp;&nbsp;(96)</option>
	<option class="level-1" value="4454">&nbsp;&nbsp;&nbsp;Moda e Tendenze&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="4244">&nbsp;&nbsp;&nbsp;Politica e Lavoro&nbsp;&nbsp;(110)</option>
	<option class="level-1" value="4436">&nbsp;&nbsp;&nbsp;Salute e Benessere&nbsp;&nbsp;(108)</option>
	<option class="level-1" value="302">&nbsp;&nbsp;&nbsp;Sport e Tempo libero&nbsp;&nbsp;(96)</option>
	<option class="level-1" value="301">&nbsp;&nbsp;&nbsp;Tecnologia e Internet&nbsp;&nbsp;(154)</option>
	<option class="level-1" value="4437">&nbsp;&nbsp;&nbsp;Viaggi e Turismo&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="4438">Visual&nbsp;&nbsp;(177)</option>
	<option class="level-1" value="4312">&nbsp;&nbsp;&nbsp;Fumetti&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="686">&nbsp;&nbsp;&nbsp;Infografiche&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1022">&nbsp;&nbsp;&nbsp;POSTille&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="621">&nbsp;&nbsp;&nbsp;Vignette&nbsp;&nbsp;(25)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivio</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivio</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.citizenpost.it/2017/12/'> dicembre 2017 </option>
	<option value='http://www.citizenpost.it/2017/11/'> novembre 2017 </option>
	<option value='http://www.citizenpost.it/2017/10/'> ottobre 2017 </option>
	<option value='http://www.citizenpost.it/2017/09/'> settembre 2017 </option>
	<option value='http://www.citizenpost.it/2017/08/'> agosto 2017 </option>
	<option value='http://www.citizenpost.it/2017/07/'> luglio 2017 </option>
	<option value='http://www.citizenpost.it/2017/06/'> giugno 2017 </option>
	<option value='http://www.citizenpost.it/2017/05/'> maggio 2017 </option>
	<option value='http://www.citizenpost.it/2017/04/'> aprile 2017 </option>
	<option value='http://www.citizenpost.it/2017/03/'> marzo 2017 </option>
	<option value='http://www.citizenpost.it/2017/02/'> febbraio 2017 </option>
	<option value='http://www.citizenpost.it/2017/01/'> gennaio 2017 </option>
	<option value='http://www.citizenpost.it/2016/12/'> dicembre 2016 </option>
	<option value='http://www.citizenpost.it/2016/11/'> novembre 2016 </option>
	<option value='http://www.citizenpost.it/2016/10/'> ottobre 2016 </option>
	<option value='http://www.citizenpost.it/2016/09/'> settembre 2016 </option>
	<option value='http://www.citizenpost.it/2016/08/'> agosto 2016 </option>
	<option value='http://www.citizenpost.it/2016/07/'> luglio 2016 </option>
	<option value='http://www.citizenpost.it/2016/06/'> giugno 2016 </option>
	<option value='http://www.citizenpost.it/2016/05/'> maggio 2016 </option>
	<option value='http://www.citizenpost.it/2016/04/'> aprile 2016 </option>
	<option value='http://www.citizenpost.it/2016/03/'> marzo 2016 </option>
	<option value='http://www.citizenpost.it/2016/02/'> febbraio 2016 </option>
	<option value='http://www.citizenpost.it/2016/01/'> gennaio 2016 </option>
	<option value='http://www.citizenpost.it/2015/12/'> dicembre 2015 </option>
	<option value='http://www.citizenpost.it/2015/11/'> novembre 2015 </option>
	<option value='http://www.citizenpost.it/2015/10/'> ottobre 2015 </option>
	<option value='http://www.citizenpost.it/2015/09/'> settembre 2015 </option>
	<option value='http://www.citizenpost.it/2015/08/'> agosto 2015 </option>
	<option value='http://www.citizenpost.it/2015/07/'> luglio 2015 </option>
	<option value='http://www.citizenpost.it/2015/06/'> giugno 2015 </option>
	<option value='http://www.citizenpost.it/2015/05/'> maggio 2015 </option>
	<option value='http://www.citizenpost.it/2015/04/'> aprile 2015 </option>
	<option value='http://www.citizenpost.it/2015/03/'> marzo 2015 </option>
	<option value='http://www.citizenpost.it/2015/02/'> febbraio 2015 </option>
	<option value='http://www.citizenpost.it/2015/01/'> gennaio 2015 </option>
	<option value='http://www.citizenpost.it/2014/10/'> ottobre 2014 </option>
	<option value='http://www.citizenpost.it/2014/09/'> settembre 2014 </option>
	<option value='http://www.citizenpost.it/2014/08/'> agosto 2014 </option>
	<option value='http://www.citizenpost.it/2014/07/'> luglio 2014 </option>
	<option value='http://www.citizenpost.it/2014/06/'> giugno 2014 </option>
	<option value='http://www.citizenpost.it/2014/05/'> maggio 2014 </option>
	<option value='http://www.citizenpost.it/2014/04/'> aprile 2014 </option>
	<option value='http://www.citizenpost.it/2014/03/'> marzo 2014 </option>
	<option value='http://www.citizenpost.it/2014/02/'> febbraio 2014 </option>
	<option value='http://www.citizenpost.it/2014/01/'> gennaio 2014 </option>
	<option value='http://www.citizenpost.it/2013/12/'> dicembre 2013 </option>
	<option value='http://www.citizenpost.it/2013/11/'> novembre 2013 </option>
	<option value='http://www.citizenpost.it/2013/10/'> ottobre 2013 </option>
	<option value='http://www.citizenpost.it/2013/09/'> settembre 2013 </option>
	<option value='http://www.citizenpost.it/2013/08/'> agosto 2013 </option>
	<option value='http://www.citizenpost.it/2013/07/'> luglio 2013 </option>
	<option value='http://www.citizenpost.it/2013/06/'> giugno 2013 </option>
	<option value='http://www.citizenpost.it/2013/05/'> maggio 2013 </option>
	<option value='http://www.citizenpost.it/2013/04/'> aprile 2013 </option>
	<option value='http://www.citizenpost.it/2013/03/'> marzo 2013 </option>
	<option value='http://www.citizenpost.it/2013/02/'> febbraio 2013 </option>
	<option value='http://www.citizenpost.it/2013/01/'> gennaio 2013 </option>
	<option value='http://www.citizenpost.it/2012/12/'> dicembre 2012 </option>
	<option value='http://www.citizenpost.it/2012/11/'> novembre 2012 </option>
	<option value='http://www.citizenpost.it/2012/10/'> ottobre 2012 </option>
	<option value='http://www.citizenpost.it/2012/09/'> settembre 2012 </option>
	<option value='http://www.citizenpost.it/2012/08/'> agosto 2012 </option>
	<option value='http://www.citizenpost.it/2012/07/'> luglio 2012 </option>
	<option value='http://www.citizenpost.it/2012/06/'> giugno 2012 </option>
	<option value='http://www.citizenpost.it/2012/05/'> maggio 2012 </option>
	<option value='http://www.citizenpost.it/2012/04/'> aprile 2012 </option>
	<option value='http://www.citizenpost.it/2012/03/'> marzo 2012 </option>
	<option value='http://www.citizenpost.it/2011/12/'> dicembre 2011 </option>
	<option value='http://www.citizenpost.it/2011/10/'> ottobre 2011 </option>
	<option value='http://www.citizenpost.it/2011/09/'> settembre 2011 </option>
	<option value='http://www.citizenpost.it/2011/08/'> agosto 2011 </option>
	<option value='http://www.citizenpost.it/2011/07/'> luglio 2011 </option>
	<option value='http://www.citizenpost.it/2011/06/'> giugno 2011 </option>
	<option value='http://www.citizenpost.it/2011/05/'> maggio 2011 </option>
	<option value='http://www.citizenpost.it/2011/02/'> febbraio 2011 </option>
	<option value='http://www.citizenpost.it/2010/12/'> dicembre 2010 </option>
	<option value='http://www.citizenpost.it/2010/11/'> novembre 2010 </option>
	<option value='http://www.citizenpost.it/2010/10/'> ottobre 2010 </option>
	<option value='http://www.citizenpost.it/2010/08/'> agosto 2010 </option>
	<option value='http://www.citizenpost.it/2010/07/'> luglio 2010 </option>
	<option value='http://www.citizenpost.it/2010/05/'> maggio 2010 </option>
	<option value='http://www.citizenpost.it/2010/03/'> marzo 2010 </option>
	<option value='http://www.citizenpost.it/2009/05/'> maggio 2009 </option>

		</select>
		</aside>                </div>
                                                <div id="sidebar-footer-4" class="span3">
                <aside id="text-39" class="widget widget_text"><h3 class="widget-title">Social</h3>			<div class="textwidget"><div align=center><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=108840245877435";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/CitizenPost/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><br><br>

<a href="https://twitter.com/CitizenPost" class="twitter-follow-button" data-show-count="false">Segui @CitizenPost</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
		</aside>                </div>
                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright © 2017 CitizenPost.it | Interno 12 - Marketing e Comunicazione Online | REA SV 201495 - P. IVA 01727310094</p>
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.citizenpost.it/" title="Citizen Post &#8211; News Blog" rel="home">Citizen Post &#8211; News Blog</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Torna su">Top</a>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.citizenpost.it\/2017\/12\/14\/latte-detergente\/":19982};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.citizenpost.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.citizenpost.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'99227516',post:'19982',tz:'1',srv:'www.citizenpost.it'} ]);
	_stq.push([ 'clickTrackerInit', '99227516', '19982' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #8f366b;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare i servizi forniti ai lettori. Se decidi di continuare la navigazione dichiari di accettarne il loro uso. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Accetto</a><a href="http://www.citizenpost.it/privacy-policy/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Maggiori informazioni</a>
				</div>
			</div>
<!--[if lt IE 9]>
<script src="http://www.citizenpost.it/wp-content/themes/dw-focus_1.0.5_theme/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->


<iframe src="http://upstory.it/t.aspx?pID=5399" height="0" width="0" style="display:none;visibility:hidden"></iframe>

<meta name="alexaVerifyID" content="ztlrynDd5leyfQQrZTjKJ9_hGE8"/>
<meta name="google-site-verification" content="sPW67oC1Tz4nkQU3cXFxl3Z_Ga5ojA0DL6jFVmPoLEc" />

</body>
</html>